<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1582221073844/sites/panorama/img/2020/02/20/12a.png_583208613.png" media="(max-width: 415px)">
<link rel="preload" as="image" href="/__export/1582221073844/sites/panorama/img/2020/02/20/12a.png_1837691772.png" media="(min-width: 416px)">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html">
<link rel="manifest" href="/manifest.json" />
<title>MP: Entregarán en calidad de guarda y custodia el vehículo al dueño mientras deciden devolución definitiva | PANORAMA.com.ve</title>
<meta name="description" content="También se prevé la entrega en calidad de depósito, contempla la devolución condicionada del auto al solicitante para que esté aparcado bajo su responsabilidad, cuidado y conservación en el lugar que le sea fijado.  " />
<meta property="og:title" content="MP: Entregarán en calidad de guarda y custodia el vehículo al dueño mientras deciden devolución definitiva" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" />
<meta property="og:description" content="También se prevé la entrega en calidad de depósito, contempla la devolución condicionada del auto al solicitante para que esté aparcado bajo su responsabilidad, cuidado y conservación en el lugar que le sea fijado.  " />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1582221073844/sites/panorama/img/2020/02/20/12a.png_1858661853.png" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="MP: Entregarán en calidad de guarda y custodia el vehículo al dueño mientras deciden devolución definitiva" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="También se prevé la entrega en calidad de depósito, contempla la devolución condicionada del auto al solicitante para que esté aparcado bajo su responsabilidad, cuidado y conservación en el lugar que le sea fijado.  " />
<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1582221073844/sites/panorama/img/2020/02/20/12a.png_39460282.png" />
<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html"},"headline":"MP: Entregarán en calidad de guarda y custodia el vehículo al dueño mientras deciden devolución definitiva","image":["https://www.panorama.com.ve/__export/1582221073844/sites/panorama/img/2020/02/20/12a.png_364197852.png","https://www.panorama.com.ve/__export/1582221073844/sites/panorama/img/2020/02/20/12a.png_600134135.png","https://www.panorama.com.ve/__export/1582221073844/sites/panorama/img/2020/02/20/12a.png_1114172865.png"],"datePublished":"2020-02-20T14:54:35-0300","dateModified":"2020-02-20T14:54:37-0300","author":{"@type":"Person","name":"PANORAMA.com.ve"},"publisher":{"@type":"Organization","name":"PANORAMA.com.ve","logo":{"@type":"ImageObject","url":"https://www.panorama.com.ve/export/sites/panorama/arte/apps/amp_600x60_transparente.png","width":"600","height":"60"}},"articleSection":"Sucesos","description":"Tambi&eacute;n se prev&eacute; la entrega en calidad de dep&oacute;sito, contempla la devoluci&oacute;n condicionada del auto al solicitante para que est&eacute; aparcado bajo su responsabilidad, cuidado y conservaci&oacute;n en el lugar que le sea fijado.  "}</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html">
</head>
<body class="land-see sucesos">
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html"}}},"extraUrlParams":{"cd1":"sucesos","cd2":"Agencias","cd3":"iliendo","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir al Inicio">
<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html">
<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
</amp-iframe>
</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" on="tap:AmpLightbox" tabindex="0" class="header__active--notification md-hide lg-hide">
<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Activar Notificaciones" alt="Activar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="subscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253529912/sites/panorama/arte/notification_active.png" title="Desactivar Notificaciones" alt="Desactivar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="blocked" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Notificaciones bloqueadas" alt="Notificaciones bloqueadas" width="25" height="25"></amp-img>
</amp-web-push-widget>
</div>
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="/" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1576785658815/sites/panorama/arte/logo-panorama.svg" height="28" width="200" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos active" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
</a>
</li>
<li class="ampstart-nav-item">
<div role="button" on="tap:AmpLightbox" tabindex="0" class="header__active--notification">
<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Activar Notificaciones" alt="Activar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="subscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253529912/sites/panorama/arte/notification_active.png" title="Desactivar Notificaciones" alt="Desactivar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="blocked" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Notificaciones bloqueadas" alt="Notificaciones bloqueadas" width="25" height="25"></amp-img>
</amp-web-push-widget>
</div>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1582221073844/sites/panorama/img/2020/02/20/12a.png_583208613.png" media="(max-width: 415px)" alt="MP: Entregarán en calidad de guarda y custodia el vehículo al dueño mientras deciden devolución definitiva"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1582221073844/sites/panorama/img/2020/02/20/12a.png_1740175748.png" media="(min-width: 416px)" alt="MP: Entregarán en calidad de guarda y custodia el vehículo al dueño mientras deciden devolución definitiva"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="MP: Entregarán en calidad de guarda y custodia el vehículo al dueño mientras deciden devolución definitiva">
MP: Entregarán en calidad de guarda y custodia el vehículo al dueño mientras deciden devolución definitiva</a>
</h1>
</div>
</figure><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600 media="(max-width: 480px)" type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="3"></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle">También se prevé la entrega en calidad de depósito, contempla la devolución condicionada del auto al solicitante para que esté aparcado bajo su responsabilidad, cuidado y conservación en el lugar que le sea fijado.  </h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:&nbsp;
<span>Agencias</span>
</div>
<time class="land-see-author__time">01:23 PM / 20/02/2020</time>
</div>
</div> <p><b></b><span>El fiscal general de la República, Tarek William Saab, anunció que se reformó la circular que regula el trámite de solicitudes de devolución de automotores ante el Ministerio Público, como una de las medidas que se han tomado “para perfeccionar los procesos de entrega de vehículos que se encuentren en depósitos judiciales</span>”.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p><span>Esta reforma, explicó este jueves 20 de febrero, permite que los vehículos sean entregados en calidad de guarda y custodia, para que el solicitante se haga responsable de su cuidado y conservación hasta que se resuelva sobre su devolución definitiva</span></p><p><span>“Esto con la expresa prohibición de efectuar cualquier acto de disposición, enajenación o gravamen”, enfatizó.</span></p><p><span>Dijo Saab que esta modalidad permite el uso exclusivo del objeto a favor del solicitante y conlleva la exclusión del vehículo del Sistema Integrado de Información Policial (Siipol).</span></p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_3" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p><span>“También se prevé la entrega en calidad de depósito, que comprenderá la devolución condicionada del vehículo al solicitante para que el mismo permanezca aparcado bajo su responsabilidad, cuidado y conservación en el lugar que le sea fijado”.</span></p><p><strong><span>En relación con el lapso para pronunciarse sobre la devolución de un vehículo plenamente identificado, que no presente irregularidades en sus seriales y cuya documentación esté corroborada se redujo de 72 horas a 48 horas.</span></strong></p><p><span>El titular de la Fiscalía señaló que esta semana iniciaron una jornada especial de entrega de vehículos, con presencia de fiscales del MP conjuntamente con expertos del Departamento de Experticias del Cicpc, quienes estarán desplegados en los diversos estacionamientos judiciales del país. Además, esta jornada permitirá la posibilidad de que sea actualizado el listado de automotores solicitados, que se encuentra disponible en el portal web del Ministerio Público.</span></p><p><span>Saab resaltó que en 2019 el MP &nbsp;&nbsp;hizo entrega de 7.232 vehículos a sus respectivos propietarios.</span></p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_4" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p><em><span>“Queremos que se acabe definitivamente la corrupción en la entrega de vehículos, porque en los estacionamientos judiciales a veces se lucran ilegalmente a costa de los propietarios. Allí se hace un dinero al margen de la legalidad”, aseveró.</span></em></p><p><b></b></p><p><b><span>Detenida una fiscal en Trujillo</span></b></p><p><span>El fiscal general informó &nbsp;&nbsp;que la exfiscal auxiliar 1ª de Trujillo, Miriam Barrios, fue privada de libertad este miércoles 19 de febrero por presuntamente ser partícipe en una serie de irregularidades para la entrega de un vehículo.</span></p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_4" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=MP: Entregarán en calidad de guarda y custodia el vehículo al dueño mientras deciden devolución definitiva%20https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/sucesos/MP-Entregaran-en-calidad-de-guarda-y-custodia-el-vehiculo-al-dueno-mientras-deciden-devolucion-definitiva-20200220-0055.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/espectaculos/Elton-John-cancela-espectaculos-mientras-lucha-contra-la-neumonia-20200219-0024.html" title="Elton John cancela espectáculos mientras lucha contra la neumonía" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Elton John cancela espectáculos mientras lucha contra la neumonía" media="(min-width: 416px)" width="409" height="305" src="/__export/1582122627158/sites/panorama/img/2020/02/19/elton-john-su-gira-foto-archivo.jpg_303329765.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Elton John cancela espectáculos mientras lucha contra la neumonía" media="(max-width: 415px)" width="397" height="305" src="/__export/1582122627158/sites/panorama/img/2020/02/19/elton-john-su-gira-foto-archivo.jpg_1652369735.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Espectáculos" href="/seccion/espectaculos/">Espectáculos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/espectaculos/Elton-John-cancela-espectaculos-mientras-lucha-contra-la-neumonia-20200219-0024.html" title="Elton John cancela espectáculos mientras lucha contra la neumonía" target="_self">Elton John cancela espectáculos mientras lucha contra la neumonía</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/novedades/Dueno-de-Amazon-destinara-USD-10.000-millones-a-fondo-contra-el-cambio-climatico-20200218-0022.html" title="Dueño de Amazon destinará USD 10.000 millones a fondo contra el cambio climático" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Dueño de Amazon destinará USD 10.000 millones a fondo contra el cambio climático" media="(min-width: 416px)" width="409" height="305" src="/__export/1582034958613/sites/panorama/img/2020/02/18/bezos.png_1046281945.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Dueño de Amazon destinará USD 10.000 millones a fondo contra el cambio climático" media="(max-width: 415px)" width="397" height="305" src="/__export/1582034958613/sites/panorama/img/2020/02/18/bezos.png_1292985851.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/Dueno-de-Amazon-destinara-USD-10.000-millones-a-fondo-contra-el-cambio-climatico-20200218-0022.html" title="Dueño de Amazon destinará USD 10.000 millones a fondo contra el cambio climático" target="_self">Dueño de Amazon destinará USD 10.000 millones a fondo contra el cambio climático</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/novedades/Primer-vehiculo-sin-conductor-en-America-Latina-la-nueva-atraccion-en-Chile-20200214-0080.html" title="Primer vehículo sin conductor en América Latina, la nueva atracción en Chile" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Primer vehículo sin conductor en América Latina, la nueva atracción en Chile" media="(min-width: 416px)" width="409" height="305" src="/__export/1581717620056/sites/panorama/img/2020/02/14/auto1.jpg_675082923.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Primer vehículo sin conductor en América Latina, la nueva atracción en Chile" media="(max-width: 415px)" width="397" height="305" src="/__export/1581717620056/sites/panorama/img/2020/02/14/auto1.jpg_1304732503.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/Primer-vehiculo-sin-conductor-en-America-Latina-la-nueva-atraccion-en-Chile-20200214-0080.html" title="Primer vehículo sin conductor en América Latina, la nueva atracción en Chile" target="_self">Primer vehículo sin conductor en América Latina, la nueva atracción en Chile</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Fiscales-en-Falcon-solicitaron-a-detenido--35-mil-y-un-vehiculo-para-imputarle-un-delito-menos-grave-20200214-0046.html" title="Fiscales en Falcón solicitaron a detenido $ 35 mil y un vehículo para imputarle &#034;un delito menos grave&#034;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Fiscales en Falcón solicitaron a detenido $ 35 mil y un vehículo para imputarle &#034;un delito menos grave&#034;" media="(min-width: 416px)" width="409" height="305" src="/__export/1581705055669/sites/panorama/img/2020/02/14/publ.png_596041714.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Fiscales en Falcón solicitaron a detenido $ 35 mil y un vehículo para imputarle &#034;un delito menos grave&#034;" media="(max-width: 415px)" width="397" height="305" src="/__export/1581705055669/sites/panorama/img/2020/02/14/publ.png_1743226082.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Fiscales-en-Falcon-solicitaron-a-detenido--35-mil-y-un-vehiculo-para-imputarle-un-delito-menos-grave-20200214-0046.html" title="Fiscales en Falcón solicitaron a detenido $ 35 mil y un vehículo para imputarle &#034;un delito menos grave&#034;" target="_self">Fiscales en Falcón solicitaron a detenido $ 35 mil y un vehículo para imputarle "un delito menos grave"</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/espectaculos/Elton-John-cancela-espectaculos-mientras-lucha-contra-la-neumonia-20200219-0024.html" title="Elton John cancela espectáculos mientras lucha contra la neumonía" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Elton John cancela espectáculos mientras lucha contra la neumonía" media="" width="346" height="264" layout="responsive" src="/__export/1582122627158/sites/panorama/img/2020/02/19/elton-john-su-gira-foto-archivo.jpg_1256241259.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Espectáculos" href="/seccion/espectaculos/">Espectáculos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/espectaculos/Elton-John-cancela-espectaculos-mientras-lucha-contra-la-neumonia-20200219-0024.html" title="Elton John cancela espectáculos mientras lucha contra la neumonía" target="_self">
Elton John cancela espectáculos mientras lucha contra la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/novedades/Dueno-de-Amazon-destinara-USD-10.000-millones-a-fondo-contra-el-cambio-climatico-20200218-0022.html" title="Dueño de Amazon destinará USD 10.000 millones a fondo contra el cambio climático" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Dueño de Amazon destinará USD 10.000 millones a fondo contra el cambio climático" media="" width="346" height="264" layout="responsive" src="/__export/1582034958613/sites/panorama/img/2020/02/18/bezos.png_1689114327.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/Dueno-de-Amazon-destinara-USD-10.000-millones-a-fondo-contra-el-cambio-climatico-20200218-0022.html" title="Dueño de Amazon destinará USD 10.000 millones a fondo contra el cambio climático" target="_self">
Dueño de Amazon destinará USD 10.000 millones a fondo...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/novedades/Primer-vehiculo-sin-conductor-en-America-Latina-la-nueva-atraccion-en-Chile-20200214-0080.html" title="Primer vehículo sin conductor en América Latina, la nueva atracción en Chile" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Primer vehículo sin conductor en América Latina, la nueva atracción en Chile" media="" width="346" height="264" layout="responsive" src="/__export/1581717620056/sites/panorama/img/2020/02/14/auto1.jpg_760699141.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/Primer-vehiculo-sin-conductor-en-America-Latina-la-nueva-atraccion-en-Chile-20200214-0080.html" title="Primer vehículo sin conductor en América Latina, la nueva atracción en Chile" target="_self">
Primer vehículo sin conductor en América Latina, la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/sucesos/Fiscales-en-Falcon-solicitaron-a-detenido--35-mil-y-un-vehiculo-para-imputarle-un-delito-menos-grave-20200214-0046.html" title="Fiscales en Falcón solicitaron a detenido $ 35 mil y un vehículo para imputarle &#034;un delito menos grave&#034;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Fiscales en Falcón solicitaron a detenido $ 35 mil y un vehículo para imputarle &#034;un delito menos grave&#034;" media="" width="346" height="264" layout="responsive" src="/__export/1581705055669/sites/panorama/img/2020/02/14/publ.png_2139354558.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Fiscales-en-Falcon-solicitaron-a-detenido--35-mil-y-un-vehiculo-para-imputarle-un-delito-menos-grave-20200214-0046.html" title="Fiscales en Falcón solicitaron a detenido $ 35 mil y un vehículo para imputarle &#034;un delito menos grave&#034;" target="_self">
Fiscales en Falcón solicitaron a detenido $ 35 mil y un...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/sucesos/Aida-Merlano-esta-en-Venezuela-en-calidad-de-procesada-judicial-Maduro-20200214-0089.html" title="Aída Merlano está en Venezuela en calidad de procesada judicial: Maduro" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Aída Merlano está en Venezuela en calidad de procesada judicial: Maduro" media="" width="346" height="264" layout="responsive" src="/__export/1581723081223/sites/panorama/img/2020/02/14/lano1.png_533387364.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Aida-Merlano-esta-en-Venezuela-en-calidad-de-procesada-judicial-Maduro-20200214-0089.html" title="Aída Merlano está en Venezuela en calidad de procesada judicial: Maduro" target="_self">
Aída Merlano está en Venezuela en calidad de procesada...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/ciudad/Miembros-del-CU-de-LUZ-deberan-acudir-este-jueves-13-F-al-MP-por-caso-Clotilde-Navarro-20200212-0106.html" title="Miembros del CU de LUZ deberán acudir este jueves 13-F al MP por caso Clotilde Navarro" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Miembros del CU de LUZ deberán acudir este jueves 13-F al MP por caso Clotilde Navarro" media="" width="346" height="264" layout="responsive" src="/__export/1581544663262/sites/panorama/img/2020/02/12/luz12.jpg_1954125526.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Miembros-del-CU-de-LUZ-deberan-acudir-este-jueves-13-F-al-MP-por-caso-Clotilde-Navarro-20200212-0106.html" title="Miembros del CU de LUZ deberán acudir este jueves 13-F al MP por caso Clotilde Navarro" target="_self">
Miembros del CU de LUZ deberán acudir este jueves 13-F...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/sucesos/Lo-mataron-mientras-esperaba-que-le-abrieran-el-porton-de-su-casa-en-Cabimas-20200211-0067.html" title="Lo mataron mientras esperaba que le abrieran el portón de su casa en Cabimas" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Lo mataron mientras esperaba que le abrieran el portón de su casa en Cabimas" media="" width="346" height="264" layout="responsive" src="/__export/1581451265377/sites/panorama/img/2020/02/11/cabimas11.jpg_688719042.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Lo-mataron-mientras-esperaba-que-le-abrieran-el-porton-de-su-casa-en-Cabimas-20200211-0067.html" title="Lo mataron mientras esperaba que le abrieran el portón de su casa en Cabimas" target="_self">
Lo mataron mientras esperaba que le abrieran el portón...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/novedades/EE-UU-aprueba-que-este-vehiculo-sin-volante-ni-pedales-circule-en-las-calles-20200208-0012.html" title="EE UU aprueba que este vehículo sin volante ni pedales circule en las calles" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="EE UU aprueba que este vehículo sin volante ni pedales circule en las calles" media="" width="346" height="264" layout="responsive" src="/__export/1581181308429/sites/panorama/img/2020/02/08/800_1.jpeg_555175811.jpeg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/EE-UU-aprueba-que-este-vehiculo-sin-volante-ni-pedales-circule-en-las-calles-20200208-0012.html" title="EE UU aprueba que este vehículo sin volante ni pedales circule en las calles" target="_self">
EE UU aprueba que este vehículo sin volante ni pedales...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/ciudad/Agilizan-tramites-de-permanencia-definitiva-para-venezolanos-residentes-en-Chile-20200129-0037.html" title="Agilizan trámites de permanencia definitiva para venezolanos residentes en Chile" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Agilizan trámites de permanencia definitiva para venezolanos residentes en Chile" media="" width="346" height="264" layout="responsive" src="/__export/1580313403288/sites/panorama/img/2020/01/29/chile1.jpg_299375787.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Agilizan-tramites-de-permanencia-definitiva-para-venezolanos-residentes-en-Chile-20200129-0037.html" title="Agilizan trámites de permanencia definitiva para venezolanos residentes en Chile" target="_self">
Agilizan trámites de permanencia definitiva para...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/sucesos/MP-imputo-a-excongresista-Merlano-por-entrada-ilegal-a-Venezuela-El-Heraldo-20200128-0060.html" title="MP imputó a excongresista Merlano por entrada ilegal a Venezuela: El Heraldo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="MP imputó a excongresista Merlano por entrada ilegal a Venezuela: El Heraldo" media="" width="346" height="264" layout="responsive" src="/__export/1580240622199/sites/panorama/img/2020/01/28/merlano90.png_1012739649.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/MP-imputo-a-excongresista-Merlano-por-entrada-ilegal-a-Venezuela-El-Heraldo-20200128-0060.html" title="MP imputó a excongresista Merlano por entrada ilegal a Venezuela: El Heraldo" target="_self">
MP imputó a excongresista Merlano por entrada ilegal a...</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más Noticias</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Detenidos-con-10-kilos-de-cocaina-investigan-si-droga-iba-a-ser-enviada-en-TAP-a-Lisboa-20200220-0047.html" title="Detenidos con 10 kilos de cocaína: investigan si droga iba a ser enviada en TAP a Lisboa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Detenidos con 10 kilos de cocaína: investigan si droga iba a ser enviada en TAP a Lisboa" media="(min-width: 416px)" width="409" height="305" src="/__export/1582216573596/sites/panorama/img/2020/02/20/cangemi.png_376726835.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Detenidos con 10 kilos de cocaína: investigan si droga iba a ser enviada en TAP a Lisboa" media="(max-width: 415px)" width="397" height="305" src="/__export/1582216573596/sites/panorama/img/2020/02/20/cangemi.png_1962540961.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Detenidos-con-10-kilos-de-cocaina-investigan-si-droga-iba-a-ser-enviada-en-TAP-a-Lisboa-20200220-0047.html" title="Detenidos con 10 kilos de cocaína: investigan si droga iba a ser enviada en TAP a Lisboa" target="_self">Detenidos con 10 kilos de cocaína: investigan si droga iba a ser enviada en TAP a Lisboa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Asesinaron-a-2-hombres-en-Baralt-y-Machiques-mujer-presencio-uno-de-los-crimenes-20200220-0037.html" title="Asesinaron a 2 hombres en Baralt y Machiques: mujer presenció uno de los crímenes" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Asesinaron a 2 hombres en Baralt y Machiques: mujer presenció uno de los crímenes" media="(min-width: 416px)" width="409" height="305" src="/__export/1582212556753/sites/panorama/img/2020/02/20/captura.jpg_1030376017.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Asesinaron a 2 hombres en Baralt y Machiques: mujer presenció uno de los crímenes" media="(max-width: 415px)" width="397" height="305" src="/__export/1582212556753/sites/panorama/img/2020/02/20/captura.jpg_925323483.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Asesinaron-a-2-hombres-en-Baralt-y-Machiques-mujer-presencio-uno-de-los-crimenes-20200220-0037.html" title="Asesinaron a 2 hombres en Baralt y Machiques: mujer presenció uno de los crímenes" target="_self">Asesinaron a 2 hombres en Baralt y Machiques: mujer presenció uno de los crímenes</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Section_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_1" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}' data-multi-size-validation="false"></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Abatido-un-robacarros-en-el-municipio-Colon-20200220-0033.html" title="Abatido un &#039;robacarros&#039; en el municipio Colón" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Abatido un &#039;robacarros&#039; en el municipio Colón" media="(min-width: 416px)" width="409" height="305" src="/__export/1582211478998/sites/panorama/img/2020/02/20/city.png_2030770288.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Abatido un &#039;robacarros&#039; en el municipio Colón" media="(max-width: 415px)" width="397" height="305" src="/__export/1582211478998/sites/panorama/img/2020/02/20/city.png_75070788.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Abatido-un-robacarros-en-el-municipio-Colon-20200220-0033.html" title="Abatido un &#039;robacarros&#039; en el municipio Colón" target="_self">Abatido un 'robacarros' en el municipio Colón</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Capturaron-en-Mexico-a-los-presuntos-asesinos-de-la-nina-Fatima-20200220-0007.html" title="Capturaron en México a los presuntos asesinos  de la niña Fátima" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Capturaron en México a los presuntos asesinos  de la niña Fátima" media="(min-width: 416px)" width="409" height="305" src="/__export/1582204161401/sites/panorama/img/2020/02/20/fatima12.png_1653649361.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Capturaron en México a los presuntos asesinos  de la niña Fátima" media="(max-width: 415px)" width="397" height="305" src="/__export/1582204161401/sites/panorama/img/2020/02/20/fatima12.png_685618435.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Capturaron-en-Mexico-a-los-presuntos-asesinos-de-la-nina-Fatima-20200220-0007.html" title="Capturaron en México a los presuntos asesinos  de la niña Fátima" target="_self">Capturaron en México a los presuntos asesinos  de la niña Fátima</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Privados-de-libertad-4-gnb-y-un-operador-de-Pdvsa-por-hurtar-2-motores-de-aeronave---20200219-0084.html" title="Privados de libertad 4 gnb y un operador de Pdvsa por hurtar 2 motores de aeronave" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Privados de libertad 4 gnb y un operador de Pdvsa por hurtar 2 motores de aeronave" media="(min-width: 416px)" width="409" height="305" src="/__export/1582149354128/sites/panorama/img/2020/02/19/mp_caracas.jpg_1180607536.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Privados de libertad 4 gnb y un operador de Pdvsa por hurtar 2 motores de aeronave" media="(max-width: 415px)" width="397" height="305" src="/__export/1582149354128/sites/panorama/img/2020/02/19/mp_caracas.jpg_1158660260.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Privados-de-libertad-4-gnb-y-un-operador-de-Pdvsa-por-hurtar-2-motores-de-aeronave---20200219-0084.html" title="Privados de libertad 4 gnb y un operador de Pdvsa por hurtar 2 motores de aeronave" target="_self">Privados de libertad 4 gnb y un operador de Pdvsa por hurtar 2 motores de aeronave</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Section_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Section_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Hallaron-280-kilos-de-cocaina-en-2.400-frascos-de-champu-para-caballos-20200219-0083.html" title="Hallaron 280 kilos de cocaína en 2.400 frascos de champú para caballos" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Hallaron 280 kilos de cocaína en 2.400 frascos de champú para caballos" media="(min-width: 416px)" width="409" height="305" src="/__export/1582148674568/sites/panorama/img/2020/02/19/carga909.png_304035627.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Hallaron 280 kilos de cocaína en 2.400 frascos de champú para caballos" media="(max-width: 415px)" width="397" height="305" src="/__export/1582148674568/sites/panorama/img/2020/02/19/carga909.png_2035232169.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Hallaron-280-kilos-de-cocaina-en-2.400-frascos-de-champu-para-caballos-20200219-0083.html" title="Hallaron 280 kilos de cocaína en 2.400 frascos de champú para caballos" target="_self">Hallaron 280 kilos de cocaína en 2.400 frascos de champú para caballos</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Video--Altercado-entre-funcionarios-de-las-Faes-y-Cicpc-en-la-autopista-Prados-del-Este-Caracas-20200219-0104.html" title="Video / Altercado entre funcionarios de las Faes y Cicpc en la autopista Prados del Este, Caracas" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Video / Altercado entre funcionarios de las Faes y Cicpc en la autopista Prados del Este, Caracas" media="(min-width: 416px)" width="409" height="305" src="/__export/1582161164965/sites/panorama/img/2020/02/19/erlbbw3x0aiegtl.jpg_1441229922.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Video / Altercado entre funcionarios de las Faes y Cicpc en la autopista Prados del Este, Caracas" media="(max-width: 415px)" width="397" height="305" src="/__export/1582161164965/sites/panorama/img/2020/02/19/erlbbw3x0aiegtl.jpg_514469578.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Video--Altercado-entre-funcionarios-de-las-Faes-y-Cicpc-en-la-autopista-Prados-del-Este-Caracas-20200219-0104.html" title="Video / Altercado entre funcionarios de las Faes y Cicpc en la autopista Prados del Este, Caracas" target="_self">Video / Altercado entre funcionarios de las Faes y Cicpc en la autopista Prados del Este, Caracas</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Fotos--Ocultaban-en-curiara-1.775-panelas-de-marihuana-en-el-estado-Bolivar-20200219-0100.html" title="Fotos / Ocultaban en curiara 1.775 panelas de marihuana en el estado Bolívar" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Fotos / Ocultaban en curiara 1.775 panelas de marihuana en el estado Bolívar" media="(min-width: 416px)" width="409" height="305" src="/__export/1582155469259/sites/panorama/img/2020/02/19/huana1.png_1159602191.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Fotos / Ocultaban en curiara 1.775 panelas de marihuana en el estado Bolívar" media="(max-width: 415px)" width="397" height="305" src="/__export/1582155469259/sites/panorama/img/2020/02/19/huana1.png_1179665605.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Fotos--Ocultaban-en-curiara-1.775-panelas-de-marihuana-en-el-estado-Bolivar-20200219-0100.html" title="Fotos / Ocultaban en curiara 1.775 panelas de marihuana en el estado Bolívar" target="_self">Fotos / Ocultaban en curiara 1.775 panelas de marihuana en el estado Bolívar</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_3" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Hasta-140-anos-de-prision-enfrentarian-asesinos-de-la-nina-Fatima-en-Mexico-20200219-0095.html" title="Hasta 140 años de prisión enfrentarían asesinos de la niña Fátima en México" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Hasta 140 años de prisión enfrentarían asesinos de la niña Fátima en México" media="(min-width: 416px)" width="409" height="305" src="/__export/1582154491738/sites/panorama/img/2020/02/19/fatima122.png_2126691865.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Hasta 140 años de prisión enfrentarían asesinos de la niña Fátima en México" media="(max-width: 415px)" width="397" height="305" src="/__export/1582154491738/sites/panorama/img/2020/02/19/fatima122.png_212575931.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Hasta-140-anos-de-prision-enfrentarian-asesinos-de-la-nina-Fatima-en-Mexico-20200219-0095.html" title="Hasta 140 años de prisión enfrentarían asesinos de la niña Fátima en México" target="_self">Hasta 140 años de prisión enfrentarían asesinos de la niña Fátima en México</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/En-Ciudad-Ojeda-mataron-a-un-barbero-de-un-golpe-en-la-cabeza--20200219-0089.html" title="En Ciudad Ojeda mataron a un barbero de un golpe en la cabeza" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="En Ciudad Ojeda mataron a un barbero de un golpe en la cabeza" media="(min-width: 416px)" width="409" height="305" src="/__export/1582151785865/sites/panorama/img/2020/02/19/ojeda19.jpg_373548084.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="En Ciudad Ojeda mataron a un barbero de un golpe en la cabeza" media="(max-width: 415px)" width="397" height="305" src="/__export/1582151785865/sites/panorama/img/2020/02/19/ojeda19.jpg_1965719712.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/En-Ciudad-Ojeda-mataron-a-un-barbero-de-un-golpe-en-la-cabeza--20200219-0089.html" title="En Ciudad Ojeda mataron a un barbero de un golpe en la cabeza" target="_self">En Ciudad Ojeda mataron a un barbero de un golpe en la cabeza</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Murio-ahogado-Piratas-del-Lago-robaron-y-lanzaron-a-un-pescador-de-una-lancha---20200219-0085.html" title="Murió ahogado: “Piratas” del Lago robaron y lanzaron a un pescador de una lancha" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Murió ahogado: “Piratas” del Lago robaron y lanzaron a un pescador de una lancha" media="(min-width: 416px)" width="409" height="305" src="/__export/1582149681390/sites/panorama/img/2020/02/19/santarosa19.jpg_1014772602.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Murió ahogado: “Piratas” del Lago robaron y lanzaron a un pescador de una lancha" media="(max-width: 415px)" width="397" height="305" src="/__export/1582149681390/sites/panorama/img/2020/02/19/santarosa19.jpg_1324495194.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Murio-ahogado-Piratas-del-Lago-robaron-y-lanzaron-a-un-pescador-de-una-lancha---20200219-0085.html" title="Murió ahogado: “Piratas” del Lago robaron y lanzaron a un pescador de una lancha" target="_self">Murió ahogado: “Piratas” del Lago robaron y lanzaron a un pescador de una lancha</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Estamos-sorprendidos-con-la-muerte-de-Jorge-habla-el-hermano-del-estudiante-de-URU---20200219-0080.html" title="“Estamos sorprendidos con la muerte de Jorge”: habla el hermano del estudiante de URU" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="“Estamos sorprendidos con la muerte de Jorge”: habla el hermano del estudiante de URU" media="(min-width: 416px)" width="409" height="305" src="/__export/1582147017430/sites/panorama/img/2020/02/19/jorge19.jpg_934884495.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="“Estamos sorprendidos con la muerte de Jorge”: habla el hermano del estudiante de URU" media="(max-width: 415px)" width="397" height="305" src="/__export/1582147017430/sites/panorama/img/2020/02/19/jorge19.jpg_1020815005.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Estamos-sorprendidos-con-la-muerte-de-Jorge-habla-el-hermano-del-estudiante-de-URU---20200219-0080.html" title="“Estamos sorprendidos con la muerte de Jorge”: habla el hermano del estudiante de URU" target="_self">“Estamos sorprendidos con la muerte de Jorge”: habla el hermano del estudiante de URU</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Un-hombre-y-una-mujer-hurtaron-100-Canaimas-de-la-Residencia-Oficial-del-gobernador-de-Portuguesa-20200219-0079.html" title="Un hombre y una mujer hurtaron 100 &#039;Canaimas&#039; de la Residencia Oficial del gobernador de Portuguesa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Un hombre y una mujer hurtaron 100 &#039;Canaimas&#039; de la Residencia Oficial del gobernador de Portuguesa" media="(min-width: 416px)" width="409" height="305" src="/__export/1582147159737/sites/panorama/img/2020/02/19/ro.png_686559532.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Un hombre y una mujer hurtaron 100 &#039;Canaimas&#039; de la Residencia Oficial del gobernador de Portuguesa" media="(max-width: 415px)" width="397" height="305" src="/__export/1582147159737/sites/panorama/img/2020/02/19/ro.png_1652708264.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Un-hombre-y-una-mujer-hurtaron-100-Canaimas-de-la-Residencia-Oficial-del-gobernador-de-Portuguesa-20200219-0079.html" title="Un hombre y una mujer hurtaron 100 &#039;Canaimas&#039; de la Residencia Oficial del gobernador de Portuguesa" target="_self">Un hombre y una mujer hurtaron 100 'Canaimas' de la Residencia Oficial del gobernador de Portuguesa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Video--Panama-decomiso-5-TON-de-droga-en-un-sumergible-y-detuvo-a-4-colombianos-20200219-0066.html" title="Video / Panamá decomisó 5 TON de droga en un sumergible y detuvo a 4 colombianos" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Video / Panamá decomisó 5 TON de droga en un sumergible y detuvo a 4 colombianos" media="(min-width: 416px)" width="409" height="305" src="/__export/1582139947643/sites/panorama/img/2020/02/19/sumergibleee_1.png_1418429391.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Video / Panamá decomisó 5 TON de droga en un sumergible y detuvo a 4 colombianos" media="(max-width: 415px)" width="397" height="305" src="/__export/1582139947643/sites/panorama/img/2020/02/19/sumergibleee_1.png_537270109.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Video--Panama-decomiso-5-TON-de-droga-en-un-sumergible-y-detuvo-a-4-colombianos-20200219-0066.html" title="Video / Panamá decomisó 5 TON de droga en un sumergible y detuvo a 4 colombianos" target="_self">Video / Panamá decomisó 5 TON de droga en un sumergible y detuvo a 4 colombianos</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Aprehendieron-al-sur-de-Maracaibo-a-2-miembros-mas-de-El-Tren-del-Norte-20200219-0063.html" title="Aprehendieron al sur de Maracaibo a 2 miembros más de “El Tren del Norte”" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Aprehendieron al sur de Maracaibo a 2 miembros más de “El Tren del Norte”" media="(min-width: 416px)" width="409" height="305" src="/__export/1582138749750/sites/panorama/img/2020/02/19/do22.png_1451733095.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Aprehendieron al sur de Maracaibo a 2 miembros más de “El Tren del Norte”" media="(max-width: 415px)" width="397" height="305" src="/__export/1582138749750/sites/panorama/img/2020/02/19/do22.png_503966405.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Aprehendieron-al-sur-de-Maracaibo-a-2-miembros-mas-de-El-Tren-del-Norte-20200219-0063.html" title="Aprehendieron al sur de Maracaibo a 2 miembros más de “El Tren del Norte”" target="_self">Aprehendieron al sur de Maracaibo a 2 miembros más de “El Tren del Norte”</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Capturaron-en-Colombia--al-Escobar-de-la-heroina-20200219-0071.html" title="Capturaron en Colombia  al &#034;Escobar de la heroína&#034;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Capturaron en Colombia  al &#034;Escobar de la heroína&#034;" media="(min-width: 416px)" width="409" height="305" src="/__export/1582142703605/sites/panorama/img/2020/02/19/bata1.png_1030376295.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Capturaron en Colombia  al &#034;Escobar de la heroína&#034;" media="(max-width: 415px)" width="397" height="305" src="/__export/1582142703605/sites/panorama/img/2020/02/19/bata1.png_925323205.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Capturaron-en-Colombia--al-Escobar-de-la-heroina-20200219-0071.html" title="Capturaron en Colombia  al &#034;Escobar de la heroína&#034;" target="_self">Capturaron en Colombia al "Escobar de la heroína"</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Identificados-en-Mexico-dos-implicados-en-el-rapto-y-asesinato-de-la-nina-Fatima-20200219-0053.html" title="Identificados en México dos implicados en el rapto y asesinato de la niña Fátima" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Identificados en México dos implicados en el rapto y asesinato de la niña Fátima" media="(min-width: 416px)" width="409" height="305" src="/__export/1582133388128/sites/panorama/img/2020/02/19/fa.png_153804391.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Identificados en México dos implicados en el rapto y asesinato de la niña Fátima" media="(max-width: 415px)" width="397" height="305" src="/__export/1582133388128/sites/panorama/img/2020/02/19/fa.png_1801895109.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Identificados-en-Mexico-dos-implicados-en-el-rapto-y-asesinato-de-la-nina-Fatima-20200219-0053.html" title="Identificados en México dos implicados en el rapto y asesinato de la niña Fátima" target="_self">Identificados en México dos implicados en el rapto y asesinato de la niña Fátima</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Murio-estudiante-de-URU-al-caer-de-rampa-que-une-a-los-modulos-3-y-4-20200219-0047.html" title="Murió estudiante de URU al caer de rampa que une a los módulos 3 y 4" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Murió estudiante de URU al caer de rampa que une a los módulos 3 y 4" media="(min-width: 416px)" width="409" height="305" src="/__export/1582130343334/sites/panorama/img/2020/02/19/uru.png_1004395211.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Murió estudiante de URU al caer de rampa que une a los módulos 3 y 4" media="(max-width: 415px)" width="397" height="305" src="/__export/1582130343334/sites/panorama/img/2020/02/19/uru.png_951304289.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Murio-estudiante-de-URU-al-caer-de-rampa-que-une-a-los-modulos-3-y-4-20200219-0047.html" title="Murió estudiante de URU al caer de rampa que une a los módulos 3 y 4" target="_self">Murió estudiante de URU al caer de rampa que une a los módulos 3 y 4</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Abatido-uno-de-los-mas-buscados-de-Cojedes-lo-investigaban-por-asesinato-de-embarazada-y-otras-6-personas--20200219-0035.html" title="Abatido uno de los más buscados de Cojedes: lo investigaban por asesinato de embarazada y otras 6 personas" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Abatido uno de los más buscados de Cojedes: lo investigaban por asesinato de embarazada y otras 6 personas" media="(min-width: 416px)" width="409" height="305" src="/__export/1582125569230/sites/panorama/img/2020/02/19/atain.png_777078166.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Abatido uno de los más buscados de Cojedes: lo investigaban por asesinato de embarazada y otras 6 personas" media="(max-width: 415px)" width="397" height="305" src="/__export/1582125569230/sites/panorama/img/2020/02/19/atain.png_1562189630.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Abatido-uno-de-los-mas-buscados-de-Cojedes-lo-investigaban-por-asesinato-de-embarazada-y-otras-6-personas--20200219-0035.html" title="Abatido uno de los más buscados de Cojedes: lo investigaban por asesinato de embarazada y otras 6 personas" target="_self">Abatido uno de los más buscados de Cojedes: lo investigaban por asesinato de embarazada y otras 6 personas</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Incautaron-en-Mene-Grande-mas-de-800-productos-y-repuestos-para-autos-20200219-0044.html" title="Incautaron en Mene Grande más de 800 productos y repuestos para autos" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Incautaron en Mene Grande más de 800 productos y repuestos para autos" media="(min-width: 416px)" width="409" height="305" src="/__export/1582128455624/sites/panorama/img/2020/02/19/liendo.png_1120894152.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Incautaron en Mene Grande más de 800 productos y repuestos para autos" media="(max-width: 415px)" width="397" height="305" src="/__export/1582128455624/sites/panorama/img/2020/02/19/liendo.png_834805348.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Incautaron-en-Mene-Grande-mas-de-800-productos-y-repuestos-para-autos-20200219-0044.html" title="Incautaron en Mene Grande más de 800 productos y repuestos para autos" target="_self">Incautaron en Mene Grande más de 800 productos y repuestos para autos</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Ante-la-ley-por-recurrir-al-phishing-para-estafar-en-Cabimas-20200219-0021.html" title="Ante la ley por recurrir al phishing para estafar en Cabimas" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ante la ley por recurrir al phishing para estafar en Cabimas" media="(min-width: 416px)" width="409" height="305" src="/__export/1582122485157/sites/panorama/img/2020/02/19/pasao.png_766575094.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ante la ley por recurrir al phishing para estafar en Cabimas" media="(max-width: 415px)" width="397" height="305" src="/__export/1582122485157/sites/panorama/img/2020/02/19/pasao.png_1572692702.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Ante-la-ley-por-recurrir-al-phishing-para-estafar-en-Cabimas-20200219-0021.html" title="Ante la ley por recurrir al phishing para estafar en Cabimas" target="_self">Ante la ley por recurrir al phishing para estafar en Cabimas</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Fotos--Detenidos-por-extorsion-un-funcionario-castrense-2-mujeres-y-un-adolescente-en-Lagunillas-20200219-0015.html" title="Fotos / Detenidos por extorsión un funcionario castrense, 2 mujeres y un adolescente en Lagunillas" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Fotos / Detenidos por extorsión un funcionario castrense, 2 mujeres y un adolescente en Lagunillas" media="(min-width: 416px)" width="409" height="305" src="/__export/1582121301691/sites/panorama/img/2020/02/19/lagun.png_1079586548.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Fotos / Detenidos por extorsión un funcionario castrense, 2 mujeres y un adolescente en Lagunillas" media="(max-width: 415px)" width="397" height="305" src="/__export/1582121301691/sites/panorama/img/2020/02/19/lagun.png_1259681248.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Fotos--Detenidos-por-extorsion-un-funcionario-castrense-2-mujeres-y-un-adolescente-en-Lagunillas-20200219-0015.html" title="Fotos / Detenidos por extorsión un funcionario castrense, 2 mujeres y un adolescente en Lagunillas" target="_self">Fotos / Detenidos por extorsión un funcionario castrense, 2 mujeres y un adolescente en Lagunillas</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Fotos--Detenidos-3-implicados-en-la-muerte-con-granadas-de-nina-en-El-Mecocal-20200219-0004.html" title="Fotos / Detenidos 3 implicados en la muerte con granadas de niña en El Mecocal" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Fotos / Detenidos 3 implicados en la muerte con granadas de niña en El Mecocal" media="(min-width: 416px)" width="409" height="305" src="/__export/1582118407881/sites/panorama/img/2020/02/19/homici.png_484644164.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Fotos / Detenidos 3 implicados en la muerte con granadas de niña en El Mecocal" media="(max-width: 415px)" width="397" height="305" src="/__export/1582118407881/sites/panorama/img/2020/02/19/homici.png_1471055336.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Fotos--Detenidos-3-implicados-en-la-muerte-con-granadas-de-nina-en-El-Mecocal-20200219-0004.html" title="Fotos / Detenidos 3 implicados en la muerte con granadas de niña en El Mecocal" target="_self">Fotos / Detenidos 3 implicados en la muerte con granadas de niña en El Mecocal</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Contrabando-Arrestaron-en-Los-Bucares-a-5-personas-con-mas-de-77-TON-de-arroz--20200219-0008.html" title="¡Contrabando! Arrestaron en Los Bucares a 5 personas con más de 7,7 TON de arroz  " target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="¡Contrabando! Arrestaron en Los Bucares a 5 personas con más de 7,7 TON de arroz  " media="(min-width: 416px)" width="409" height="305" src="/__export/1582118909664/sites/panorama/img/2020/02/19/arroz.png_570060815.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="¡Contrabando! Arrestaron en Los Bucares a 5 personas con más de 7,7 TON de arroz  " media="(max-width: 415px)" width="397" height="305" src="/__export/1582118909664/sites/panorama/img/2020/02/19/arroz.png_1769206981.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Contrabando-Arrestaron-en-Los-Bucares-a-5-personas-con-mas-de-77-TON-de-arroz--20200219-0008.html" title="¡Contrabando! Arrestaron en Los Bucares a 5 personas con más de 7,7 TON de arroz  " target="_self">¡Contrabando! Arrestaron en Los Bucares a 5 personas con más de 7,7 TON de arroz  </a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Privados-de-libertad-una-mujer-y-7-hombres-por-presunta-mineria-ilegal-en-Bolivar-20200218-0079.html" title="Privados de libertad una mujer y 7 hombres por presunta minería ilegal en Bolívar" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Privados de libertad una mujer y 7 hombres por presunta minería ilegal en Bolívar" media="(min-width: 416px)" width="409" height="305" src="/__export/1582060733144/sites/panorama/img/2020/02/18/recon.png_440835789.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Privados de libertad una mujer y 7 hombres por presunta minería ilegal en Bolívar" media="(max-width: 415px)" width="397" height="305" src="/__export/1582060733144/sites/panorama/img/2020/02/18/recon.png_1514863711.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Privados-de-libertad-una-mujer-y-7-hombres-por-presunta-mineria-ilegal-en-Bolivar-20200218-0079.html" title="Privados de libertad una mujer y 7 hombres por presunta minería ilegal en Bolívar" target="_self">Privados de libertad una mujer y 7 hombres por presunta minería ilegal en Bolívar</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Fotos--Estos-son-los-hampones-mas-buscados-en-Apure-y-Portuguesa-20200218-0089.html" title="Fotos / Estos son los hampones más buscados en Apure y Portuguesa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Fotos / Estos son los hampones más buscados en Apure y Portuguesa" media="(min-width: 416px)" width="409" height="305" src="/__export/1582065191424/sites/panorama/img/2020/02/18/lugar.png_203014762.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Fotos / Estos son los hampones más buscados en Apure y Portuguesa" media="(max-width: 415px)" width="397" height="305" src="/__export/1582065191424/sites/panorama/img/2020/02/18/lugar.png_2136253034.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Fotos--Estos-son-los-hampones-mas-buscados-en-Apure-y-Portuguesa-20200218-0089.html" title="Fotos / Estos son los hampones más buscados en Apure y Portuguesa" target="_self">Fotos / Estos son los hampones más buscados en Apure y Portuguesa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Mataron-a-mototaxista-en-Lossada-y-en-Cabimas-bajaron-a-hombre-de-auto-y-lo-asesinaron-20200218-0088.html" title="Mataron a &#034;mototaxista&#034; en &#039;Lossada&#039; y en Cabimas bajaron a hombre de auto y lo asesinaron" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Mataron a &#034;mototaxista&#034; en &#039;Lossada&#039; y en Cabimas bajaron a hombre de auto y lo asesinaron" media="(min-width: 416px)" width="409" height="305" src="/__export/1582064098105/sites/panorama/img/2020/02/18/cicpc18a.jpg_1377121043.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Mataron a &#034;mototaxista&#034; en &#039;Lossada&#039; y en Cabimas bajaron a hombre de auto y lo asesinaron" media="(max-width: 415px)" width="397" height="305" src="/__export/1582064098105/sites/panorama/img/2020/02/18/cicpc18a.jpg_962146753.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Mataron-a-mototaxista-en-Lossada-y-en-Cabimas-bajaron-a-hombre-de-auto-y-lo-asesinaron-20200218-0088.html" title="Mataron a &#034;mototaxista&#034; en &#039;Lossada&#039; y en Cabimas bajaron a hombre de auto y lo asesinaron" target="_self">Mataron a "mototaxista" en 'Lossada' y en Cabimas bajaron a hombre de auto y lo asesinaron</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Instalaran-puesto-de-comando-para-hacer-seguimiento-a-extorsiones-en-el-Zulia--20200218-0080.html" title="Instalarán puesto de comando para hacer seguimiento a extorsiones en el Zulia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Instalarán puesto de comando para hacer seguimiento a extorsiones en el Zulia" media="(min-width: 416px)" width="409" height="305" src="/__export/1582061329193/sites/panorama/img/2020/02/18/conas18aa.jpg_2103461491.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Instalarán puesto de comando para hacer seguimiento a extorsiones en el Zulia" media="(max-width: 415px)" width="397" height="305" src="/__export/1582061329193/sites/panorama/img/2020/02/18/conas18aa.jpg_147761991.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Instalaran-puesto-de-comando-para-hacer-seguimiento-a-extorsiones-en-el-Zulia--20200218-0080.html" title="Instalarán puesto de comando para hacer seguimiento a extorsiones en el Zulia" target="_self">Instalarán puesto de comando para hacer seguimiento a extorsiones en el Zulia</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Enviado-al-reten-de-Cabimas-chofer-causante-del-choque-en-La-Coromoto-20200218-0074.html" title="“Enviado al retén de Cabimas chofer causante del choque en La Coromoto”" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="“Enviado al retén de Cabimas chofer causante del choque en La Coromoto”" media="(min-width: 416px)" width="409" height="305" src="/__export/1582059752525/sites/panorama/img/2020/02/18/reten18.jpg_6502002.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="“Enviado al retén de Cabimas chofer causante del choque en La Coromoto”" media="(max-width: 415px)" width="397" height="305" src="/__export/1582059752525/sites/panorama/img/2020/02/18/reten18.jpg_1962201502.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Enviado-al-reten-de-Cabimas-chofer-causante-del-choque-en-La-Coromoto-20200218-0074.html" title="“Enviado al retén de Cabimas chofer causante del choque en La Coromoto”" target="_self">“Enviado al retén de Cabimas chofer causante del choque en La Coromoto”</a>
</h4>
</div>
</li></ul>
</div>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1576785658815/sites/panorama/arte/logo-panorama.svg" height="28" width="200" alt="LogoPANORAMA.com.ve"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
Buscar ...</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Zocalo_Article" data-multi-size="320x50" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></amp-sticky-ad><script>
var stick = document.getElementById("sticky-box");
var stop = (stick.offsetTop - 700);

window.onscroll = function (e) {
var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
//console.log(scrollTop, stick.offsetTop);
// stick.offsetTop;

if (scrollTop >= stop) {
// stick the div
stick.style.position = "sticky";
stick.style.top = "70px";
} else {
// release the div
stick.removeAttribute("style");
}
}
</script></body>
</html>
