<!DOCTYPE html>
		<html  lang="es-ES">
			<head>		
				<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1595525624656/sites/panorama/img/2020/07/23/ecuaaa.jpg_1645788991.jpg" media="(max-width: 415px)">
				<link rel="preload" as="image" href="/__export/1595525624656/sites/panorama/img/2020/07/23/ecuaaa.jpg_1394695146.jpg" media="(min-width: 416px)">
				<script async src="https://cdn.ampproject.org/v0.js"></script>
				
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html">	
<link rel="manifest" href="/manifest.json" />
<title>Quito se convierte en la ciudad más contagiada por coronavirus en Ecuador | PANORAMA.com.ve Mundo</title>
<meta name="description" content="La capital del país registra 11.900 casos, mientras que Guayaquil tiene 11.788 positivos." />
<meta name="news_keywords" content="Coronavirus">
	<meta name="keywords" content="Coronavirus">
<meta property="og:title" content="Quito se convierte en la ciudad más contagiada por coronavirus en Ecuador" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" />
<meta property="og:description" content="La capital del país registra 11.900 casos, mientras que Guayaquil tiene 11.788 positivos." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1595525624656/sites/panorama/img/2020/07/23/ecuaaa.jpg_1373725065.jpg" />
		<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Quito se convierte en la ciudad más contagiada por coronavirus en Ecuador" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="La capital del país registra 11.900 casos, mientras que Guayaquil tiene 11.788 positivos." />
	<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1595525624656/sites/panorama/img/2020/07/23/ecuaaa.jpg_1102040660.jpg" />
		<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html">
			</head>
			<body class="land-see mundo">
				<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html"}}},"extraUrlParams":{"cd1":"mundo","cd2":"EFE","cd3":"iliendo","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">		
	<div class="land-see-social-header">
		<a href="/" class="inline-block p1" title="Ir al Inicio">
			<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Home" alt="Icono Inicio"></amp-img>
		</a>
		<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Twitter" title="Compartir Twitter">
			<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
		</a>
		<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Email" title="Compartir Email">
			<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
		</a>
		<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html">
				<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
			</amp-iframe>
		</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
	<div class="land-see-toggle">
		<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
	</div>
	
	<a href="/" class="land-see-header-img" title="Ir al Inicio">
		<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" noloading></amp-img>
	</a>
	
	<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
		<ul class="list-reset center m0 p0 flex justify-center nowrap">
			<li class="ampstart-nav-item item-menu">
							<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
								Ciudad</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
								Espectáculos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
								Sucesos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
								Política y Economía</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo active" title="Ir aMundo" target="_self">
								Mundo</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
								Belleza y Salud</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
								Deportes</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
								Novedades</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
								Opinión</a>
						</li>
					<li class="ampstart-nav-item pull-nav-item search">
				<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
					<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
				</a>
			</li>
			<li class="ampstart-nav-item pull-nav-item search item-gnews">
					<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="text-decoration-none" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336657/sites/panorama/arte/header_gnews_icon.svg" width="30" height="30" alt="Icono Google News"></amp-img>
					</a>
				</li>
			</ul>
	</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
	<amp-img width="404" height="600" class="lg-hide sm-hide md-hide" layout="responsive" src="/__export/1595525624656/sites/panorama/img/2020/07/23/ecuaaa.jpg_1645788991.jpg" media="(max-width: 415px)" alt="Quito se convierte en la ciudad más contagiada por coronavirus en Ecuador" data-amp-auto-lightbox-disable></amp-img>
		<amp-img width="1425" height="720" class="xs-hide" layout="responsive" src="/__export/1595525624656/sites/panorama/img/2020/07/23/ecuaaa.jpg_677595370.jpg" media="(min-width: 416px)" alt="Quito se convierte en la ciudad más contagiada por coronavirus en Ecuador" data-amp-auto-lightbox-disable></amp-img>
	<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a> 
		<h1 class="land-see-hero-title ampstart-title-md">
			<a class="text-decoration-none" title="Quito se convierte en la ciudad más contagiada por coronavirus en Ecuador">
				Quito se convierte en la ciudad más contagiada por coronavirus en Ecuador</a>
		</h1>
	</div>
</figure><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 727px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90    type="doubleclick"    media="(min-width: 970px)"    data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1"    data-multi-size="728x90"    data-multi-size-validation="false"    data-loading-strategy="1"   json='{"targeting":{"URL":[""]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
	<aside class="right-column">
			<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""]}}' ></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600  media="(max-width: 480px)"      type="doubleclick"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""]}}'  data-loading-strategy="1"></amp-ad></div></aside>
	<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
		<h2 class="land-see-subtitle">La capital del país registra 11.900 casos, mientras que Guayaquil tiene 11.788 positivos.</h2>
		<div class="land-see-author__info">
	<div class="land-see-author__images">
		<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
	</div>
	<div class="land-see-author__line">
		<div class="land-see-author__author">Por:&nbsp;
					<span>EFE</span>
					    		</div>
					<time class="land-see-author__time">01:28 PM  /  23/07/2020</time>
		</div>
</div>	<p>La capital ecuatoriana, Quito, se convirtió este jueves 23 de julio en la ciudad más contagiada por coronavirus en Ecuador, tras superar a Guayaquil por más de un centenar de casos, según se desprende del informe diario del Ministerio de Salud.<br> <br> <br> <br> De acuerdo a ese reporte, Quito registra 11.900 casos, mientras que Guayaquil tiene 11.788 positivos.<br> <br> <br> <br> El total de contagios en Ecuador, confirmados por pruebas rápidas y PCR, ascendió este jueves a 78.148, la mayor parte de ellos concentrados en la provincia costera del Guayas, que entre marzo y abril vivió momentos trágicos por la covid-19 con la saturación del sistema sanitario y funerario.<br> <br> <br> <br> La cifra de decesos confirmados por coronavirus en el país llegó este jueves a 5.439, la mayor parte de ellos ocurridos en las provincias del Guayas (1.645), Manabí (762) y Pichincha (653).<br> <br> <br> <br> Según el Ministerio de Salud hay, además, 3.412 fallecimientos probables por covid-19.<br> <br> <br> <br> Desde que se reportó el primer caso el 29 de febrero se han tomado un total de 216.974 pruebas, entre PCR y rápidas en Ecuador, habitado por más de 17 millones de personas.<br> <br> <br> <br> Gracias a esas muestras se descartaron 106.022 casos, mientras que 5.900 pacientes se recuperaron del virus y otros 10.291 recibieron el alta hospitalaria.<br> <br> <br> <br> De acuerdo al Ministerio, 38.125 contagiados están estables en aislamiento domiciliario y 1.129 están hospitalizados, 339 de ellos con pronóstico reservado.<br> <br> <br> <br> <strong>Contagios por provincias</strong><br> <br> <br> <br> Basado en resultados de las pruebas PCR, la provincia costera del Guayas, cuya capital es Guayaquil, mantiene el mayor número de contagios con 17.257, lo que representa el 24,94 % a nivel nacional.<br> <br> <br> <br> Le sigue la andina de Pichincha, de la que Quito es capital, con 13.159, es decir el 19 % de los casos en el país.<br> <br> <br> <br> Tras esas dos provincias, aparecen las de Manabí con 6.012 casos, Santo Domingo de los Tsáchilas con 2.996, Esmeraldas con 2.906, Azuay con 2.856, El Oro con 2.758 y Los Ríos con 2.757.<br> <br> <br> <br> Además, Loja con 1.955, Tungurahua 1.833, Cotopaxi con 1.785, Morona Santiago con 1.745, Pastaza con 1.274, Chimborazo con 1.196, Imbabura con 1.182, Orellana que suma 1.222, Santa Elena con 1.113 y Bolívar con 1.038.<br> <br> <br> <br> El resto de provincias tienen menos de mil casos cada una, mientras que la insular de Galápagos reporta 101 positivos.<br> <br> <br> <br> En cuanto al grupo de edad que concentra el mayor número de confirmados, destaca con el 58,9 % el que comprende a las personas de entre 20 y 49 años, seguido por las de 50 a 64 años, que representa el 21,7 % de contagios.<br> <br> <br> <br> Desde principios de junio y tras casi cuatro meses en cuarentena, Ecuador empezó a aliviar las restricciones aplicadas para afrontar la pandemia del coronavirus y puso en marcha un mecanismo de desescalada denominado "semaforización epidemiológica", para ampliar el margen de movilidad humana, laboral y productiva.<br> <br> <br> <br> Esta medida permitió pasar del aislamiento masivo al distanciamiento físico, en medio de un estado de excepción decretado por el presidente Lenín Moreno el pasado 16 de marzo, que ha sido extendido en varias ocasiones.<br> <br> <br> <br> <strong>Nuevas restricciones</strong><br> <br> <br> <br> El aumento de los casos en Ecuador ha llevado al Comité de Operaciones de Emergencia (COE) a ampliar desde este jueves ciertas restricciones a la movilidad en la mayoría de provincias del país.<br> <br> <br> <br> En esa línea, se prohíben reuniones con más de 25 personas y se amplía el horario del toque de queda en las jurisdicciones en las que se aplican las nuevas medidas.<br> <br> <br> <br> Según María Paula Romo, ministra de Gobierno y quien preside el COE, las restricciones rigen "para la sierra (andina), más las provincias (costera) de Esmeraldas, (tropical) Santo Domingo de los Tsáchilas, (amazónicas) Morona Santiago y Zamora Chinchipe".<br> <br> <br> <br> El pasado 3 de junio, Quito pasó de rojo a amarillo en el semáforo epidemiológico, pero las autoridades han debido redoblar los controles con la intervención de policías y militares para evitar las aglomeraciones y las fiestas clandestinas, que se han realizado por decenas.<br> <br> <br> <br> Esta mañana, el Municipio de Quito informó de que se intensifican los operativos de control en las parroquias con mayor número de contagios de covid-19, y señaló que ciudadanos y establecimientos fueron sancionados por infringir el toque de queda e incumplir las normas sanitarias.<br> <br> <br> <br> Alertada por la situación, la prefecta de la provincia de Pichincha, Paola Pabón, ha comentado que "el sistema de salud está saturado y siguen creciendo los casos de forma alarmante. Urgen medidas para cuidar la vida" de todos, escribió en Twitter.&nbsp;</p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"     media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""]}}' ></amp-ad></div></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
	<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
		<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
			<h3 class="land-see-story-social-share-heading">Compartir</h3>
			<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
				<li>
					<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?text=Quito se convierte en la ciudad más contagiada por coronavirus en Ecuador%20https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
						<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
					</a>
				</li>
				<li>
					<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/mundo/Quito-se-convierte-en-la-ciudad-mas-contagiada-por-coronavirus-en-Ecuador-20200723-0035.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
						<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
					</a>
				</li>		
			</ul>
		</div>
	</div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
	<div class="land-see-page-navigation mb4 flex flex-wrap">
		<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
			<h3 class="land-see-story-tags-heading">Temas</h3>
			<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
				<li class="list-inline tags"><a href="/coronavirus-t7445" title="Ver noticias sobre Coronavirus">Coronavirus</a></li>
					</ul>
		</div>
	</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	<div class="clearfix pt2">
		<ul class="list-reset m0 p0 center justify-center fit">
			<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
	
	<a href="/mundo/Fotos-Trepo-hasta-ventana-del-hospital-para-despedirse-de-su-madre-enferma-de-covid-20200723-0001.html" title="Fotos/ Trepó hasta ventana del hospital para despedirse de su madre enferma de covid" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Fotos/ Trepó hasta ventana del hospital para despedirse de su madre enferma de covid" media="(min-width: 416px)" width="409" height="305" src="/__export/1595475067257/sites/panorama/img/2020/07/23/hijo9.jpg_371324073.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Fotos/ Trepó hasta ventana del hospital para despedirse de su madre enferma de covid" media="(max-width: 415px)" width="397" height="305" src="/__export/1595475067257/sites/panorama/img/2020/07/23/hijo9.jpg_1584375427.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Fotos-Trepo-hasta-ventana-del-hospital-para-despedirse-de-su-madre-enferma-de-covid-20200723-0001.html" title="Fotos/ Trepó hasta ventana del hospital para despedirse de su madre enferma de covid" target="_self">
				Fotos/ Trepó hasta ventana del hospital para despedirse de su madre enferma de covid</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
	
	<a href="/mundo/Programa-mundial-de-alimentos-alerta-sobre-drama-de-migrantes-venezolanos-20200723-0003.html" title="Programa mundial de alimentos alerta sobre drama de migrantes venezolanos" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Programa mundial de alimentos alerta sobre drama de migrantes venezolanos" media="(min-width: 416px)" width="409" height="305" src="/__export/1595507441969/sites/panorama/img/2020/07/23/migran3_1_crop1595507382313.jpg_1930178419.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Programa mundial de alimentos alerta sobre drama de migrantes venezolanos" media="(max-width: 415px)" width="397" height="305" src="/__export/1595507441969/sites/panorama/img/2020/07/23/migran3_1_crop1595507382313.jpg_409089377.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Programa-mundial-de-alimentos-alerta-sobre-drama-de-migrantes-venezolanos-20200723-0003.html" title="Programa mundial de alimentos alerta sobre drama de migrantes venezolanos" target="_self">
				Programa mundial de alimentos alerta sobre drama de migrantes venezolanos</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
	
	<a href="/politicayeconomia/Julio-Leon-Heredia-gobernador-de-Yaracuy-dio-positivo-al-coronavirus-20200723-0013.html" title="Julio León Heredia, gobernador de Yaracuy, dio positivo al coronavirus" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Julio León Heredia, gobernador de Yaracuy, dio positivo al coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1595515177125/sites/panorama/img/2020/07/23/lexn_heredia_crop1595515039661.jpg_1409720521.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Julio León Heredia, gobernador de Yaracuy, dio positivo al coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1595515177125/sites/panorama/img/2020/07/23/lexn_heredia_crop1595515039661.jpg_545978979.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none politicayeconomia" title="Ir a la sección Política y economía" href="/seccion/politica-y-economia/">Política y economía</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/politicayeconomia/Julio-Leon-Heredia-gobernador-de-Yaracuy-dio-positivo-al-coronavirus-20200723-0013.html" title="Julio León Heredia, gobernador de Yaracuy, dio positivo al coronavirus" target="_self">
				Julio León Heredia, gobernador de Yaracuy, dio positivo al coronavirus</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
	
	<a href="/novedades/Twitter-gana-mas-usuarios-pero-sus-ingresos-caen-por-el-coronavirus-20200723-0011.html" title="Twitter gana más usuarios, pero sus ingresos caen por el coronavirus" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Twitter gana más usuarios, pero sus ingresos caen por el coronavirus" media="(min-width: 416px)" width="409" height="305" src="/__export/1595512326220/sites/panorama/img/2020/07/23/twitter_crop1595512267723.jpg_291738320.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Twitter gana más usuarios, pero sus ingresos caen por el coronavirus" media="(max-width: 415px)" width="397" height="305" src="/__export/1595512326220/sites/panorama/img/2020/07/23/twitter_crop1595512267723.jpg_2047529476.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none novedades" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/novedades/Twitter-gana-mas-usuarios-pero-sus-ingresos-caen-por-el-coronavirus-20200723-0011.html" title="Twitter gana más usuarios, pero sus ingresos caen por el coronavirus" target="_self">
				Twitter gana más usuarios, pero sus ingresos caen por el coronavirus</a>
		</h4>
	
		</div>
</li></ul>
			</div>
</section>

<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	
	<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
		<div class="popular-overflow-container">
					<div class="flex px1 pt2 mb4">
			<div class="item-popular land-see-post-item">

	<a href="/mundo/Fotos-Trepo-hasta-ventana-del-hospital-para-despedirse-de-su-madre-enferma-de-covid-20200723-0001.html" title="Fotos/ Trepó hasta ventana del hospital para despedirse de su madre enferma de covid" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Fotos/ Trepó hasta ventana del hospital para despedirse de su madre enferma de covid" media="" width="346" height="264" layout="responsive" src="/__export/1595475067257/sites/panorama/img/2020/07/23/hijo9.jpg_1188246951.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Fotos-Trepo-hasta-ventana-del-hospital-para-despedirse-de-su-madre-enferma-de-covid-20200723-0001.html" title="Fotos/ Trepó hasta ventana del hospital para despedirse de su madre enferma de covid" target="_self">
				 Fotos/ Trepó hasta ventana del hospital para despedirse...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item">

	<a href="/mundo/Programa-mundial-de-alimentos-alerta-sobre-drama-de-migrantes-venezolanos-20200723-0003.html" title="Programa mundial de alimentos alerta sobre drama de migrantes venezolanos" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Programa mundial de alimentos alerta sobre drama de migrantes venezolanos" media="" width="346" height="264" layout="responsive" src="/__export/1595507441969/sites/panorama/img/2020/07/23/migran3_1_crop1595507382313.jpg_805217853.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Programa-mundial-de-alimentos-alerta-sobre-drama-de-migrantes-venezolanos-20200723-0003.html" title="Programa mundial de alimentos alerta sobre drama de migrantes venezolanos" target="_self">
				 Programa mundial de alimentos alerta sobre drama de...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item">

	<a href="/politicayeconomia/Julio-Leon-Heredia-gobernador-de-Yaracuy-dio-positivo-al-coronavirus-20200723-0013.html" title="Julio León Heredia, gobernador de Yaracuy, dio positivo al coronavirus" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Julio León Heredia, gobernador de Yaracuy, dio positivo al coronavirus" media="" width="346" height="264" layout="responsive" src="/__export/1595515177125/sites/panorama/img/2020/07/23/lexn_heredia_crop1595515039661.jpg_149850503.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none politicayeconomia" title="Ir a la sección Política y economía" href="/seccion/politica-y-economia/">Política y economía</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/politicayeconomia/Julio-Leon-Heredia-gobernador-de-Yaracuy-dio-positivo-al-coronavirus-20200723-0013.html" title="Julio León Heredia, gobernador de Yaracuy, dio positivo al coronavirus" target="_self">
				 Julio León Heredia, gobernador de Yaracuy, dio positivo...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item">

	<a href="/novedades/Twitter-gana-mas-usuarios-pero-sus-ingresos-caen-por-el-coronavirus-20200723-0011.html" title="Twitter gana más usuarios, pero sus ingresos caen por el coronavirus" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Twitter gana más usuarios, pero sus ingresos caen por el coronavirus" media="" width="346" height="264" layout="responsive" src="/__export/1595512326220/sites/panorama/img/2020/07/23/twitter_crop1595512267723.jpg_1851309344.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none novedades" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/novedades/Twitter-gana-mas-usuarios-pero-sus-ingresos-caen-por-el-coronavirus-20200723-0011.html" title="Twitter gana más usuarios, pero sus ingresos caen por el coronavirus" target="_self">
				 Twitter gana más usuarios, pero sus ingresos caen por el...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item">

	<a href="/mundo/China-ofrece-credito-a-Latinoamerica-para-acceso-a-la-vacuna-del-covid-19-20200723-0002.html" title="China ofrece crédito a Latinoamérica para acceso a la vacuna del covid-19" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="China ofrece crédito a Latinoamérica para acceso a la vacuna del covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1595505797304/sites/panorama/img/2020/07/23/vacuna1_covid-19_crop1595505726115.jpg_970221114.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/China-ofrece-credito-a-Latinoamerica-para-acceso-a-la-vacuna-del-covid-19-20200723-0002.html" title="China ofrece crédito a Latinoamérica para acceso a la vacuna del covid-19" target="_self">
				 China ofrece crédito a Latinoamérica para acceso a la...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item">

	<a href="/novedades/Celebraciones-en-tiempos-de-pandemia-10-ideas-para-organizar-eventos-al-aire-libre-20200723-0004.html" title="Celebraciones en tiempos de pandemia: 10 ideas para organizar eventos al aire libre" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Celebraciones en tiempos de pandemia: 10 ideas para organizar eventos al aire libre" media="" width="346" height="264" layout="responsive" src="/__export/1595507507717/sites/panorama/img/2020/07/23/imagen_x23x.jpg_1018723646.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none novedades" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/novedades/Celebraciones-en-tiempos-de-pandemia-10-ideas-para-organizar-eventos-al-aire-libre-20200723-0004.html" title="Celebraciones en tiempos de pandemia: 10 ideas para organizar eventos al aire libre" target="_self">
				 Celebraciones en tiempos de pandemia: 10 ideas para...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item">

	<a href="/ciudad/Aplicaron-pruebas-PCR-a-los-albergados-en-Pasi-de-la-Unes-Sierra-Maestra-20200722-0084.html" title="Aplicaron pruebas PCR a los albergados en “Pasi” de la Unes, Sierra Maestra" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Aplicaron pruebas PCR a los albergados en “Pasi” de la Unes, Sierra Maestra" media="" width="346" height="264" layout="responsive" src="/__export/1595473322825/sites/panorama/img/2020/07/23/234.jpg_1979324191.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Aplicaron-pruebas-PCR-a-los-albergados-en-Pasi-de-la-Unes-Sierra-Maestra-20200722-0084.html" title="Aplicaron pruebas PCR a los albergados en “Pasi” de la Unes, Sierra Maestra" target="_self">
				 Aplicaron pruebas PCR a los albergados en “Pasi” de la...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item">

	<a href="/mundo/Panama-tiene-1.180-muertes-y-55.906-casos-20200722-0082.html" title="Panamá tiene 1.180 muertes y 55.906 casos" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Panamá tiene 1.180 muertes y 55.906 casos" media="" width="346" height="264" layout="responsive" src="/__export/1595471858158/sites/panorama/img/2020/07/22/nari.jpg_194671069.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Panama-tiene-1.180-muertes-y-55.906-casos-20200722-0082.html" title="Panamá tiene 1.180 muertes y 55.906 casos" target="_self">
				 Panamá tiene 1.180 muertes y 55.906 casos</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item">

	<a href="/mundo/EE-UU-supera-los-142.900-muertos-y-395-millones-de-contagios--20200722-0080.html" title="EE UU supera los 142.900 muertos y 3,95 millones de contagios" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="EE UU supera los 142.900 muertos y 3,95 millones de contagios" media="" width="346" height="264" layout="responsive" src="/__export/1595470272263/sites/panorama/img/2020/07/22/polar.jpg_1842498.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/EE-UU-supera-los-142.900-muertos-y-395-millones-de-contagios--20200722-0080.html" title="EE UU supera los 142.900 muertos y 3,95 millones de contagios" target="_self">
				 EE UU supera los 142.900 muertos y 3,95 millones de...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item">

	<a href="/mundo/Mexico-reporta-790-muertes-y-6.019-casos-de-covid-19-en-ultimas-24-horas-20200722-0079.html" title="México reporta 790 muertes y 6.019 casos de covid-19 en últimas 24 horas" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="México reporta 790 muertes y 6.019 casos de covid-19 en últimas 24 horas" media="" width="346" height="264" layout="responsive" src="/__export/1595469731924/sites/panorama/img/2020/07/22/er4.jpg_681900897.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Mexico-reporta-790-muertes-y-6.019-casos-de-covid-19-en-ultimas-24-horas-20200722-0079.html" title="México reporta 790 muertes y 6.019 casos de covid-19 en últimas 24 horas" target="_self">
				 México reporta 790 muertes y 6.019 casos de covid-19 en...</a>
		</h4>
		
		</div>
	
</div></div>
				</div>
			</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
		<h4 class="land-see-section-header ml1">Más Noticias</h4>
		<amp-ad width="100vw" height="320"
			class="content_match_mobile"
			type="adsense"
			media="(max-width: 415px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv" 
			data-full-width="" 
			data-matched-content-rows-num="10" 
			data-matched-content-columns-num="1" 
			data-matched-content-ui-type="image_stacked" 
			data-ad-format="autorelaxed">
			<div overflow=""></div>
		</amp-ad>
		<amp-ad width="100vw" height="320"
			type="adsense"
			media="(min-width: 416px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv"
			data-full-width="">
			<div overflow=""></div>
		</amp-ad>
	</section>
	
<div class="land-see-social-footer">
	<div class="land-see-social-footer__content">
		<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
			<amp-img src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" alt="Logo&nbsp;PANORAMA.com.ve"></amp-img>
		</a>
		<div class="land-see-social-footer__social">
			<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
				<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
			</a>
			<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
				<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
			</a>
			<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
				<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
			</a>
			<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
				<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
			</a>
			<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
				<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
			</a>
			</div>
	</div>
</div>
<footer class="land-see-footer">
	<div class="row">
		<div class="land-see-footer__top">
			<ul class="land-see-footer__links">
				<li>
						<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
					</li>
				<li>|</li>
				<li>
						<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
					</li>
				</ul>
		</div>
		
		<div class="land-see-footer__bottom">
			<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
			<div class="land-see-footer__creator">
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
				</a>
			</div>
			</div>
	</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
	<div class="flex justify-start items-center ampstart-sidebar-header">
		<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
	</div>
	
	<nav class="ampstart-sidebar-nav ampstart-nav">
		<ul class="list-reset m0 p0 ampstart-label">
			<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
			<li class="ampstart-nav-item ampstart-nav-dropdown relative">
				<ul class="ampstart-dropdown-items list-reset m0 p0">
					<li class="ampstart-dropdown-item">
									<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
										Ciudad</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
										Espectáculos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
										Sucesos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
										Política y Economía</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
										Mundo</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
										Belleza y Salud</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
										Deportes</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
										Novedades</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
										Opinión</a>
								</li>
							<li class="ampstart-dropdown-item search">
						<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
							Buscar ...</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
	
	<div class="land-see-social-footer">
		<div class="land-see-social-footer__content">
			<div class="land-see-social-footer__social">
				<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
						<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
					</a>
				<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
						<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
					</a>
				<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
						<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
					</a>
				<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
						<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
					</a>
				<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
					</a>
				</div>
		</div>
	</div>	
	<div class="land-see-footer__top">
		<ul class="land-see-footer__links">
			<li>
					<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
				</li>
			<li>|</li>
			<li>
					<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
				</li>
			</ul>
		
	</div>
	<div class="land-see-footer__bottom">
		<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
		</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
				<amp-sticky-ad layout="nodisplay"><amp-ad width="320"height="100"type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_Zocalo" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></amp-sticky-ad><script>var stick=document.getElementById("sticky-box"),stop=stick.offsetTop-700;window.onscroll=function(t){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)>=stop?(stick.style.position="sticky",stick.style.top="70px"):stick.removeAttribute("style")};</script></body>
		</html>
	