<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1592490413613/sites/panorama/img/2020/06/18/trum_y_bolton_crop1592490372454.jpg_389687354.jpg" media="(max-width: 415px)">
<link rel="preload" as="image" href="/__export/1592490413613/sites/panorama/img/2020/06/18/trum_y_bolton_crop1592490372454.jpg_864795805.jpg" media="(min-width: 416px)">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html">
<link rel="manifest" href="/manifest.json" />
<title>Presidente Trump asegura que el libro de Bolton es “pura ficción” | PANORAMA.com.ve Mundo</title>
<meta name="description" content="“El libro de Bolton, que está recibiendo pésimas críticas, es una compilación de mentiras y de historias inventadas para hacerme quedar mal&#034;, escirbió el mandatario en Twitter." />
<meta property="og:title" content="Presidente Trump asegura que el libro de Bolton es “pura ficción”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" />
<meta property="og:description" content="“El libro de Bolton, que está recibiendo pésimas críticas, es una compilación de mentiras y de historias inventadas para hacerme quedar mal&#034;, escirbió el mandatario en Twitter." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1592490413613/sites/panorama/img/2020/06/18/trum_y_bolton_crop1592490372454.jpg_885765886.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Presidente Trump asegura que el libro de Bolton es “pura ficción”" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="“El libro de Bolton, que está recibiendo pésimas críticas, es una compilación de mentiras y de historias inventadas para hacerme quedar mal&#034;, escirbió el mandatario en Twitter." />
<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1592490413613/sites/panorama/img/2020/06/18/trum_y_bolton_crop1592490372454.jpg_933435685.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html"},"headline":"Presidente Trump asegura que el libro de Bolton es “pura ficción”","alternativeHeadline":"Presidente Trump asegura que el libro de Bolton es “pura ficción”","image":["https://www.panorama.com.ve/__export/1592490413613/sites/panorama/img/2020/06/18/trum_y_bolton_crop1592490372454.jpg_608698115.jpg","https://www.panorama.com.ve/__export/1592490413613/sites/panorama/img/2020/06/18/trum_y_bolton_crop1592490372454.jpg_372761832.jpg","https://www.panorama.com.ve/__export/1592490413613/sites/panorama/img/2020/06/18/trum_y_bolton_crop1592490372454.jpg_2087068832.jpg"],"datePublished":"2020-06-18T11:26:55-0300","dateModified":"2020-06-18T11:26:56-0300","author":{"@type":"Person","name":"PANORAMA.com.ve"},"publisher":{"@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":{"@type":"ImageObject","url":"https://www.panorama.com.ve/export/sites/panorama/arte/apps/amp_600x60_transparente.png","width":"600","height":"60"}},"articleSection":"Mundo","wordCount":165,"url":"https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html","articleBody":"El presidente de Estados Unidos, Donald Trump, descalificó el libro de memorias de su exconsejero de Seguridad Nacional John Bolton afirmando que es una “compilación de mentiras” y que es “pura ficción”.“El libro de Bolton, que está recibiendo pésimas críticas, es una compilación de mentiras y de historias inventadas para hacerme quedar mal. Muchas de las declaraciones ridículas que me atribuye nunca existieron, pura ficción”, dijo Trump, en Twitter, este jueves 18 de junio.El Departamento de Justicia presentó el miércoles 17 una orden de emergencia para bloquear la publicación de las memorias del exasesor de seguridad nacional de Estados Unidos John Bolton, la segunda vez en dos días que la administración de Donald Trump intenta vetar la obra.El gobierno alega que Bolton siguió adelante con la publicación del libro antes de que se llevara a cabo un proceso de revisión del texto relacionado con la seguridad nacional, y asegura que el libro “planea difundir información clasificada a su conveniencia para obtener ganancias”.","description":"“El libro de Bolton, que está recibiendo pésimas críticas, es una compilación de mentiras y de historias inventadas para hacerme quedar mal\", escirbió el mandatario en Twitter."}</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html">
</head>
<body class="land-see mundo">
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html"}}},"extraUrlParams":{"cd1":"mundo","cd2":"AFP","cd3":"drodriguez","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir al Inicio">
<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html">
<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
</amp-iframe>
</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="/" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item item-menu">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo active" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
</a>
</li>
<li class="ampstart-nav-item pull-nav-item search item-gnews">
<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="text-decoration-none" aria-label="Google News" title="Google News PANORAMA.com.ve">
<amp-img src="/__export/1587752336657/sites/panorama/arte/header_gnews_icon.svg" width="30" height="30" alt="Icono Google News"></amp-img>
</a>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" class="lg-hide sm-hide md-hide" layout="responsive" src="/__export/1592490413613/sites/panorama/img/2020/06/18/trum_y_bolton_crop1592490372454.jpg_389687354.jpg" media="(max-width: 415px)" alt="Presidente Trump asegura que el libro de Bolton es “pura ficción”" data-amp-auto-lightbox-disable></amp-img>
<amp-img width="1425" height="720" class="xs-hide" layout="responsive" src="/__export/1592490413613/sites/panorama/img/2020/06/18/trum_y_bolton_crop1592490372454.jpg_1581895581.jpg" media="(min-width: 416px)" alt="Presidente Trump asegura que el libro de Bolton es “pura ficción”" data-amp-auto-lightbox-disable></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Presidente Trump asegura que el libro de Bolton es “pura ficción”">
Presidente Trump asegura que el libro de Bolton es “pura ficción”</a>
</h1>
</div>
</figure><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600 media="(max-width: 480px)" type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="1"></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle">“El libro de Bolton, que está recibiendo pésimas críticas, es una compilación de mentiras y de historias inventadas para hacerme quedar mal", escirbió el mandatario en Twitter.</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:&nbsp;
<span>AFP</span>
</div>
<time class="land-see-author__time">10:30 AM / 18/06/2020</time>
</div>
</div> <p>El presidente de Estados Unidos, Donald Trump, descalificó el libro de memorias de su exconsejero de Seguridad Nacional John Bolton afirmando que es una “compilación de mentiras” y que es “pura ficción”.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2" data-loading-strategy="1" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p><em><strong>“El libro de Bolton, que está recibiendo pésimas críticas, es una compilación de mentiras y de historias inventadas para hacerme quedar mal. Muchas de las declaraciones ridículas que me atribuye nunca existieron, pura ficción”, dijo Trump, en Twitter, este jueves 18 de junio.</strong></em></p>
<div class="ck-related-news">
<article class="land-see-recent land-see-post-item land-see-bodyrelated">
<figure class="land-see-bodyrelated-image">
<a href="/politicayeconomia/Trump-quiso-retirar-su-apoyo-a-Guaido-por-parecer-un-nino-segun-Bolton-20200618-0014.html" target="_self">
<amp-img src="/__export/1592489366052/sites/panorama/img/2020/06/18/bolton_y_trump_crop1592489300293.jpg_1404223355.jpg" layout="responsive" width="368" height="248"></amp-img> </a>
</figure>
<div class="land-see-post-info">
<a href="/seccion/politica-y-economia/" title="Política y economía" class="land-see-post-category text-decoration-none politicayeconomia"> Política y economía </a>
<h4 class="land-see-post-title ampstart-title-sm pt1"> <a href="/politicayeconomia/Trump-quiso-retirar-su-apoyo-a-Guaido-por-parecer-un-nino-segun-Bolton-20200618-0014.html" title="Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton" class="text-decoration-none" target="_self"> Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton </a> </h4>
</div>
</article>
</div>
<p>El Departamento de Justicia presentó el miércoles 17 una orden de emergencia para bloquear la publicación de las memorias del exasesor de seguridad nacional de Estados Unidos John Bolton, la segunda vez en dos días que la administración de Donald Trump intenta vetar la obra.</p><p>El gobierno alega que Bolton siguió adelante con la publicación del libro antes de que se llevara a cabo un proceso de revisión del texto relacionado con la seguridad nacional, y asegura que el libro “planea difundir información clasificada a su conveniencia para obtener ganancias”.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_3" data-loading-strategy="1" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Presidente Trump asegura que el libro de Bolton es “pura ficción”%20https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/mundo/Presidente-Trump-asegura-que-el-libro-de-Bolton-es-pura-ficcion-20200618-0016.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/politicayeconomia/Trump-quiso-retirar-su-apoyo-a-Guaido-por-parecer-un-nino-segun-Bolton-20200618-0014.html" title="Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton" media="(min-width: 416px)" width="409" height="305" src="/__export/1592489366052/sites/panorama/img/2020/06/18/bolton_y_trump_crop1592489300293.jpg_1371717381.jpg"></amp-img>
<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton" media="(max-width: 415px)" width="397" height="305" src="/__export/1592489366052/sites/panorama/img/2020/06/18/bolton_y_trump_crop1592489300293.jpg_583982119.jpg"></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none politicayeconomia" title="Ir a la sección Política y economía" href="/seccion/politica-y-economia/">Política y economía</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/politicayeconomia/Trump-quiso-retirar-su-apoyo-a-Guaido-por-parecer-un-nino-segun-Bolton-20200618-0014.html" title="Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton" target="_self">
Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/ciudad/Acnur-Pandemia-ha-vuelto-mas-vulnerable-el-exodo-venezolano-20200618-0009.html" title="Acnur asegura que la pandemia volvió “más vulnerable” el éxodo venezolano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Acnur asegura que la pandemia volvió “más vulnerable” el éxodo venezolano" media="(min-width: 416px)" width="409" height="305" src="/__export/1592485279781/sites/panorama/img/2020/06/18/migrantes_venezolanos_crop1592485257352.jpg_1716671643.jpg"></amp-img>
<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Acnur asegura que la pandemia volvió “más vulnerable” el éxodo venezolano" media="(max-width: 415px)" width="397" height="305" src="/__export/1592485279781/sites/panorama/img/2020/06/18/migrantes_venezolanos_crop1592485257352.jpg_622596153.jpg"></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Acnur-Pandemia-ha-vuelto-mas-vulnerable-el-exodo-venezolano-20200618-0009.html" title="Acnur asegura que la pandemia volvió “más vulnerable” el éxodo venezolano" target="_self">
Acnur asegura que la pandemia volvió “más vulnerable” el éxodo venezolano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/Haremos-nuestro-trabajo-presidente-de-CPI-responde-a-las-amenazas-de-Washington--20200618-0007.html" title="“Haremos nuestro trabajo”: presidente de CPI responde a las amenazas de Washington" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="“Haremos nuestro trabajo”: presidente de CPI responde a las amenazas de Washington" media="(min-width: 416px)" width="409" height="305" src="/__export/1592484259559/sites/panorama/img/2020/06/18/cpi_crop1592484228703.jpg_830741360.jpg"></amp-img>
<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="“Haremos nuestro trabajo”: presidente de CPI responde a las amenazas de Washington" media="(max-width: 415px)" width="397" height="305" src="/__export/1592484259559/sites/panorama/img/2020/06/18/cpi_crop1592484228703.jpg_333599004.jpg"></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Haremos-nuestro-trabajo-presidente-de-CPI-responde-a-las-amenazas-de-Washington--20200618-0007.html" title="“Haremos nuestro trabajo”: presidente de CPI responde a las amenazas de Washington" target="_self">
“Haremos nuestro trabajo”: presidente de CPI responde a las amenazas de Washington</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/Trump-EE-UU-no-se-volvera-a-paralizar-pese-al-alza-de-los-casos-de-covid-19-20200618-0004.html" title="Trump: EE UU no se “volverá a paralizar” pese al alza de los casos de covid-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Trump: EE UU no se “volverá a paralizar” pese al alza de los casos de covid-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1592482923889/sites/panorama/img/2020/06/18/trump_crop1592482898236.jpg_647853263.jpg"></amp-img>
<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Trump: EE UU no se “volverá a paralizar” pese al alza de los casos de covid-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1592482923889/sites/panorama/img/2020/06/18/trump_crop1592482898236.jpg_1307846237.jpg"></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Trump-EE-UU-no-se-volvera-a-paralizar-pese-al-alza-de-los-casos-de-covid-19-20200618-0004.html" title="Trump: EE UU no se “volverá a paralizar” pese al alza de los casos de covid-19" target="_self">
Trump: EE UU no se “volverá a paralizar” pese al alza de los casos de covid-19</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/politicayeconomia/Trump-quiso-retirar-su-apoyo-a-Guaido-por-parecer-un-nino-segun-Bolton-20200618-0014.html" title="Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton" media="" width="346" height="264" layout="responsive" src="/__export/1592489366052/sites/panorama/img/2020/06/18/bolton_y_trump_crop1592489300293.jpg_187853643.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none politicayeconomia" title="Ir a la sección Política y economía" href="/seccion/politica-y-economia/">Política y economía</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/politicayeconomia/Trump-quiso-retirar-su-apoyo-a-Guaido-por-parecer-un-nino-segun-Bolton-20200618-0014.html" title="Trump quiso retirar su apoyo a Guaidó por parecer un “niño”, según Bolton" target="_self">
Trump quiso retirar su apoyo a Guaidó por parecer un...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/ciudad/Acnur-Pandemia-ha-vuelto-mas-vulnerable-el-exodo-venezolano-20200618-0009.html" title="Acnur asegura que la pandemia volvió “más vulnerable” el éxodo venezolano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Acnur asegura que la pandemia volvió “más vulnerable” el éxodo venezolano" media="" width="346" height="264" layout="responsive" src="/__export/1592485279781/sites/panorama/img/2020/06/18/migrantes_venezolanos_crop1592485257352.jpg_1018724629.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Acnur-Pandemia-ha-vuelto-mas-vulnerable-el-exodo-venezolano-20200618-0009.html" title="Acnur asegura que la pandemia volvió “más vulnerable” el éxodo venezolano" target="_self">
Acnur asegura que la pandemia volvió “más vulnerable” el...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Haremos-nuestro-trabajo-presidente-de-CPI-responde-a-las-amenazas-de-Washington--20200618-0007.html" title="“Haremos nuestro trabajo”: presidente de CPI responde a las amenazas de Washington" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="“Haremos nuestro trabajo”: presidente de CPI responde a las amenazas de Washington" media="" width="346" height="264" layout="responsive" src="/__export/1592484259559/sites/panorama/img/2020/06/18/cpi_crop1592484228703.jpg_271320128.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Haremos-nuestro-trabajo-presidente-de-CPI-responde-a-las-amenazas-de-Washington--20200618-0007.html" title="“Haremos nuestro trabajo”: presidente de CPI responde a las amenazas de Washington" target="_self">
“Haremos nuestro trabajo”: presidente de CPI responde a...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Trump-EE-UU-no-se-volvera-a-paralizar-pese-al-alza-de-los-casos-de-covid-19-20200618-0004.html" title="Trump: EE UU no se “volverá a paralizar” pese al alza de los casos de covid-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Trump: EE UU no se “volverá a paralizar” pese al alza de los casos de covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1592482923889/sites/panorama/img/2020/06/18/trump_crop1592482898236.jpg_911717761.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Trump-EE-UU-no-se-volvera-a-paralizar-pese-al-alza-de-los-casos-de-covid-19-20200618-0004.html" title="Trump: EE UU no se “volverá a paralizar” pese al alza de los casos de covid-19" target="_self">
Trump: EE UU no se “volverá a paralizar” pese al alza de...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Trump-suplico-a-China-ayuda-para-su-reeleccion-Bolton-20200617-0088.html" title="Trump &#034;suplicó&#034; a China ayuda para su reelección: Bolton" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Trump &#034;suplicó&#034; a China ayuda para su reelección: Bolton" media="" width="346" height="264" layout="responsive" src="/__export/1592426084803/sites/panorama/img/2020/06/17/trump_chino.png_1995306217.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Trump-suplico-a-China-ayuda-para-su-reeleccion-Bolton-20200617-0088.html" title="Trump &#034;suplicó&#034; a China ayuda para su reelección: Bolton" target="_self">
Trump "suplicó" a China ayuda para su reelección: Bolton</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Bolsonaro-asegura-que-no-se-callara-ante-la-persecucion-de-sus-ideas-20200617-0028.html" title="Bolsonaro asegura que no se callará ante la persecución de sus ideas" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Bolsonaro asegura que no se callará ante la persecución de sus ideas" media="" width="346" height="264" layout="responsive" src="/__export/1592401602077/sites/panorama/img/2020/06/17/bolsonaro_crop1592401565819.jpg_1393450214.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Bolsonaro-asegura-que-no-se-callara-ante-la-persecucion-de-sus-ideas-20200617-0028.html" title="Bolsonaro asegura que no se callará ante la persecución de sus ideas" target="_self">
Bolsonaro asegura que no se callará ante la persecución...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Presidente-de-Honduras-y-su-esposa-dan-positivo-al-coronavirus-20200617-0009.html" title="Presidente de Honduras y su esposa dan positivo al coronavirus" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Presidente de Honduras y su esposa dan positivo al coronavirus" media="" width="346" height="264" layout="responsive" src="/__export/1592396219585/sites/panorama/img/2020/06/17/juan_orlando_hernxndez_crop1592396186600.jpeg_1217960295.jpeg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Presidente-de-Honduras-y-su-esposa-dan-positivo-al-coronavirus-20200617-0009.html" title="Presidente de Honduras y su esposa dan positivo al coronavirus" target="_self">
Presidente de Honduras y su esposa dan positivo al...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Gobierno-de-EE-UU-demanda-a--Bolton-para-bloquear-publicacion-de-su-libro-20200617-0002.html" title="Gobierno de EE UU demanda a  Bolton para bloquear publicación de su libro" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Gobierno de EE UU demanda a  Bolton para bloquear publicación de su libro" media="" width="346" height="264" layout="responsive" src="/__export/1592363672303/sites/panorama/img/2020/06/17/ton.jpg_768733854.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Gobierno-de-EE-UU-demanda-a--Bolton-para-bloquear-publicacion-de-su-libro-20200617-0002.html" title="Gobierno de EE UU demanda a  Bolton para bloquear publicación de su libro" target="_self">
Gobierno de EE UU demanda a Bolton para bloquear...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Trump-firmo-decreto-para-reforma-limitada-de-la-policia-de-EE-UU-20200616-0024.html" title="Trump firmó decreto para reforma limitada de la policía de EE UU" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Trump firmó decreto para reforma limitada de la policía de EE UU" media="" width="346" height="264" layout="responsive" src="/__export/1592328631626/sites/panorama/img/2020/06/16/trump_decreto_policxa_crop1592328604605.jpg_658890551.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Trump-firmo-decreto-para-reforma-limitada-de-la-policia-de-EE-UU-20200616-0024.html" title="Trump firmó decreto para reforma limitada de la policía de EE UU" target="_self">
Trump firmó decreto para reforma limitada de la policía...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Presidente-Moreno-prorroga-el-estado-de-excepcion-en-Ecuador-por-otros-60-dias-20200616-0022.html" title="Presidente Moreno prorroga el estado de excepción en Ecuador por otros 60 días" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Presidente Moreno prorroga el estado de excepción en Ecuador por otros 60 días" media="" width="346" height="264" layout="responsive" src="/__export/1592327944791/sites/panorama/img/2020/06/16/ecuador_estado_de_excepcixn_crop1592327910296.jpg_1290558719.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Presidente-Moreno-prorroga-el-estado-de-excepcion-en-Ecuador-por-otros-60-dias-20200616-0022.html" title="Presidente Moreno prorroga el estado de excepción en Ecuador por otros 60 días" target="_self">
Presidente Moreno prorroga el estado de excepción en...</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más Noticias</h4>
<amp-ad width="100vw" height="320" class="content_match_mobile" type="adsense" media="(max-width: 415px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6290685148" data-auto-format="mcrspv" data-full-width="" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed">
<div overflow=""></div>
</amp-ad>
<amp-ad width="100vw" height="320" type="adsense" media="(min-width: 416px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6290685148" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" alt="Logo&nbsp;PANORAMA.com.ve"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
 Deportes</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
Buscar ...</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_Zocalo" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></amp-sticky-ad><script>var stick=document.getElementById("sticky-box"),stop=stick.offsetTop-700;window.onscroll=function(t){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)>=stop?(stick.style.position="sticky",stick.style.top="70px"):stick.removeAttribute("style")};</script></body>
</html>
