<!DOCTYPE html>
		<html  lang="es-ES">
			<head>		
				<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1600872149802/sites/panorama/img/2020/09/23/johnson_x_johnson_crop1600872114677.jpg_315953520.jpg" media="(max-width: 415px)">
				<link rel="preload" as="image" href="/__export/1600872149802/sites/panorama/img/2020/09/23/johnson_x_johnson_crop1600872114677.jpg_1011540857.jpg" media="(min-width: 416px)">
				<script async src="https://cdn.ampproject.org/v0.js"></script>
				
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html">	
<link rel="manifest" href="/manifest.json" />
<title>Johnson & Johnson comenzó la última etapa de los ensayos clínicos de su vacuna | PANORAMA.com.ve Mundo</title>
<meta name="description" content="En el ensayo de Johnson &amp; Johnson participarán 60.000 voluntarios de tres continentes a los que se les suministrará una sola dosis." />
<meta name="news_keywords" content="Coronavirus">
	<meta name="keywords" content="Coronavirus">
<meta property="og:title" content="Johnson &amp; Johnson comenzó la última etapa de los ensayos clínicos de su vacuna" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" />
<meta property="og:description" content="En el ensayo de Johnson &amp; Johnson participarán 60.000 voluntarios de tres continentes a los que se les suministrará una sola dosis." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1600872149802/sites/panorama/img/2020/09/23/johnson_x_johnson_crop1600872114677.jpg_1960837800.jpg" />
		<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Johnson &amp; Johnson comenzó la última etapa de los ensayos clínicos de su vacuna" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="En el ensayo de Johnson &amp; Johnson participarán 60.000 voluntarios de tres continentes a los que se les suministrará una sola dosis." />
	<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1600872149802/sites/panorama/img/2020/09/23/johnson_x_johnson_crop1600872114677.jpg_1759817541.jpg" />
		<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_ES"/>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.panorama.com.ve","potentialAction":{"@type":"SearchAction","target":"https://www.panorama.com.ve/buscar.html?search={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":"https://www.panorama.com.ve/__export/1576253532194/sites/panorama/arte/apps/precomposed_512x512.png_285119621.png","sameAs":["https://www.facebook.com/panoramaweb","https://twitter.com/diariopanorama","https://www.youtube.com/user/panoramamultimedia","https://instagram.com/diariopanorama/","https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Mundo","item":"https://www.panorama.com.ve/seccion/mundo/"},{"@type":"ListItem","position":2,"name":"Coronavirus","item":"https://www.panorama.com.ve/coronavirus-t7445"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html"},"headline":"Johnson & Johnson comenzó la última etapa de los ensayos clínicos de su vacuna","alternativeHeadline":"Johnson & Johnson comenzó la última etapa de los ensayos clínicos de su vacuna","image":["https://www.panorama.com.ve/__export/1600872149802/sites/panorama/img/2020/09/23/johnson_x_johnson_crop1600872114677.jpg_300009703.jpg","https://www.panorama.com.ve/__export/1600872149802/sites/panorama/img/2020/09/23/johnson_x_johnson_crop1600872114677.jpg_598489022.jpg","https://www.panorama.com.ve/__export/1600872149802/sites/panorama/img/2020/09/23/johnson_x_johnson_crop1600872114677.jpg_1219925642.jpg"],"datePublished":"2020-09-23T11:42:31-0300","dateModified":"2020-09-23T11:42:33-0300","dateCreated":"2020-09-23T11:42:31-0300","author":{"@type":"Person","name":"PANORAMA.com.ve"},"publisher":{"@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":{"@type":"ImageObject","url":"https://www.panorama.com.ve/export/sites/panorama/arte/apps/amp_panorama_60h.png","width":"442","height":"60"}},"articleSection":"Mundo","wordCount":218,"url":"https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html","articleBody":"Johnson & Johnson se convirtió este miércoles 23 de septiembre en el cuarto grupo farmacéutico en comenzar la fase 3 de ensayos clínicos de su vacuna experimental contra el covid-19 en Estados Unidos.Si los resultados son positivos, la compañía espera poder presentar una solicitud de autorización de emergencia ante la Agencia de Medicamentos de Estados Unidos (FDA) “a principios de 2021”, según un comunicado.En el ensayo de Johnson & Johnson participarán 60.000 voluntarios de tres continentes a los que se les suministrará una sola dosis.La empresa de biotecnología Moderna fue la primera en Estados Unidos, en julio, en comenzar la fase 3, que consiste en medir la eficacia del producto a gran escala en miles de voluntarios. Le siguieron Pfizer y su socio BioNTech, luego llegó AstraZeneca.Anthony Fauci, director del Instituto Americano de Enfermedades Infecciosas, aseguró en un comunicado que es un hecho “sin precedentes” que cuatro vacunas experimentales estén en una fase tan avanzada solo ocho meses después de haberse identificado el nuevo coronavirus.“Es probable que se necesiten varias formas de vacunación para satisfacer las necesidades globales”, advirtió Fauci.Johnson & Johnson, que anunció su compromiso de distribuir la vacuna sin obtener beneficios, enfatizó que “continuará aumentando su capacidad de producción” para poder entregar 1.000 millones de dosis de vacuna al año.","description":"En el ensayo de Johnson & Johnson participarán 60.000 voluntarios de tres continentes a los que se les suministrará una sola dosis.","keywords":"Coronavirus"}</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html">
			</head>
			<body class="land-see mundo">
				<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html"}}},"extraUrlParams":{"cd1":"mundo","cd2":"AFP","cd3":"drodriguez","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">		
	<div class="land-see-social-header">
		<a href="/" class="inline-block p1" title="Ir al Inicio">
			<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="home" alt="Icono Inicio"></amp-img>
		</a>
		<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="twitter" title="Compartir Twitter">
			<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
		</a>
		<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="email" title="Compartir Email">
			<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
		</a>
		<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html">
				<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
			</amp-iframe>
		</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
	<div class="land-see-toggle">
		<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
	</div>
	
	<a href="/" class="land-see-header-img" title="Ir al Inicio">
		<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" noloading></amp-img>
	</a>
	
	<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
		<ul class="list-reset center m0 p0 flex justify-center nowrap">
			<li class="ampstart-nav-item item-menu">
							<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
								Ciudad</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
								Espectáculos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
								Sucesos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
								Política y Economía</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo active" title="Ir aMundo" target="_self">
								Mundo</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
								Belleza y Salud</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
								Deportes</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
								Novedades</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
								Opinión</a>
						</li>
					<li class="ampstart-nav-item pull-nav-item search">
				<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
					<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
				</a>
			</li>
			<li class="ampstart-nav-item pull-nav-item search item-gnews">
					<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="text-decoration-none" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336657/sites/panorama/arte/header_gnews_icon.svg" width="30" height="30" alt="Icono Google News"></amp-img>
					</a>
				</li>
			</ul>
	</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
	<amp-img data-hero width="404" height="600" class="lg-hide sm-hide md-hide" layout="responsive" src="/__export/1600872149802/sites/panorama/img/2020/09/23/johnson_x_johnson_crop1600872114677.jpg_315953520.jpg" media="(max-width: 415px)" alt="Johnson &amp; Johnson comenzó la última etapa de los ensayos clínicos de su vacuna" data-amp-auto-lightbox-disable></amp-img>
		<amp-img data-hero width="1425" height="720" class="xs-hide" layout="responsive" src="/__export/1600872149802/sites/panorama/img/2020/09/23/johnson_x_johnson_crop1600872114677.jpg_926576519.jpg" media="(min-width: 416px)" alt="Johnson &amp; Johnson comenzó la última etapa de los ensayos clínicos de su vacuna" data-amp-auto-lightbox-disable></amp-img>
	<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h1 class="land-see-hero-title ampstart-title-md">
			Johnson & Johnson comenzó la última etapa de los ensayos clínicos de su vacuna</h1>
		
		</div>
</figure><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 727px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90    type="doubleclick"    media="(min-width: 970px)"    data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1"    data-multi-size="728x90"    data-multi-size-validation="false"    data-loading-strategy="1"   json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
	<aside class="right-column">
			<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}' ></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600  media="(max-width: 480px)"      type="doubleclick"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'  data-loading-strategy="1"></amp-ad></div></aside>
	<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
		<h2 class="land-see-subtitle">En el ensayo de Johnson & Johnson participarán 60.000 voluntarios de tres continentes a los que se les suministrará una sola dosis.</h2>
		<div class="land-see-author__info">
	<div class="land-see-author__images">
		<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
	</div>
	<div class="land-see-author__line">
		<div class="land-see-author__author">Por:&nbsp;
					<span>AFP</span>
					    		</div>
					<time class="land-see-author__time">10:40 AM  /  23/09/2020</time>
		</div>
</div>	<p>Johnson &amp; Johnson se convirtió este miércoles 23 de septiembre en el cuarto grupo farmacéutico en comenzar la fase 3 de ensayos clínicos de su vacuna experimental contra el covid-19 en Estados Unidos.</p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"     media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":["coronavirus"]}}' ></amp-ad></div><p>Si los resultados son positivos, la compañía espera poder presentar una solicitud de autorización de emergencia ante la Agencia de Medicamentos de Estados Unidos (FDA) “a principios de 2021”, según un comunicado.</p><p>En el ensayo de Johnson &amp; Johnson participarán 60.000 voluntarios de tres continentes a los que se les suministrará una sola dosis.</p>
<div class="ck-related-news"> 
 <article class="land-see-recent land-see-post-item land-see-bodyrelated"> 
  <figure class="land-see-bodyrelated-image"> 
   <a href="/mundo/Vacuna-de-Janssen-comienza-ensayo-a-gran-escala-en-Estados-Unidos-20200923-0001.html" target="_self" title="Vacuna de Janssen comienza ensayo a gran escala en EE UU"> 
    <amp-img src="/__export/1600863339374/sites/panorama/img/2020/09/23/vacuna_crop1600863306948.jpeg_838270655.jpeg" layout="responsive" width="368" height="248" alt="Vacuna de Janssen comienza ensayo a gran escala en EE UU"></amp-img> </a> 
  </figure> 
  <div class="land-see-post-info"> 
   <a href="/seccion/mundo/" title="Mundo" class="land-see-post-category text-decoration-none mundo"> Mundo </a> 
   <h4 class="land-see-post-title ampstart-title-sm pt1"> <a href="/mundo/Vacuna-de-Janssen-comienza-ensayo-a-gran-escala-en-Estados-Unidos-20200923-0001.html" title="Vacuna de Janssen comienza ensayo a gran escala en EE UU" class="text-decoration-none" target="_self"> Vacuna de Janssen comienza ensayo a gran escala en EE UU </a> </h4> 
  </div> 
 </article> 
</div> 
<p><b><i>La empresa de biotecnología Moderna fue la primera en Estados Unidos, en julio, en comenzar la fase 3, que consiste en medir la eficacia del producto a gran escala en miles de voluntarios. Le siguieron Pfizer y su socio BioNTech, luego llegó AstraZeneca.</i></b></p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_3"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_3"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":["coronavirus"]}}' ></amp-ad></div><p>Anthony Fauci, director del Instituto Americano de Enfermedades Infecciosas, aseguró en un comunicado que es un hecho “sin precedentes” que cuatro vacunas experimentales estén en una fase tan avanzada solo ocho meses después de haberse identificado el nuevo coronavirus.</p><p>“Es probable que se necesiten varias formas de vacunación para satisfacer las necesidades globales”, advirtió Fauci.</p><p>Johnson &amp; Johnson, que anunció su compromiso de distribuir la vacuna sin obtener beneficios, enfatizó que “continuará aumentando su capacidad de producción” para poder entregar 1.000 millones de dosis de vacuna al año.</p></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
	<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
		<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
			<h3 class="land-see-story-social-share-heading">Compartir</h3>
			<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
				<li>
					<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?text=Johnson &amp; Johnson comenzó la última etapa de los ensayos clínicos de su vacuna%20https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
						<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
					</a>
				</li>
				<li>
					<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/mundo/Johnson--Johnson-comenzo-la-ultima-etapa-de-los-ensayos-clinicos-de-su-vacuna-20200923-0026.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
						<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
					</a>
				</li>		
			</ul>
		</div>
	</div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
	<div class="land-see-page-navigation mb4 flex flex-wrap">
		<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
			<h3 class="land-see-story-tags-heading">Temas</h3>
			<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
				<li class="list-inline tags"><a href="/coronavirus-t7445" title="Ver noticias sobre Coronavirus">Coronavirus</a></li>
					</ul>
		</div>
	</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	<div class="clearfix pt2">
		<ul class="list-reset m0 p0 center justify-center fit">
			<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_mundo">
	
	<a href="/mundo/Paris-prepara-nuevas-restricciones-para-frenar-repunte-del-covid-19-20200923-0025.html" title="París prepara nuevas restricciones para frenar repunte del covid-19" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="París prepara nuevas restricciones para frenar repunte del covid-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1600871564025/sites/panorama/img/2020/09/23/covid-19_parxs_crop1600871539975.jpg_637779065.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="París prepara nuevas restricciones para frenar repunte del covid-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1600871564025/sites/panorama/img/2020/09/23/covid-19_parxs_crop1600871539975.jpg_1701488731.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Paris-prepara-nuevas-restricciones-para-frenar-repunte-del-covid-19-20200923-0025.html" title="París prepara nuevas restricciones para frenar repunte del covid-19" target="_self">
				París prepara nuevas restricciones para frenar repunte del covid-19</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_mundo">
	
	<a href="/mundo/Peru-lanza-alerta-de-posible-segunda-ola-de-covid-19-por-situacion-en-Europa-20200923-0023.html" title="Perú lanza alerta de posible segunda ola de covid-19 por situación en Europa" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Perú lanza alerta de posible segunda ola de covid-19 por situación en Europa" media="(min-width: 416px)" width="409" height="305" src="/__export/1600870807238/sites/panorama/img/2020/09/23/pik.jpg_52783250.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Perú lanza alerta de posible segunda ola de covid-19 por situación en Europa" media="(max-width: 415px)" width="397" height="305" src="/__export/1600870807238/sites/panorama/img/2020/09/23/pik.jpg_1902916250.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Peru-lanza-alerta-de-posible-segunda-ola-de-covid-19-por-situacion-en-Europa-20200923-0023.html" title="Perú lanza alerta de posible segunda ola de covid-19 por situación en Europa" target="_self">
				Perú lanza alerta de posible segunda ola de covid-19 por situación en Europa</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_mundo">
	
	<a href="/mundo/La-pandemia-destruyo-un-tercio-del-empleo-en-Latinoamerica-OIT-20200923-0018.html" title="La pandemia destruyó un tercio del empleo en Latinoamérica: OIT" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="La pandemia destruyó un tercio del empleo en Latinoamérica: OIT" media="(min-width: 416px)" width="409" height="305" src="/__export/1600869394471/sites/panorama/img/2020/09/23/desempleo_crop1600869362482.jpeg_1089383698.jpeg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="La pandemia destruyó un tercio del empleo en Latinoamérica: OIT" media="(max-width: 415px)" width="397" height="305" src="/__export/1600869394471/sites/panorama/img/2020/09/23/desempleo_crop1600869362482.jpeg_866315802.jpeg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/La-pandemia-destruyo-un-tercio-del-empleo-en-Latinoamerica-OIT-20200923-0018.html" title="La pandemia destruyó un tercio del empleo en Latinoamérica: OIT" target="_self">
				La pandemia destruyó un tercio del empleo en Latinoamérica: OIT</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_mundo">
	
	<a href="/mundo/Virologo-aleman-advierte-La-pandemia-no-ha-hecho-mas-que-empezar-20200923-0017.html" title="Virólogo alemán advierte: La pandemia no ha hecho más que empezar" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Virólogo alemán advierte: La pandemia no ha hecho más que empezar" media="(min-width: 416px)" width="409" height="305" src="/__export/1600869214400/sites/panorama/img/2020/09/23/ty.jpg_1519324764.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Virólogo alemán advierte: La pandemia no ha hecho más que empezar" media="(max-width: 415px)" width="397" height="305" src="/__export/1600869214400/sites/panorama/img/2020/09/23/ty.jpg_819943032.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Virologo-aleman-advierte-La-pandemia-no-ha-hecho-mas-que-empezar-20200923-0017.html" title="Virólogo alemán advierte: La pandemia no ha hecho más que empezar" target="_self">
				Virólogo alemán advierte: La pandemia no ha hecho más que empezar</a>
		</h4>
	
		</div>
</li></ul>
			</div>
</section>

<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	
	<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
		<div class="popular-overflow-container">
					<div class="flex px1 pt2 mb4">
			<div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Paris-prepara-nuevas-restricciones-para-frenar-repunte-del-covid-19-20200923-0025.html" title="París prepara nuevas restricciones para frenar repunte del covid-19" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="París prepara nuevas restricciones para frenar repunte del covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1600871564025/sites/panorama/img/2020/09/23/covid-19_parxs_crop1600871539975.jpg_2097617207.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Paris-prepara-nuevas-restricciones-para-frenar-repunte-del-covid-19-20200923-0025.html" title="París prepara nuevas restricciones para frenar repunte del covid-19" target="_self">
				 París prepara nuevas restricciones para frenar repunte...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Peru-lanza-alerta-de-posible-segunda-ola-de-covid-19-por-situacion-en-Europa-20200923-0023.html" title="Perú lanza alerta de posible segunda ola de covid-19 por situación en Europa" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Perú lanza alerta de posible segunda ola de covid-19 por situación en Europa" media="" width="346" height="264" layout="responsive" src="/__export/1600870807238/sites/panorama/img/2020/09/23/pik.jpg_1506787774.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Peru-lanza-alerta-de-posible-segunda-ola-de-covid-19-por-situacion-en-Europa-20200923-0023.html" title="Perú lanza alerta de posible segunda ola de covid-19 por situación en Europa" target="_self">
				 Perú lanza alerta de posible segunda ola de covid-19 por...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/La-pandemia-destruyo-un-tercio-del-empleo-en-Latinoamerica-OIT-20200923-0018.html" title="La pandemia destruyó un tercio del empleo en Latinoamérica: OIT" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="La pandemia destruyó un tercio del empleo en Latinoamérica: OIT" media="" width="346" height="264" layout="responsive" src="/__export/1600869394471/sites/panorama/img/2020/09/23/desempleo_crop1600869362482.jpeg_470187326.jpeg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/La-pandemia-destruyo-un-tercio-del-empleo-en-Latinoamerica-OIT-20200923-0018.html" title="La pandemia destruyó un tercio del empleo en Latinoamérica: OIT" target="_self">
				 La pandemia destruyó un tercio del empleo en...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Virologo-aleman-advierte-La-pandemia-no-ha-hecho-mas-que-empezar-20200923-0017.html" title="Virólogo alemán advierte: La pandemia no ha hecho más que empezar" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Virólogo alemán advierte: La pandemia no ha hecho más que empezar" media="" width="346" height="264" layout="responsive" src="/__export/1600869214400/sites/panorama/img/2020/09/23/ty.jpg_1216071508.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Virologo-aleman-advierte-La-pandemia-no-ha-hecho-mas-que-empezar-20200923-0017.html" title="Virólogo alemán advierte: La pandemia no ha hecho más que empezar" target="_self">
				 Virólogo alemán advierte: La pandemia no ha hecho más...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Madrid-pedira-ayuda-urgente-del-Ejercito-para-intentar-frenar-rebrotes-20200923-0004.html" title="Madrid pedirá ayuda urgente del Ejército para intentar frenar rebrotes" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Madrid pedirá ayuda urgente del Ejército para intentar frenar rebrotes" media="" width="346" height="264" layout="responsive" src="/__export/1600865938366/sites/panorama/img/2020/09/23/000_8qg74c.jpg_306607581.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Madrid-pedira-ayuda-urgente-del-Ejercito-para-intentar-frenar-rebrotes-20200923-0004.html" title="Madrid pedirá ayuda urgente del Ejército para intentar frenar rebrotes" target="_self">
				 Madrid pedirá ayuda urgente del Ejército para intentar...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Vacuna-de-Janssen-comienza-ensayo-a-gran-escala-en-Estados-Unidos-20200923-0001.html" title="Vacuna de Janssen comienza ensayo a gran escala en EE UU" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Vacuna de Janssen comienza ensayo a gran escala en EE UU" media="" width="346" height="264" layout="responsive" src="/__export/1600863339374/sites/panorama/img/2020/09/23/vacuna_crop1600863306948.jpeg_1864619643.jpeg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Vacuna-de-Janssen-comienza-ensayo-a-gran-escala-en-Estados-Unidos-20200923-0001.html" title="Vacuna de Janssen comienza ensayo a gran escala en EE UU" target="_self">
				 Vacuna de Janssen comienza ensayo a gran escala en EE UU</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/El-Pentagono-destino-a-armamento-los-fondos-de-lucha-contra-el-covid-19-20200923-0002.html" title="El Pentágono destinó a armamento los fondos de lucha contra el covid-19" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="El Pentágono destinó a armamento los fondos de lucha contra el covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1600863977819/sites/panorama/img/2020/09/23/pentxgono_crop1600863958865.jpg_2016314279.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/El-Pentagono-destino-a-armamento-los-fondos-de-lucha-contra-el-covid-19-20200923-0002.html" title="El Pentágono destinó a armamento los fondos de lucha contra el covid-19" target="_self">
				 El Pentágono destinó a armamento los fondos de lucha...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Mexico-acumula-74.348-decesos-y-705.263-contagios-por-el-virus-20200922-0077.html" title="México acumula 74.348 decesos y 705.263 contagios por el virus" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="México acumula 74.348 decesos y 705.263 contagios por el virus" media="" width="346" height="264" layout="responsive" src="/__export/1600827189494/sites/panorama/img/2020/09/22/sinta.jpg_125664831.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Mexico-acumula-74.348-decesos-y-705.263-contagios-por-el-virus-20200922-0077.html" title="México acumula 74.348 decesos y 705.263 contagios por el virus" target="_self">
				 México acumula 74.348 decesos y 705.263 contagios por el...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_ciudad">

	<a href="/ciudad/Venezuela-supera-los-1.000-casos-en-un-dia-y-acumula-68.453-contagios-20200922-0076.html" title="Venezuela supera los 1.000 casos en un día y acumula 68.453 contagios" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Venezuela supera los 1.000 casos en un día y acumula 68.453 contagios" media="" width="346" height="264" layout="responsive" src="/__export/1600826409398/sites/panorama/img/2020/09/22/clo.jpg_1805611929.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Venezuela-supera-los-1.000-casos-en-un-dia-y-acumula-68.453-contagios-20200922-0076.html" title="Venezuela supera los 1.000 casos en un día y acumula 68.453 contagios" target="_self">
				 Venezuela supera los 1.000 casos en un día y acumula...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Colombia-llega-a-777.537-casos-de--covid-19-y-a-24.570-fallecimientos-20200922-0075.html" title="Colombia llega a 777.537 casos de  covid-19 y a 24.570 fallecimientos" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Colombia llega a 777.537 casos de  covid-19 y a 24.570 fallecimientos" media="" width="346" height="264" layout="responsive" src="/__export/1600824523558/sites/panorama/img/2020/09/22/luy.jpg_551214049.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Colombia-llega-a-777.537-casos-de--covid-19-y-a-24.570-fallecimientos-20200922-0075.html" title="Colombia llega a 777.537 casos de  covid-19 y a 24.570 fallecimientos" target="_self">
				 Colombia llega a 777.537 casos de covid-19 y a 24.570...</a>
		</h4>
		
		</div>
	
</div></div>
				</div>
			</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
		<h4 class="land-see-section-header ml1">Más Noticias</h4>
		<amp-ad width="100vw" height="320"
			class="content_match_mobile"
			type="adsense"
			media="(max-width: 415px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv" 
			data-full-width="" 
			data-matched-content-rows-num="10" 
			data-matched-content-columns-num="1" 
			data-matched-content-ui-type="image_stacked" 
			data-ad-format="autorelaxed">
			<div overflow=""></div>
		</amp-ad>
		<amp-ad width="100vw" height="320"
			type="adsense"
			media="(min-width: 416px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv"
			data-full-width="">
			<div overflow=""></div>
		</amp-ad>
	</section>
	
<div class="land-see-social-footer">
	<div class="land-see-social-footer__content">
		<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
			<amp-img src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" alt="Logo&nbsp;PANORAMA.com.ve"></amp-img>
		</a>
		<div class="land-see-social-footer__social">
			<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
				<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
			</a>
			<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
				<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
			</a>
			<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
				<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
			</a>
			<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
				<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
			</a>
			<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
				<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
			</a>
			</div>
	</div>
</div>
<footer class="land-see-footer">
	<div class="row">
		<div class="land-see-footer__top">
			<ul class="land-see-footer__links">
				<li>
						<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
					</li>
				<li>|</li>
				<li>
						<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
					</li>
				</ul>
		</div>
		
		<div class="land-see-footer__bottom">
			<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
			<div class="land-see-footer__creator">
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
				</a>
			</div>
			</div>
	</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
	<div class="flex justify-start items-center ampstart-sidebar-header">
		<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
	</div>
	
	<nav class="ampstart-sidebar-nav ampstart-nav">
		<ul class="list-reset m0 p0 ampstart-label">
			<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
			<li class="ampstart-nav-item ampstart-nav-dropdown relative">
				<ul class="ampstart-dropdown-items list-reset m0 p0">
					<li class="ampstart-dropdown-item">
									<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
										Ciudad</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
										Espectáculos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
										Sucesos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
										Política y Economía</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
										Mundo</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
										Belleza y Salud</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
										Deportes</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
										Novedades</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
										Opinión</a>
								</li>
							<li class="ampstart-dropdown-item search">
						<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
							Buscar ...</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
	
	<div class="land-see-social-footer">
		<div class="land-see-social-footer__content">
			<div class="land-see-social-footer__social">
				<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
						<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
					</a>
				<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
						<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
					</a>
				<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
						<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
					</a>
				<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
						<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
					</a>
				<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
					</a>
				</div>
		</div>
	</div>	
	<div class="land-see-footer__top">
		<ul class="land-see-footer__links">
			<li>
					<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
				</li>
			<li>|</li>
			<li>
					<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
				</li>
			</ul>
		
	</div>
	<div class="land-see-footer__bottom">
		<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
		</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
				<amp-sticky-ad layout="nodisplay"><amp-ad width="320"height="100"type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_Zocalo" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'></amp-ad></amp-sticky-ad><script>var stick=document.getElementById("sticky-box"),stop=stick.offsetTop-700;window.onscroll=function(t){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)>=stop?(stick.style.position="sticky",stick.style.top="70px"):stick.removeAttribute("style")};</script></body>
		</html>
	