		
   
















<!DOCTYPE html>
<html lang="es">
	<head>
        
        
        
        <!-- HEADS -->
            
                   












<meta charset="utf-8" />
<link href='https://fonts.googleapis.com/css?family=Oswald:600,700' rel='stylesheet' type='text/css'>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<link rel="stylesheet" type="text/css" href="/__export/1544023774252/system/modules/com.tfsla.diario.panorama/resources/css/movil/font-awesome.css" />
<link rel="stylesheet" type="text/css" href="/__export/1550169435137/system/modules/com.tfsla.diario.panorama/resources/css/movil/menu.css" />
<link rel="stylesheet" type="text/css" href="/__export/1550175443972/system/modules/com.tfsla.diario.panorama/resources/css/movil/header-new.css" />
<link rel="stylesheet" type="text/css" href="/__export/1567709419037/system/modules/com.tfsla.diario.panorama/resources/css/movil/nota.css" />
<script type="text/javascript" src="/__export/1544457988637/system/modules/com.tfsla.diario.panorama/resources/js/movil/jquery.js"></script>
<script type="text/javascript" src="/__export/1544458064020/system/modules/com.tfsla.diario.panorama/resources/js/movil/bootstrap.min.js"></script>
<script type="text/javascript" src="/__export/1441394692000/system/modules/com.tfsla.diario.panorama/resources/js/movil/jquery.mmenu.min.all.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1441394546000/system/modules/com.tfsla.diario.panorama/resources/css/movil/jquery.mmenu.all.css" />
<link rel="stylesheet" type="text/css" href="/__export/1549034355874/system/modules/com.tfsla.diario.panorama/resources/css/movil/bootstrap.min.css" />
<script type="text/javascript" src="/__export/1521220833500/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>




<!--OPEN GRAPH-->
<title>Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh</title>
<meta name="description" content="Noticias del Zulia, Venezuela y el Mundo. Períodico digital de actualización diaria."/>
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.panorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html" />




<meta property="og:title" content="Gobierno chileno rechaza informe de Amnist&iacute;a Internacional sobre violaciones a Ddhh" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1574378735108/sites/panorama/img/2019/11/21/chile_protestas.jpg" />
<meta property="og:site_name" content="Panorama" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariopanorama">
<meta name="twitter:title" content="Gobierno chileno rechaza informe de Amnist&iacute;a Internacional sobre violaciones a Ddhh">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="@diariopanorama">
<meta name="twitter:image:src" content="https://www.panorama.com.ve/__export/1574378735108/sites/panorama/img/2019/11/21/chile_protestas.jpg">
<meta name="twitter:domain" content="panorama.com.ve">




	
<!--FAVICON-->
<link rel="shortcut icon" href="../favicon.ico" />

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27426195-1', 'auto');
  ga('send', 'pageview');

</script>
<!--End Google Analytics -->

<!-- Adsense se muestren en contenido con infracciones -->
	<script async id="__clickio__safecontent__" data-sid="202515" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
<!-- Adsense se muestren en contenido con infracciones -->

<!-- Adsense anuncios en lugares adecuados -->
	<script data-ad-client="ca-pub-5247386658376197" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense  -->

<!--politicas de cookies-->
	<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_202515.js"></script>	
<!--politicas de cookies-->
            
            
            
            
            
            
            
            
            
                
                <!-- Kalooga script code for panorama.com.ve -->
		<script type="text/javascript">
			(function(){
			var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
			n.async=true;n.type="text/java"+s;n.src="https://publishing.kaloo.ga/acct/7537.js";
			f.parentNode.insertBefore(n,f);
			})();
		</script>
		<!-- fin Kalooga  -->
		
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		  window.googletag = window.googletag || {cmd: []};

	            // Espacios de GPT
	            var gptAdSlots = [];
	            googletag.cmd.push(function() {
	        
	            // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
	            // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
	            var mapping = googletag.sizeMapping().
	        
	            
	        
	            // Defina el espacio de GPT
                
            
            
        <!-- FIN HEADS -->

        
        
	
    
	
             
   
	            
	            	
			
			
		            
				addSize([1012,569], [[1,1], [1000,100], [728,90], [300,600], [300,250], [234,90], [160,600]]).
				addSize([768,613],  [[1,1], [728,90], [300,600], [300,250], [234,90]]).
				addSize([500,171],  [[234,90], [300,250], [300, 600]]).
				addSize([320,119],  [[234,90], [300,250], [300, 600]]).
				addSize([294,240],  [[234,90], [300,250], [300, 600]]).
				build();
		            
				gptAdSlots[1] = googletag.defineSlot('/52269187/DN-1', [[728, 90], [1000, 100]], 'div-gpt-ad-1550496925161-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[2] = googletag.defineSlot('/52269187/DN-2', [728, 90], 'div-gpt-ad-1566310782144-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
			
				gptAdSlots[3] = googletag.defineSlot('/52269187/DN-3', [234, 90], 'div-gpt-ad-1565963342890-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[4] = googletag.defineSlot('/52269187/DN-4', [300, 250], 'div-gpt-ad-1566324770444-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[5] = googletag.defineSlot('/52269187/DN-5', [300,250], 'div-gpt-ad-1533229792129-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[6] = googletag.defineSlot('/52269187/DN-6', [300, 600], 'div-gpt-ad-1533229951617-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[7] = googletag.defineSlot('/52269187/DN-7', [300, 250], 'div-gpt-ad-1567171706922-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[8] = googletag.defineSlot('/52269187/BL-D2', [160, 600], 'div-gpt-ad-1481656442249-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[9] = googletag.defineSlot('/52269187/BL-I2', [160, 600], 'div-gpt-ad-1481656471261-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[10] = googletag.defineSlot('/52269187/MV-DN1', [234, 90], 'div-gpt-ad-1566228534820-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[11] = googletag.defineSlot('/52269187/MV-DN2', [300, 250], 'div-gpt-ad-1533042190621-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[12] = googletag.defineSlot('/52269187/MV-DN3', [300, 600], 'div-gpt-ad-1565956577695-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[13] = googletag.defineSlot('/52269187/LatinonDN', [1, 1], 'div-gpt-ad-1516797158348-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
				
				gptAdSlots[14] = googletag.defineSlot('/138871148/panorama.ve.mw.1x1.vslider', [1, 1], 'div-gpt-ad-1539796785798-0').
				defineSizeMapping(mapping).
				setCollapseEmptyDiv(true).
				addService(googletag.pubads());
						    
			
			
	            
	            
	            
	            
	            
	            
	            
	            
	            
	            
			            	// Inicie la recuperación del anuncio
				googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 500,  // Fetch slots within 5 viewports.
				renderMarginPercent: 200,  // Render slots within 2 viewports.
				mobileScaling: 2.0  // Double the above values on mobile.
				});
				googletag.enableServices();
		            });
		        </script>
		    
		    
		    
		     		
			<!-- Begin clickio 120719-->
				<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/202515/360.js"></script>	
			<!--End clickio -->
		     		
		           <!--codigo taboola-->
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u, i) {
				    if (!document.getElementById(i)){
				      e.async = 1;
				      e.src = u;
				      e.id = i;
				      f.parentNode.insertBefore(e, f);
				    }
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  'https://cdn.taboola.com/libtrc/diariopanorama-panoramacomve/loader.js',
				  'tb_loader_script');
				</script>
			    <!-- fin codigo taboola-->
			    
				<script>
				$(document).ready(function(){
				
				if ($(window).width() > 480) {
				
					$('#div-gpt-ad-1533042190621-0').remove(); //MV-DN2
					$('#div-gpt-ad-1565956577695-0').remove(); //MV-DN3
					$('#movil').remove(); //clikio
				
				}
				if ($(window).width() < 480) {
				
					$('#div-gpt-ad-1566324770444-0').remove(); //DN-4
					$('#div-gpt-ad-1533229792129-0').remove(); //DN-5
					$('#div-gpt-ad-1567171706922-0').remove(); //DN-7
				
				}
				
				});
				</script>
				
					<!--Notus digital BEGIN FIRSTIMPRESSION TAG - panorama.com.ve -->
						<script data-cfasync='false' type='text/javascript'>
							window.apd_options = { 'websiteId': 7413, 'runFromFrame': true };
							(function() {
								var w = window.apd_options.runFromFrame ? window.top : window;
								if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
								if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
								var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
								w.apd_options=window.apd_options;
								var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
								apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
								var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
							})();</script>
					<!--Notus digital END FIRSTIMPRESSION TAG -->
				
			</head>
	            
 		    

            
          


    

    
    

    
    
    
        <body>
    
    
    
    
    
    	<div id="grapper">
    
    
    
    

    
        
    <!--Laterales-->
        <!--Laterales Detalle Normal-->
        
            
		
        
        
		<!-- BANNER LATERALES -->
		        <div class="laterales">
		                <div class="lateral1">
		                    <div style="position:fixed;">
		                        <div id="div-gpt-ad-1481656471261-0"> 
		                            <script>
		                            googletag.cmd.push(function() {
		                            googletag.display('div-gpt-ad-1481656471261-0');
		                            });
		                            </script> 
		                        </div>
		                    </div>
		                </div>
		                
		                 <div class="lateral2">
		                    <div style="position:fixed;">
		                        <div id="div-gpt-ad-1481656442249-0"> 
		                            <script>
		                            googletag.cmd.push(function() {
		                            googletag.display('div-gpt-ad-1481656442249-0');
		                            });
		                            </script> 
		                        </div>
		                            </div>
		                    </div>
		            </div>
	        <!-- FIN BANNER LATERALES -->
	
            
            
        

                 
        <!--Laterales Detalle Facetas-->
        
        
        <!--Laterales Detalle Pitoquito-->
        
    <!--Fin Laterales-->
    
    
    
    	<div class="bg_detalle">
    

    
    
    <!-- BANNER TECHO DETALLE NORMAL-->
        
                
                
			
	         <section class="caja">
	        
		<!-- BANNER TECHO -->
	       
		        <section class="caja header-web">
		                <div class="publicidad-avances" style="margin-top:0px;">
		                        <div class="b_publi" style="padding:0px; width:100%;">Publicidad</div>
		                        <div class="banner-horizontal">
					<div id='div-gpt-ad-1550496925161-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550496925161-0'); });
					</script>
					</div>
		                        </div>
		                </div>
	                </section>
	        
		<!-- FIN BANNER TECHO -->
		
                
                
        
    <!-- FIN BANNER TECHO DETALLE NORMAL-->
    
    <!-- BANNER TECHO FACETAS -->
        
    <!-- FIN BANNER TECHO FACETAS -->
		
	        
	        
			
	        
		
		<!--Detalle Normal-->
			
				
   












	
	<!--Header móvil-->
		<section class="header-movil">
		       












<!--header Movil-->
    <div class="cont-movil-new visible-xs">
        <div class="box-menu">
            <div class="menu-movil">
                   <i id="toggle" class="fa fa-bars" aria-hidden="true"></i>
            </div>
            <div class="logo-movil">
                <a href="/index.html">
                        
                                
                                        <img src="/__export/1543349607026/sites/panorama/img/2018/11/27/cambio_marca_movil.gif">
                                
                        
                </a>
            </div>  
                <div class="registrar-iniciar">
                     	
                </div>

        </div>

    <script type = "text/javascript" language = "javascript">
       
        $(document).ready(function() {

                    $("#toggle").click(function(){
                       $("#target").slideToggle( 'slow', function(){ 
                          $(".log").text('Toggle Transition Complete');
                       });
                    });
                        
                 });
    </script>
    


		    <!-- Created by: Andres Hdez-->
   










                <!--menu Movil -->
                <div id="target"  class="new-movil-menu ocultar-menu-movil ">
                    <div class="redes-buscador-movil">
                        <div class="redes-tablamenu">
                            <ul>
                            <li><i class="fa fa-twitter" aria-hidden="true"></i><a class="new-movil-menu-textcolor" style="text-decoration: none" target="_blank" rel="noopener" href="https://twitter.com/@diariopanorama">Twitter</a></li>
                            <li><i class="fa fa-facebook" aria-hidden="true"></i><a class="new-movil-menu-textcolor" style="text-decoration: none" target="_blank" rel="noopener" href="https://www.facebook.com/panoramaweb">Facebbok</a></li>
                            <li><i class="fa fa-instagram" aria-hidden="true"></i><a class="new-movil-menu-textcolor" style="text-decoration: none" target="_blank" rel="noopener" href="https://instagram.com/diariopanorama">Instagram</a></li>
                            <li><i class="fa fa-pinterest" aria-hidden="true"></i><a class="new-movil-menu-textcolor" style="text-decoration: none" target="_blank" rel="noopener" href="https://pinterest.com/diariopanorama">Pinterest</a></li>
                            <li><i class="fa fa-youtube" aria-hidden="true"></i><a class="new-movil-menu-textcolor" style="text-decoration: none" target="_blank" rel="noopener" href="https://www.youtube.com/panoramamultimedia">Youtube</a></li>
                            <li><i class="fa fa-rss" aria-hidden="true"></i><a class="new-movil-menu-textcolor" style="text-decoration: none" target="_blank" rel="noopener" href="/Rss.html">RSS</a></li>
                            </ul>
                        </div>
                        <div>
                            <script>
                              (function() {
                                var cx = '012562981111933409639:efjo9u6dq6s';
                                var gcse = document.createElement('script');
                                gcse.type = 'text/javascript';
                                gcse.async = true;
                                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                                    '//cse.google.com/cse.js?cx=' + cx;
                                var s = document.getElementsByTagName('script')[0];
                                s.parentNode.insertBefore(gcse, s);
                              })();
                            </script>
                            <gcse:search></gcse:search>
                        </div>
                    </div>
                    <ul>
                        
                                
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/beisbol.html" title="Béisbol" >Béisbol</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/ciudad.html" title="Ciudad" >Ciudad</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/espectaculos.html" title="Espectáculos" >Espectáculos</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/sucesos.html" title="Sucesos" >Sucesos</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/politicayeconomia.html" title="Política y Economía" >Política y Economía</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/bellezaysalud.html" title="Belleza y Salud" >Belleza y Salud</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/deportes.html" title="Deportes" >Deportes</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/curiosidades.html" title="Curiosidades" >Curiosidades</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/facetas.html" title="Facetas" >Facetas</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/pitoquito.html" title="Pitoquito" >Pitoquito</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/futbol.html" title="Fútbol" >Fútbol</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/cienciaytecnologia.html" title="Ciencia y Tecnología" >Ciencia y Tecnología</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/experienciapanorama.html" title="Experiencia Panorama" >Experiencia Panorama</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/mundo.html" title="Mundo" >Mundo</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="/seccion/opinion.html" title="Opinión" >Opinión</a>
                                                 
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="https://www.panorama.com.ve/seccion/obituarios.html" target="_blank" title="Obituarios" >Obituarios</a>
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="https://www.panorama.com.ve/pages/avisos_legales.html" target="_blank" title="Avisos Legales" >Avisos Legales</a>
                                                 
                                                </li>  
                                            
                                    
                                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                 
                                                <li>
                                                 
                                                 
                                                  <a class="new-movil-menu-textcolor" style="text-decoration: none" href="http://anunciantes.panorama.com.ve/" target="_blank" title="Anunciantes" >Anunciantes</a>
                                                 
                                                </li>  
                                            
                                    
                                
                        
                    </ul>
                </div>
                <!--menu Movil <-->
</div>
<!--header Movil-->
		</section>
	<!--Fin Header móvil-->
	
	<!--Header Web--> 
                  
















<script>
$( document ).ready(function() {
   $("#input_buscador").keypress(function() {
  	$("#input_buscador").css('background', 'white');
   });
   $("#ver_mas").click(function() {
	$("#lista_ver_mas").css({"display":"block"});
   });
});
</script>

	<!--Header Facetas--> 
			
	<!--FIN Header Facetas-->
	
	<!--Header Pitoquito-->
		
	<!--Fin Header Pitoquito-->

	
	
		<section class="header-web">
			<div class="caja">
			    <div class="header-w">
			        <div class="logo-bg">
			            	<div class="logo-p">
						
						    <div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="69" data-size="w:780,h:90" data-width="600" hspace="5" src="/export/sites/panorama/img/101aniversario/2017/03/27/panorama.gif" usemap="#Map" /></figure></div>
						 
						<map name="Map">
						  <area shape="rect" coords="21,15,557,64" href="/index.html">
						</map>
						<p class="fecha-header"><time>Jueves 21 de Noviembre 2019 | </time><!-- Created: Mario Albornoz -->




   










							
	
	
	
	
	
	
	
	
	
	
	
	
	

	

	
	
	
	Actualizado hace 0 minutos 
							
							

							
</p>
					</div>
			        </div>
			        <div class="redes-busq">
			            <div class="buscador-h">
			            <form data-iceapc="1" class="searchform" action="/Busqueda.html" id="cse-search-box" style="left:700px;">
			              <div>
			                <input id="input_buscador" name="s" size="15" class="searchfield" type="text">
			                <input value="" class="searchbutton" type="submit" name="searchbutton">
			              </div>
			            </form>
			            </div>
			
			            <div id="redes" class="redes-header">
			                <ul>
			                    <li class="rs-tw"><a style="background-image: url('/arte/twitter-icon-web.jpg');" href=""></a>
			                    <ul class="sub-list-tw">
			                        <li class="list-tw"><a target="_blank" rel="noopener" href="https://twitter.com/@diariopanorama">@diariopanorama</a></li>
			                        <li class="list-tw"><a target="_blank" rel="noopener" href="https://twitter.com/@facetasweb">@facetasweb</a></li>
			                        <li class="list-tw"><a target="_blank" rel="noopener" href="https://twitter.com/@panoramaenlavia">@panoramaenlavia</a></li>
			                        <li class="list-tw"><a target="_blank" rel="noopener" href="https://twitter.com/@panoramavialara">@panoramavialara</a></li>
			                        <li class="list-tw"><a target="_blank" rel="noopener" href="https://twitter.com/@panodeportivo">@panodeportivo</a></li>
			                    </ul>
			                    </li>
			                    <li class="rs-fb"><a target="_blank" rel="noopener" href="https://www.facebook.com/panoramaweb">Facebbok</a></li>
			                    <li class="rs-ins"><a target="_blank" rel="noopener" href="https://instagram.com/diariopanorama">Instagram</a></li>
			                    <li class="rs-pin"><a target="_blank" rel="noopener" href="https://pinterest.com/diariopanorama">pinterest</a></li>
			                    <li class="rs-you"><a target="_blank" rel="noopener" href="https://www.youtube.com/panoramamultimedia">youtube</a></li>
			                    <li class="rs-rss"><a target="_blank" rel="noopener" href="/Rss.html">rss</a></li>
			                </ul>
			            </div>
			        </div>
			        <div class="clear"></div>
			        
			        <!-- DOBLE MENU --> 
					<script>
						$(document).ready(function(){
						    var altura = $('#cont-menu').offset().top;
						    
						    $(window).on('scroll', function(){
						        if ( $(window).scrollTop() > altura ){
						            $('#cont-menu').addClass('menu22new-fixed');
						        } else {
						            $('#cont-menu').removeClass('menu22new-fixed');
						        }
						    });
						 
						});
					</script>
					
					<div class="container1-2 ">
						<div id="cont-menu"  class="cont-menu2">
							<ul>
								<a href="/index.html" title="Ir a Inicio"> <div class="home"><i class="fa fa-home" aria-hidden="true" style="font-size: 25px; padding: 0 4px;"></i></div></a>
			
	                
				
				
						
							
								<a  href="/seccion/beisbol.html" title="Béisbol" ??? NivelUno[1]/Parametros ??? ><li>
							
												
							
							Béisbol
							</li></a>
						
						
								
				
				
						
							
								<a  href="/seccion/ciudad.html" title="Ciudad" ??? NivelUno[2]/Parametros ??? ><li>
							
												
							
							Ciudad
							</li></a>
						
						
								
				
				
						
							
								<a  href="/seccion/espectaculos.html" title="Espectáculos" ??? NivelUno[3]/Parametros ??? ><li>
							
												
							
							Espectáculos
							</li></a>
						
						
								
				
				
						
							
								<a  href="/seccion/sucesos.html" title="Sucesos" ??? NivelUno[4]/Parametros ??? ><li>
							
												
							
							Sucesos
							</li></a>
						
						
								
				
				
						
							
								<a  href="/seccion/politicayeconomia.html" title="Política y Economía" ??? NivelUno[5]/Parametros ??? ><li>
							
												
							
							Política y Economía
							</li></a>
						
						
								
				
				
						
							
								<a  href="/seccion/bellezaysalud.html" title="Belleza y Salud" ??? NivelUno[6]/Parametros ??? ><li>
							
												
							
							Belleza y Salud
							</li></a>
						
						
								
				
				
						
							
								<a  href="/seccion/deportes.html" title="Deportes" ??? NivelUno[7]/Parametros ??? ><li>
							
												
							
							Deportes
							</li></a>
						
						
								
				
				
						
							
								<a  href="/seccion/curiosidades.html" title="Curiosidades" ??? NivelUno[8]/Parametros ??? ><li>
							
												
							
							Curiosidades
							</li></a>
						
						
								
				
				
						
							
								<a  href="/seccion/facetas.html" title="Facetas" ??? NivelUno[9]/Parametros ??? ><li>
							
												
							
							Facetas
							</li></a>
						
						
								
				
				
						
						
								</ul>
							</div>
							<div  class="cont-menu22">
								<ul>
									
										<a  href="/seccion/pitoquito.html" title="Pitoquito" ??? NivelUno[10]/Parametros ??? ><li> 
									
														
									
									Pitoquito
									</li></a>  
						
								
				
				
						
						
						
							
								<a  href="/seccion/futbol.html" title="Fútbol" ??? NivelUno[11]/Parametros ??? ><li> 
							
												
							
							Fútbol
							</li></a>
								
				
				
						
						
						
							
								<a  href="/seccion/cienciaytecnologia.html" title="Ciencia y Tecnología" ??? NivelUno[12]/Parametros ??? ><li> 
							
												
							
							Ciencia y Tecnología
							</li></a>
								
				
				
						
						
						
							
								<a  href="/seccion/experienciapanorama.html" title="Experiencia Panorama" ??? NivelUno[13]/Parametros ??? ><li> 
							
												
							
							Experiencia Panorama
							</li></a>
								
				
				
						
						
						
							
								<a  href="/seccion/mundo.html" title="Mundo" ??? NivelUno[14]/Parametros ??? ><li> 
							
												
							
							Mundo
							</li></a>
								
				
				
						
						
						
							
								<a  href="/seccion/opinion.html" title="Opinión" ??? NivelUno[15]/Parametros ??? ><li> 
							
												
							
							Opinión
							</li></a>
								
				
				
						
						
						
							
							
								<a  href="https://www.panorama.com.ve/seccion/obituarios.html" target="_blank" rel="noopener" title="Obituarios" style="color: #7d2eb1;font-weight: bold;font-size: 12px; " ><li>
												
							
							Obituarios
							</li></a>
								
				
				
						
						
						
							
							
								<a  href="https://www.panorama.com.ve/pages/avisos_legales.html" target="_blank" rel="noopener" title="Avisos Legales" style="color: #497e9f;font-weight: bold;font-size: 12px; " ><li>
												
							
							Avisos Legales
							</li></a>
								
				
				
						
						
						
							
							
								<a  href="http://anunciantes.panorama.com.ve/" target="_blank" rel="noopener" title="Anunciantes" style="color: #018ccf;font-weight: bold;font-size: 12px; " ><li>
												
							
							Anunciantes
							</li></a>
								
				
			
									
							</ul>
						</div>
					</div>  
				<!-- DOBLE MENU END -->
			        
			    </div> 
			</div>
		</section>
	
    	<!--FIN Header Normal-->

	<!-- BANNER CABECERO -->
		<section class="caja">
	                <div class="cabeceros">
	                    <div class="cabecero1">
	                            <div class="b_publi" style="width:100%;">Publicidad</div>
		                     <!-- /52269187/DN-2 -->
		                      <div id='div-gpt-ad-1566310782144-0' style='width: 728px; height: 90px;'>
					  <script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566310782144-0'); });
					  </script>
					</div> 
	                    </div>
	                    <div class="cabecero2">
	                            <div class="b_publi" style="width:100%;">Publicidad</div>
	                            <!-- /52269187/DN-3 -->
		                        <div id='div-gpt-ad-1565963342890-0' style='width: 234px; height: 90px;'>
					  <script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565963342890-0'); });
					  </script>
					</div>
	                    </div>
	                </div>
	            </section>
	<!-- FIN BANNER CABECERO -->

	<section class="bloque1">
	 <!--Columna 1-->
	 <div class="col1">

					<div class="publicidad">
						<div class="b_publi">Publicidad</div>
						<div class="banner">
							<!-- /52269187/MV-DN1 -->
							<div id='div-gpt-ad-1566228534820-0' style='width: 234px; height: 90px;'>
							  <script>
							    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566228534820-0'); });
							  </script>
							</div>
						</div>
					</div>
					    
					
			            <div class="enc_detalle">
			                     <a href="/seccion/mundo.html"><div class="n1_seccion sec_detalle" title="Ir a Mundo"
			                 
			                 >Mundo</div></a>
			
			                    <div class="cre_detalle">
			                        <span>06:25 PM</span>
			                        <span>/</span>
			                        <span>21/11/2019</span>
			                    </div>
			            </div>
			            <div class="titular_detalle">Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh
			            </div>
			            <div class="autor"><span>AFP</span></div>
			            
			        <!--Barra compartir-->
			            <div class="iconos_1">
			                       












	
	
	
	
	<!---->
	
		
	<div class="red_icon gral"><a href="https://twitter.com/intent/tweet?text=Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh&url=http://www.panorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html&via=diariopanorama" target="_blank">
	
		<button style="color: rgb(255, 255, 255); width: 100%; border: 0px; background-color: rgb(1, 140, 207);"><i class="fa fa-twitter" style="font-size: 2em; padding: 0px;"></i></button>
	
	</a></div>
        <div onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html&p=Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh','','toolbar=0, status=0, width=550, height=350');" class="red_icon gral">
        
        	<button style="color: rgb(255, 255, 255); width: 100%; border: 0px; background-color:#0e4085;"><i class="fa fa-facebook-f" style="font-size: 2em; padding: 0px;"></i></button>     
        </div>
	
	<div class="red_icon gral ico_co">
	<div>
	      <img src="/arte/movil/coment_detalle.png" style="height: 2.1em;">
	      
	      <a href="#comentarios"><div class="comentar_web" style="width: 10px;">0</div></a>
	      
	</div>
	</div>
	<div class="red_icon gral ico_ws"><div class="embed-container2"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html" class="wa_btn" target="_top" onclick="window.parent.null">
	
		<button style="color: rgb(255, 255, 255); width: 100%; border: 0px; background-color:#4fce5d;"><i class="fa fa-whatsapp " style="font-size: 2em; padding: 0px;"></i></button>
        	 	
	</a></div></div>

			            </div>
			            
			            
			                <figure class="foto_prin">
			                    
			                    
			                        <img alt="" src="/__export/1574378735108/sites/panorama/img/2019/11/21/chile_protestas.jpg_1716423687.jpg" class="kalooga_28409" />
			                    
			                    
			                    
			                </figure> 
			            
			            
			            
			                <div class="titulo_foto"> AFP </div>
			            
			            
			    		<div class="cuerpo">
			                
			                
			                    <p>
			                    <p>El gobierno de Chile rechazó este jueves el informe difundido por la organización humanitaria Amnistía Internacional, que denunció que las fuerzas de seguridad del Estado cometieron ataques generalizados a manifestantes, dijo en rueda de prensa Lorena Recabarren, subsecretaria de Derechos Humanos.</p>
			                    </p>
			                
			                    <p>
			                    <p>“El Gobierno rechaza categóricamente el último informe de Amnistía Internacional, el que pretende establecer una política deliberada para dañar a los manifestantes”, manifestó Recabarren.</p>
			                    </p>
			                
			                    <p>
			                    <p>Más temprano, el presidente Sebastián Piñera reconoció este jueves que la Policía de Chile incumplió protocolos de uso de la fuerza y que la justicia determinará si violaron los derechos humanos, mientras Amnistía Internacional denunció una "política deliberada" para castigar a manifestantes durante las protestas que no cesan.</p>
			                    </p>
			                
			                    <p>
			                    <p>Cuando crecen las denuncias sobre el uso excesivo de la fuerza en la represión a las manifestaciones que estallaron hace un mes, el mandatario reconoció que en algunos casos no se cumplieron las reglas establecidas en los protocolos revisados y aprobados por organismos de derechos humanos recién en marzo pasado.</p>
			                    </p>
			                
			                    <p>
			                    <p>“Si no se cumplieron esos protocolos, y yo creo que es posible que en algunos casos no se cumplieron, eso va a ser investigado por la Fiscalía y va a ser sancionado por los tribunales de Justicia. Así funciona una democracia, así funciona un estado de derecho”, dijo Piñera en un encuentro con periodistas de medios extranjeros.</p>
			                    </p>
			                
			                    <p>
			                    <p>Las protestas estallaron el 18 de octubre y se saldan con 22 muertos. El Instituto Nacional de Derechos Humanos reporta unos 2.000 heridos, mientras que organizaciones sanitarias afirman que más de 280 personas sufrieron daño ocular severo por disparos de perdigones.</p>
			                    </p>
			                
			                    <p>
			                    <p>Ningún funcionario de la policía murió en las manifestaciones pero la institución contabiliza unos 1.600 agentes heridos.</p>
			                    </p>
			                
			                    <p>
			                    <p>La Fiscalía informó que hasta el 31 de octubre se abrieron alrededor de 1.089 investigaciones penales por denuncias de violencia policial, 24 por presuntas torturas y nueve causas por supuesto abuso sexual o violación.</p>
			                    </p>
			                
			        
			                
			            </div>
			            
			            
					<center>
						<div class="publicidad-avances">
							<div class="banner">
								   











	
		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

					
					<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script><script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_202515']=__lxGc__['s']['_202515']||{'b':{}})['b']['_647069']={'i':__lxGc__.b++};</script>
      				
         				
      						

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		
	

							</div>
						</div>
			
					    <div class="valoracion">
					        <a  onclick="makeVoteExterior(this)" title="Me gusta"><div class="like_1"><img src="/arte/like.png" alt=""><div class="cant-like"><span><div style="display:inline" id="pos_87369" onclick="makeVote('pos_87369','/contenidos/2019/11/21/noticia_0082.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2019/11/21/noticia_0082.html">0</div></span></div></div></a>
					        <div class="text-like">¿Te gustó la nota?</div>
					        <a  onclick="makeVoteExterior(this)" title="Me gusta"><div class="like_2"><img src="/arte/unlike.png" alt=""><div class="cant-like"><span><div style="display:inline" id="neg_87370" onclick="makeVote('neg_87370','/contenidos/2019/11/21/noticia_0082.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2019/11/21/noticia_0082.html">0</div></span></div></div></a>     
					    </div>
					</center>
					
					<!--Barra compartir-->
				            <div class="iconos_2">
				                       












	
	
	
	
	<!---->
	
		
	<div class="red_icon gral">
	<a href="https://twitter.com/intent/tweet?text=Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh&url=http://www.panorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html&via=diariopanorama" target="_blank" rel="noopener">
	
	<button style="color: rgb(255, 255, 255); width: 100%; border: 0px; background-color: rgb(1, 140, 207);"><i class="fa fa-twitter" style="font-size: 2em; padding: 0px;"></i></button>
	
	</a></div>
        <div onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html&p=Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh','','toolbar=0, status=0, width=550, height=350');" class="red_icon gral">
        
        <button style="color: rgb(255, 255, 255); width: 100%; border: 0px; background-color:#0e4085;"><i class="fa fa-facebook-f" style="font-size: 2em; padding: 0px;"></i></button>
        
        </div>
	
	<div class="red_icon gral ico_co">
	<div>
	      <img src="/arte/movil/coment_detalle.png" style="height: 2.1em;">
	      
	      <a href="#comentarios"><div class="comentar_web" style="width: 10px;">0</div></a>
	      
	</div>
	</div>
	<div class="red_icon gral ico_ws"><div class="embed-container2">
	<a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html" class="wa_btn" target="_top" onclick="window.parent.null">
	
	<button style="color: rgb(255, 255, 255); width: 100%; border: 0px; background-color:#4fce5d;"><i class="fa fa-whatsapp " style="font-size: 2em; padding: 0px;"></i></button>
	
	</a></div></div>

				            </div>
					
			
							<div class="publicidad">
								<div class="b_publi">Publicidad</div>
								<div class="banner">
									<div id="div-gpt-ad-1533042190621-0" style='height:250px; width:300px;'> 
										<script>
										googletag.cmd.push(function() {
										googletag.display('div-gpt-ad-1533042190621-0');
										});
										</script> 
									</div>
								</div>
							</div>
			
					
						
							<div class="cabeceros">
								<div class="publicidad-avances">
									<div class="banner-horizontal" style="background: white; margin-top:25px;" >
										   











	
		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

					
					<script async type='text/javascript' src='https://s.clickiocdn.com/t/common_258.js'></script><script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_202515']=__lxGc__['s']['_202515']||{'b':{}})['b']['_596764']={'i':__lxGc__.b++};</script>
      				
         				
      						

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		
	

									</div>
								</div>
							</div>
			
			                
			            <!-- NOTAS RELACIONADAS - MovilRanking - Publicidad -->    
			                
			            
			                    
			                        <div class="relacionadas_caja">
			                            <center><div class="tit-ranking">NOTAS RELACIONADAS</div></center>
			                            
			                                
			                                
			                                    <div class="relacionada_1">
			                                
			                                
			                                    <article class="n2_container n2_container-w">
			                                        <div class="n2_principal n2_principal-avances">
			                                            <figure class="n2_imagen n2_imagen_w">
			                                                <a href="/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html" title="Se desata la violencia en la plaza Bolívar de Bogotá">
			                                                
			                                            
			                                                <img src="/__export/1574374261713/sites/panorama/img/2019/11/21/plazabolivar15.jpg_1418089997.jpg" alt="">
			                                            
			                                    
			                                    
			                                    
			                                                </a>
			                                            </figure>
			                                        </div>
			                                        <div class="n2_texto n2_texto-avances">
			                                        <div class="n2_creditos exp-pano n2_creditos-w">
			                                        <span>06:29 PM</span>
			                                        <span>21/11/2019</span>
			                                        </div>
			                                        <div class="n2_titular exp-pano n2_titular-w"><a href="/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html">Se desata la violencia en la plaza Bolívar de Bogotá</a></div>
			                                        </div>
			                                    </article>
			                                
			                                
			                            
			                                
			                                
			                                
			                                    <article class="n2_container n2_container-w">
			                                        <div class="n2_principal n2_principal-avances">
			                                            <figure class="n2_imagen n2_imagen_w">
			                                                <a href="/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html" title="Investigación a Trump encuentra pruebas cada vez más sólidas de “quid pro quo”">
			                                                
			                                            
			                                                <img src="/__export/1574376067300/sites/panorama/img/2019/11/21/donald_trump.jpg_1920073135.jpg" alt="">
			                                            
			                                    
			                                    
			                                    
			                                                </a>
			                                            </figure>
			                                        </div>
			                                        <div class="n2_texto n2_texto-avances">
			                                        <div class="n2_creditos exp-pano n2_creditos-w">
			                                        <span>06:20 PM</span>
			                                        <span>21/11/2019</span>
			                                        </div>
			                                        <div class="n2_titular exp-pano n2_titular-w"><a href="/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html">Investigación a Trump encuentra pruebas cada vez más sólidas de “quid pro quo”</a></div>
			                                        </div>
			                                    </article>
			                                
			                                
			                            
			                                
			                                
			                                
			                                    <article class="n2_container n2_container-w">
			                                        <div class="n2_principal n2_principal-avances">
			                                            <figure class="n2_imagen n2_imagen_w">
			                                                <a href="/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html" title="Decretan toque de queda en Cali ante ola de violencia ">
			                                                
			                                            
			                                                <img src="/__export/1574371406618/sites/panorama/img/2019/11/21/cali1.jpg_1037177778.jpg" alt="">
			                                            
			                                    
			                                    
			                                    
			                                                </a>
			                                            </figure>
			                                        </div>
			                                        <div class="n2_texto n2_texto-avances">
			                                        <div class="n2_creditos exp-pano n2_creditos-w">
			                                        <span>04:20 PM</span>
			                                        <span>21/11/2019</span>
			                                        </div>
			                                        <div class="n2_titular exp-pano n2_titular-w"><a href="/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html">Decretan toque de queda en Cali ante ola de violencia </a></div>
			                                        </div>
			                                    </article>
			                                
			                                    </div>
			                                
			                                
			                            
			                                
			                                
			                                
			                                     <div class="relacionada_2">
			                                
			                                    <article class="n2_container n2_container-w">
			                                        <div class="n2_principal n2_principal-avances">
			                                            <figure class="n2_imagen n2_imagen_w">
			                                                <a href="/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html" title="Fotos / Multitudes de colombianos llegan a la plaza Bolívar, epicentro de la protesta contra Duque">
			                                                
			                                            
			                                                <img src="/__export/1574367610618/sites/panorama/img/2019/11/21/multitud1.jpg_1866482762.jpg" alt="">
			                                            
			                                    
			                                    
			                                    
			                                                </a>
			                                            </figure>
			                                        </div>
			                                        <div class="n2_texto n2_texto-avances">
			                                        <div class="n2_creditos exp-pano n2_creditos-w">
			                                        <span>04:05 PM</span>
			                                        <span>21/11/2019</span>
			                                        </div>
			                                        <div class="n2_titular exp-pano n2_titular-w"><a href="/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html">Fotos / Multitudes de colombianos llegan a la plaza Bolívar, epicentro de la protesta contra Duque</a></div>
			                                        </div>
			                                    </article>
			                                
			                                
			                            
			                                
			                                
			                                
			                                    <article class="n2_container n2_container-w">
			                                        <div class="n2_principal n2_principal-avances">
			                                            <figure class="n2_imagen n2_imagen_w">
			                                                <a href="/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html" title="Policía dispersa con lacrimógeno masiva marcha contra gobierno interino en La Paz">
			                                                
			                                            
			                                                <img src="/__export/1574367684833/sites/panorama/img/2019/11/21/bolivia2.jpg_1660088907.jpg" alt="">
			                                            
			                                    
			                                    
			                                    
			                                                </a>
			                                            </figure>
			                                        </div>
			                                        <div class="n2_texto n2_texto-avances">
			                                        <div class="n2_creditos exp-pano n2_creditos-w">
			                                        <span>03:55 PM</span>
			                                        <span>21/11/2019</span>
			                                        </div>
			                                        <div class="n2_titular exp-pano n2_titular-w"><a href="/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html">Policía dispersa con lacrimógeno masiva marcha contra gobierno interino en La Paz</a></div>
			                                        </div>
			                                    </article>
			                                
			                                
			                            
			                                
			                                
			                                
			                                    <article class="n2_container n2_container-w">
			                                        <div class="n2_principal n2_principal-avances">
			                                            <figure class="n2_imagen n2_imagen_w">
			                                                <a href="/mundo/Congreso-chileno-alcanza-acuerdo-para-subir-en-50-pensiones-minimas-20191121-0027.html" title="Congreso chileno alcanza acuerdo para subir en 50% pensiones mínimas">
			                                                
			                                            
			                                                <img src="/__export/1574350176106/sites/panorama/img/2019/11/21/congreso_de_chile.jpg_671914264.jpg" alt="">
			                                            
			                                    
			                                    
			                                    
			                                                </a>
			                                            </figure>
			                                        </div>
			                                        <div class="n2_texto n2_texto-avances">
			                                        <div class="n2_creditos exp-pano n2_creditos-w">
			                                        <span>11:24 AM</span>
			                                        <span>21/11/2019</span>
			                                        </div>
			                                        <div class="n2_titular exp-pano n2_titular-w"><a href="/mundo/Congreso-chileno-alcanza-acuerdo-para-subir-en-50-pensiones-minimas-20191121-0027.html">Congreso chileno alcanza acuerdo para subir en 50% pensiones mínimas</a></div>
			                                        </div>
			                                    </article>
			                                
			                                    </div>
			                                
			                                
			                            
			                                
			                          </div>
			                    
			                    
			                    
			                            <section class="ranking-movil">
			                                <!-- Creador: Mario Albornoz -->
   






















	<!--Ranking de notas-->
	<section class="ranking cabecero" >
		<center><div class="tit-ranking">TOP 5 DE NOTICIAS</div></center>
		<ul class="nav nav-tabs nav-justified size">
		  <li style="width: 49%;float: left;" class="active"><a data-toggle="tab" href="#home">Vistas</a></li>
		  <li style="width: 49%;float: left;"><a data-toggle="tab" href="#menu2">Votadas</a></li>
		</ul>
		<div class="tab-content">
	<!--Estilo Nota 3-->
	  <div id="home" class="tab-pane fade in active">
	    <!--5 notas-->
	    
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html" title="Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro">
            
                    <img src="/__export/1574020218089/sites/panorama/img/2019/11/17/pensionados.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/ciudad.html"><div class="n2_seccion" style="background-color:;" title="Ir a Ciudad">Ciudad</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Pensionados y trabajadores p&uacute;blicos recibir&aacute;n un mes de aguinaldo de medio Petro&url=http%3A%2F%2Fpanorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html&p=Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>03:10 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html">Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro</a></div>
    </div>
</article>

	     
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html" title="Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"">
            
                    <img src="/__export/1574011326965/sites/panorama/img/2019/11/17/ejybd9zxsaanezt.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/espectaculos.html"><div class="n2_seccion" style="background-color:;" title="Ir a Espectáculos">Espectáculos</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Nieto de 'Don Ram&oacute;n' comparti&oacute; foto in&eacute;dita del elenco de 'El Chavo'&url=http%3A%2F%2Fpanorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html&p=Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>01:21 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html">Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"</a></div>
    </div>
</article>

	     
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html" title="Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país">
            
                    <img src="/__export/1574019285081/sites/panorama/img/2019/11/17/dxlares_bolxvares.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/politicayeconomia.html"><div class="n2_seccion" style="background-color:;" title="Ir a Política y Economía">Política y Economía</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Economistas reaccionaron ante declaraciones de Maduro sobre la &ldquo;dolarizaci&oacute;n&rdquo; en el pa&iacute;s&url=http%3A%2F%2Fpanorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html&p=Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>06:35 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html">Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país</a></div>
    </div>
</article>

	     
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html" title=""Los Pornográficos del Sur” pagaban dólares a jovencitos para hacer videos eróticos">
            
                    <img src="/__export/1574011041061/sites/panorama/img/2019/11/17/pornogrxficos.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/sucesos.html"><div class="n2_seccion" style="background-color:;" title="Ir a Sucesos">Sucesos</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text='Los Pornogr&aacute;ficos del Sur&rdquo; pagaban d&oacute;lares a jovencitos para hacer videos er&oacute;ticos&url=http%3A%2F%2Fpanorama.com.ve/sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html&p="Los Pornográficos del Sur” pagaban dólares a jovencitos para hacer videos eróticos','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>01:14 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html">"Los Pornográficos del Sur” pagaban dólares a jovencitos para hacer videos eróticos</a></div>
    </div>
</article>

	     
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html" title="Banco de Venezuela aumentó límites para compras y consumo en puntos de venta">
            
                    <img src="/__export/1574007099283/sites/panorama/img/2019/11/17/banco_de_venezuela.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/ciudad.html"><div class="n2_seccion" style="background-color:;" title="Ir a Ciudad">Ciudad</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Banco de Venezuela aument&oacute; l&iacute;mites para compras y consumo en puntos de venta&url=http%3A%2F%2Fpanorama.com.ve/ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html&p=Banco de Venezuela aumentó límites para compras y consumo en puntos de venta','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>09:00 AM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html">Banco de Venezuela aumentó límites para compras y consumo en puntos de venta</a></div>
    </div>
</article>

	     
	  </div>
	  <div id="menu2" class="tab-pane fade">
	    <!--5 notas-->
	    
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html" title="Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro">
            
                    <img src="/__export/1574020218089/sites/panorama/img/2019/11/17/pensionados.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/ciudad.html"><div class="n2_seccion" style="background-color:;" title="Ir a Ciudad">Ciudad</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Pensionados y trabajadores p&uacute;blicos recibir&aacute;n un mes de aguinaldo de medio Petro&url=http%3A%2F%2Fpanorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html&p=Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>03:10 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html">Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro</a></div>
    </div>
</article>

	     
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html" title="Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"">
            
                    <img src="/__export/1574011326965/sites/panorama/img/2019/11/17/ejybd9zxsaanezt.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/espectaculos.html"><div class="n2_seccion" style="background-color:;" title="Ir a Espectáculos">Espectáculos</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Nieto de 'Don Ram&oacute;n' comparti&oacute; foto in&eacute;dita del elenco de 'El Chavo'&url=http%3A%2F%2Fpanorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html&p=Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>01:21 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html">Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"</a></div>
    </div>
</article>

	     
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html" title="Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país">
            
                    <img src="/__export/1574019285081/sites/panorama/img/2019/11/17/dxlares_bolxvares.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/politicayeconomia.html"><div class="n2_seccion" style="background-color:;" title="Ir a Política y Economía">Política y Economía</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Economistas reaccionaron ante declaraciones de Maduro sobre la &ldquo;dolarizaci&oacute;n&rdquo; en el pa&iacute;s&url=http%3A%2F%2Fpanorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html&p=Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>06:35 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html">Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país</a></div>
    </div>
</article>

	     
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html" title="Ivss: Pensionados recibirán Bs. 450.000 este jueves 21">
            
                    <img src="/__export/1574248360536/sites/panorama/img/2019/11/20/ivss100.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/ciudad.html"><div class="n2_seccion" style="background-color:;" title="Ir a Ciudad">Ciudad</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Ivss: Pensionados recibir&aacute;n Bs. 450.000 este jueves 21&url=http%3A%2F%2Fpanorama.com.ve/ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html&p=Ivss: Pensionados recibirán Bs. 450.000 este jueves 21','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>09:20 AM</span>
            <span>20/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html">Ivss: Pensionados recibirán Bs. 450.000 este jueves 21</a></div>
    </div>
</article>

	     
			   











   













		

	
	
	
	
	
	
	
<article class="n2_container cabecero">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html" title="Guaidó: “Las protestas no las detendremos hasta lograr la libertad”">
            
                    <img src="/__export/1574177138147/sites/panorama/img/2019/11/19/juan_guaidx.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/politicayeconomia.html"><div class="n2_seccion" style="background-color:;" title="Ir a Política y Economía">Política y Economía</div></a>
	

    </div>
    <div class="n2_texto cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Guaid&oacute;: &ldquo;Las protestas no las detendremos hasta lograr la libertad&rdquo;&url=http%3A%2F%2Fpanorama.com.ve/politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html&p=Guaidó: “Las protestas no las detendremos hasta lograr la libertad”','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>03:30 PM</span>
            <span>19/11/2019</span>
            </div>
            <div class="n2_titular cabecero"><a href="/politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html">Guaidó: “Las protestas no las detendremos hasta lograr la libertad”</a></div>
    </div>
</article>

	     
	  </div>
	  </div>
	</section>
	<!--Fin Ranking de notas-->
			                            </section>
			                            
			                                                
							<!--Publicidad 2 cuadrado movil-->
			                                <div class="publicidad">
			                                    <div class="b_publi">Publicidad</div>
			                                    <div class="banner">
			                                    	<!-- /52269187/MV-DN3 -->
								<div id='div-gpt-ad-1565956577695-0' style='width: 300px; height: 600px;'>
								  <script>
								    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565956577695-0'); });
								  </script>
								</div>
			                                    </div>
			                                </div>
			                            
			                       
			                        
			                        
			                        	<!--MV-Ads3-->
							<div class="publicidad" style="text-align: -webkit-center;">
							     <div class="banner">
							    	   











	
		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

					
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- MV-Ads3 - Movil (HOME y DN) --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-5247386658376197"     data-ad-slot="5998929546"     data-ad-format="auto"     data-full-width-responsive="true"></ins><script>     (adsbygoogle = window.adsbygoogle || []).push({});</script>
      				
         				
      						

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		
	

							    </div>
							</div>
							
							<!--codigo taboola-->
							    <div style="height: 30px;float: left;width: 100%;"></div>
							    <div id="taboola-below-article-thumbnails"></div>
							    <script type="text/javascript">
							      window._taboola = window._taboola || [];
							      _taboola.push({
							        mode: 'thumbnails-a',
							        container: 'taboola-below-article-thumbnails',
							        placement: 'Below Article Thumbnails',
							        target_type: 'mix'
							      });
							    </script>
							<!-- fin codigo taboola-->			
			                
			            <!-- FIN NOTAS RELACIONADAS - MovilRanking - Publicidad -->
			        
			            <!--Comentarios-->
			                
			
			            <!--Fin Comentarios-->
			            
			    	</div>
			            <!--Fin columna 1-->
			            
			        <section class="col-web">
			         <section class="col2" style="background-color: white;">
			         	<!-- Avances -->
			         	 
			                        <div style="background-color:#323232; float:left;">
			                                       











   <center><a href="https://www.panorama.com.ve/seccion/avances.html" target="_self"><div class="tit-ranking">AVANCES</div></a></center>

 

<!-- Boton medio DN-4 -->
    <div class="publicidad-avances">
	<div class="b_publi b-publi-avances">Publicidad</div>
	<div class="banner">
		<!-- /52269187/DN-4 -->
		<div id='div-gpt-ad-1566324770444-0' style='width: 300px; height: 250px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566324770444-0'); });
		  </script>
		</div>	
    	</div>
    </div>

	<div class="nota-avances">
	
		<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container n2_container-w bg_ava">
    <div class="n2_principal n2_principal-avances">
    	
            <figure class="n2_imagen n2_imagen_w">
            <a href="/beisbol/Jim-Crane-dueno-de-Astros-sin-comentarios-en-caso-de-robo-de-senas-20191121-0033.html" title="Jim Crane, dueño de Astros, sin comentarios en caso de robo de señas">
            
            <img src="/__export/1574352689022/sites/panorama/img/2019/11/21/astros.jpg_1823588813.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        

    </div>
    <div class="n2_texto n2_texto-avances bg_ava">
	
            <div class="n2_creditos exp-pano-wh n2_creditos-w">
            <span>08:25 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular exp-pano-wh n2_titular-w"><a href="/beisbol/Jim-Crane-dueno-de-Astros-sin-comentarios-en-caso-de-robo-de-senas-20191121-0033.html">Jim Crane, dueño de Astros, sin comentarios en caso de robo de señas</a></div>
    </div>
    
</article>
<center><div class="" ></div></center>

	
		<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container n2_container-w bg_ava">
    <div class="n2_principal n2_principal-avances">
    	
            <figure class="n2_imagen n2_imagen_w">
            <a href="/sucesos/Privaron-de-libertad-a-dos-brasilenos-por-trafico-de-drogas-en-Cojedes--20191121-0037.html" title="Privaron de libertad a dos brasileños por tráfico de drogas en Cojedes ">
            
            <img src="/__export/1574362330428/sites/panorama/img/2019/11/21/guasimoo.jpg_1823588813.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        

    </div>
    <div class="n2_texto n2_texto-avances bg_ava">
	
            <div class="n2_creditos exp-pano-wh n2_creditos-w">
            <span>08:00 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular exp-pano-wh n2_titular-w"><a href="/sucesos/Privaron-de-libertad-a-dos-brasilenos-por-trafico-de-drogas-en-Cojedes--20191121-0037.html">Privaron de libertad a dos brasileños por tráfico de drogas en Cojedes </a></div>
    </div>
    
</article>
<center><div class="" ></div></center>

	
		<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container n2_container-w bg_ava">
    <div class="n2_principal n2_principal-avances">
    	
            <figure class="n2_imagen n2_imagen_w">
            <a href="/futbol/Neymar-contra-Lille-el-enesimo-regreso-20191121-0068.html" title="Neymar, contra Lille, el enésimo regreso">
            
            <img src="/__export/1574371369091/sites/panorama/img/2019/11/21/neymar.jpg_1823588813.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        

    </div>
    <div class="n2_texto n2_texto-avances bg_ava">
	
            <div class="n2_creditos exp-pano-wh n2_creditos-w">
            <span>07:35 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular exp-pano-wh n2_titular-w"><a href="/futbol/Neymar-contra-Lille-el-enesimo-regreso-20191121-0068.html">Neymar, contra Lille, el enésimo regreso</a></div>
    </div>
    
</article>
<center><div class="" ></div></center>

	
		<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container n2_container-w bg_ava">
    <div class="n2_principal n2_principal-avances">
    	
            <figure class="n2_imagen n2_imagen_w">
            <a href="/sucesos/Incautan-103-panelas-de-cocaina-en-Adicora-habrian-sido-lanzadas-desde-avioneta-20191121-0081.html" title="Incautan 103 panelas de cocaína en Adícora: "habrían sido lanzadas desde avioneta"">
            
            <img src="/__export/1574378744706/sites/panorama/img/2019/11/21/adisss.jpg_1823588813.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        

    </div>
    <div class="n2_texto n2_texto-avances bg_ava">
	
            <div class="n2_creditos exp-pano-wh n2_creditos-w">
            <span>07:18 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular exp-pano-wh n2_titular-w"><a href="/sucesos/Incautan-103-panelas-de-cocaina-en-Adicora-habrian-sido-lanzadas-desde-avioneta-20191121-0081.html">Incautan 103 panelas de cocaína en Adícora: "habrían sido lanzadas desde avioneta"</a></div>
    </div>
    
</article>
<center><div class="" ></div></center>

	
		<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container n2_container-w bg_ava">
    <div class="n2_principal n2_principal-avances">
    	
            <figure class="n2_imagen n2_imagen_w">
            <a href="/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html" title="Se desata la violencia en la plaza Bolívar de Bogotá">
            
            <img src="/__export/1574374261713/sites/panorama/img/2019/11/21/plazabolivar15.jpg_1823588813.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        

    </div>
    <div class="n2_texto n2_texto-avances bg_ava">
	
            <div class="n2_creditos exp-pano-wh n2_creditos-w">
            <span>06:29 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular exp-pano-wh n2_titular-w"><a href="/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html">Se desata la violencia en la plaza Bolívar de Bogotá</a></div>
    </div>
    
</article>
<center><div class="" ></div></center>

	
        <center class="btn-avances-w avances-box linea-btn-coment">
            <a href="/seccion/avances.html" title="Ver más avances" class="ancho-avances">Ver más avances</a>
        </center>
	</div>


<!-- Boton medio DNE-5 -->
	<div class="publicidad-avances">
                <div class="b_publi b-publi-avances">Publicidad</div>
                <div class="banner">
			<div id="div-gpt-ad-1533229792129-0"> 
				<script>
				googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-1533229792129-0');
				});
				</script> 
			</div>
	    </div>
	</div>

			                        </div>
			
			                <!-- Avances -->
			                
			                   
			                   	<!--Publicidad vertical-->
			                        <div class="publicidad-ver-detalle-web">
			                            <div class="b_publi" style="padding:0px; width:100%;">Publicidad</div>
			
				                                <div id="div-gpt-ad-1533229951617-0" style='height:600px; width:300px;'> 
				                                    <script>
				                                    googletag.cmd.push(function() {
				                                    googletag.display('div-gpt-ad-1533229951617-0');
				                                    });
				                                    </script> 
				                                </div>
				                                
				                                <!--Publicidad cuadrado-->
					                        <div class="publicidad-avances" style="margin-top:15px; margin-bottom: 0px;">
					                            <div class="b_publi">Publicidad</div>
					                            <div class="banner">
					                                <!-- /52269187/DN-7 -->
									<div id='div-gpt-ad-1567171706922-0' style='width: 300px; height: 250px;'>
									  <script>
									    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567171706922-0'); });
									  </script>
									</div>
					                            </div>
					                        </div>
					                        
					                        <!--Publicidad adsense cuadrado-->
						                    <div class="publicidad-avances" style="margin-top:15px;">
						                        <div class="banner">
						                        	   











	
		 
			
			
			

		 
			
			
			

		 
			
			
			

					
					<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script><script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_202515']=__lxGc__['s']['_202515']||{'b':{}})['b']['_596763']={'i':__lxGc__.b++};</script>
      				
         				
      						

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		 
			
			
			

		
	

						                        </div>
						                    </div>
			                               
			                        </div>
			
			
			            
			            <!--ranking ranking web-->
			                
			                        <!-- Creador: Mario Albornoz -->
   






















	<!--Ranking de notas-->     
	<section class="ranking ranking-bg-web" style='margin-top:30px;'>
			<center><div class="tit-ranking">TOP 5 DE NOTICIAS</div></center>
				<ul class="nav nav-tabs nav-justified size">
					<li class="active" style="width: 49%;float: left;"><a data-toggle="tab" href="#homed">Vistas</a></li>
					<li style="width: 49%;float: left;"><a data-toggle="tab" href="#menu2d">Votadas</a></li>
				</ul>
			<div class="tab-content">
				
				<div id="homed" class="tab-pane fade in active">
					
					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html" title="Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro">
            
            <img src="/__export/1574020218089/sites/panorama/img/2019/11/17/pensionados.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/ciudad.html"><div class="n2_seccion " title="Ir a Ciudad">Ciudad</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Pensionados y trabajadores p&uacute;blicos recibir&aacute;n un mes de aguinaldo de medio Petro&url=http%3A%2F%2Fpanorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html&p=Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>03:10 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html">Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html" title="Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"">
            
            <img src="/__export/1574011326965/sites/panorama/img/2019/11/17/ejybd9zxsaanezt.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/espectaculos.html"><div class="n2_seccion " title="Ir a Espectáculos">Espectáculos</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Nieto de 'Don Ram&oacute;n' comparti&oacute; foto in&eacute;dita del elenco de 'El Chavo'&url=http%3A%2F%2Fpanorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html&p=Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>01:21 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html">Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html" title="Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país">
            
            <img src="/__export/1574019285081/sites/panorama/img/2019/11/17/dxlares_bolxvares.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/politicayeconomia.html"><div class="n2_seccion " title="Ir a Política y Economía">Política y Economía</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Economistas reaccionaron ante declaraciones de Maduro sobre la &ldquo;dolarizaci&oacute;n&rdquo; en el pa&iacute;s&url=http%3A%2F%2Fpanorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html&p=Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>06:35 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html">Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html" title=""Los Pornográficos del Sur” pagaban dólares a jovencitos para hacer videos eróticos">
            
            <img src="/__export/1574011041061/sites/panorama/img/2019/11/17/pornogrxficos.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/sucesos.html"><div class="n2_seccion " title="Ir a Sucesos">Sucesos</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text='Los Pornogr&aacute;ficos del Sur&rdquo; pagaban d&oacute;lares a jovencitos para hacer videos er&oacute;ticos&url=http%3A%2F%2Fpanorama.com.ve/sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html&p="Los Pornográficos del Sur” pagaban dólares a jovencitos para hacer videos eróticos','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>01:14 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/sucesos/Los-Pornograficos-del-Sur-pagaban-dolares-a-jovencitos-para-hacer-videos-eroticos-20191117-0032.html">"Los Pornográficos del Sur” pagaban dólares a jovencitos para hacer videos eróticos</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html" title="Banco de Venezuela aumentó límites para compras y consumo en puntos de venta">
            
            <img src="/__export/1574007099283/sites/panorama/img/2019/11/17/banco_de_venezuela.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/ciudad.html"><div class="n2_seccion " title="Ir a Ciudad">Ciudad</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Banco de Venezuela aument&oacute; l&iacute;mites para compras y consumo en puntos de venta&url=http%3A%2F%2Fpanorama.com.ve/ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html&p=Banco de Venezuela aumentó límites para compras y consumo en puntos de venta','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>09:00 AM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/ciudad/Banco-de-Venezuela-aumento-limites-para-compras-y-consumo-en-puntos-de-venta-20191117-0024.html">Banco de Venezuela aumentó límites para compras y consumo en puntos de venta</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
				</div>
				
				<div id="menu2d" class="tab-pane fade">
					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html" title="Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro">
            
            <img src="/__export/1574020218089/sites/panorama/img/2019/11/17/pensionados.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/ciudad.html"><div class="n2_seccion " title="Ir a Ciudad">Ciudad</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Pensionados y trabajadores p&uacute;blicos recibir&aacute;n un mes de aguinaldo de medio Petro&url=http%3A%2F%2Fpanorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html&p=Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>03:10 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/ciudad/Pensionados-y-trabajadores-publicos-recibiran-un-mes-de-aguinaldo-de-medio-Petro-20191117-0049.html">Pensionados y trabajadores públicos recibirán un mes de aguinaldo de medio Petro</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html" title="Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"">
            
            <img src="/__export/1574011326965/sites/panorama/img/2019/11/17/ejybd9zxsaanezt.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/espectaculos.html"><div class="n2_seccion " title="Ir a Espectáculos">Espectáculos</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Nieto de 'Don Ram&oacute;n' comparti&oacute; foto in&eacute;dita del elenco de 'El Chavo'&url=http%3A%2F%2Fpanorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html&p=Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>01:21 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/espectaculos/Nieto-de-Don-Ramon-compartio-foto-inedita-del-elenco-de-El-Chavo-20191117-0033.html">Nieto de "Don Ramón" compartió foto inédita del elenco de "El Chavo"</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html" title="Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país">
            
            <img src="/__export/1574019285081/sites/panorama/img/2019/11/17/dxlares_bolxvares.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/politicayeconomia.html"><div class="n2_seccion " title="Ir a Política y Economía">Política y Economía</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Economistas reaccionaron ante declaraciones de Maduro sobre la &ldquo;dolarizaci&oacute;n&rdquo; en el pa&iacute;s&url=http%3A%2F%2Fpanorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html&p=Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>06:35 PM</span>
            <span>17/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/politicayeconomia/Economistas-reaccionaron-ante-declaraciones-de-Maduro-sobre-la-dolarizacion-en-el-pais-20191117-0048.html">Economistas reaccionaron ante declaraciones de Maduro sobre la “dolarización” en el país</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html" title="Ivss: Pensionados recibirán Bs. 450.000 este jueves 21">
            
            <img src="/__export/1574248360536/sites/panorama/img/2019/11/20/ivss100.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/ciudad.html"><div class="n2_seccion " title="Ir a Ciudad">Ciudad</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Ivss: Pensionados recibir&aacute;n Bs. 450.000 este jueves 21&url=http%3A%2F%2Fpanorama.com.ve/ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html&p=Ivss: Pensionados recibirán Bs. 450.000 este jueves 21','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>09:20 AM</span>
            <span>20/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/ciudad/Ivss-Pensionados-recibiran-Bs.-450.000-este-jueves-21-20191120-0001.html">Ivss: Pensionados recibirán Bs. 450.000 este jueves 21</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
						<!-- Created by: Mario Albornoz -->
   











   













		

	
	
	
	
	
	
	
<article class="n2_container-ranking-sec n2_container cabecero">
    <div class="n2_principal-ranking">
    	
            <figure class="n2_imagen-ranking-sec">
            <a href="/politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html" title="Guaidó: “Las protestas no las detendremos hasta lograr la libertad”">
            
            <img src="/__export/1574177138147/sites/panorama/img/2019/11/19/juan_guaidx.jpg_879650641.jpg" alt="">
            
            </a>
            </figure>
         
            
	        
        
            <a href="/seccion/politicayeconomia.html"><div class="n2_seccion " title="Ir a Política y Economía">Política y Economía</div></a>
	

    </div>
    <div class="n2_texto-ranking cabecero">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Guaid&oacute;: &ldquo;Las protestas no las detendremos hasta lograr la libertad&rdquo;&url=http%3A%2F%2Fpanorama.com.ve/politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html&via=diariopanorama">
                    
                    <i class='fa fa-twitter' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div>
                    
                    <div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve//politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html&p=Guaidó: “Las protestas no las detendremos hasta lograr la libertad”','','toolbar=0, status=0, width=550, height=350');"
 class="n2_redes_icon">
 
 		    <i class='fa fa-facebook' style="color:#018ccf;font-size: 1.8em;"></i>
 		    
 		    </div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;"><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    
                    <i class='fa fa-whatsapp' style="color:#018ccf;font-size: 1.8em;"></i>
                    
                    </a></div></div>
            </div> 
	
            <div class="n2_creditos n2_cred-ranking-sec">
            <span>03:30 PM</span>
            <span>19/11/2019</span>
            </div>
            <div class="n2_titular-ava-sec"><a href="/politicayeconomia/Guaido-Las-protestas-no-las-detendremos-hasta-lograr-la-libertad-20191119-0015.html">Guaidó: “Las protestas no las detendremos hasta lograr la libertad”</a></div>
    </div>
    
</article>
<center><div class="linea-ranking linea-r-w" style='margin-top: 5px!important;'></div></center>

					
				</div>
			</div>
	</section>
	<!--Fin Ranking de notas-->
			        	
			             <!--Fin ranking ranking web-->
			               
			      </section>
			    </section>
			    
			    	<!--Mas notas de sección web-->
			            	<section class="caja seccion-web">
			                	<div>
				                                	                                
				                                <div class="box-ep" style="float:left; background:#e6e6e6;">
			
				                                
				                                    <div class="caja-tit" style="margin-top: 0px;">
				                                    <center><div class="tit-ranking">MAS NOTAS DE Mundo</div></center>
				                                    </div>
				                        	
				                                
				                                
				                                    
				                                        <div class="bloque-3notas" style="width:100%; margin-top:0px;">
				                                            <div class="nota3-top-bloq2" style="width: 32.65%;">
				                                        
				                                        
				                                        
										   











   












		

	
	
	
	
	
	
	
	<article class="n3_container" style="">
		<div class="n3_principal">
		
			<figure class="imagen">
			<a href="/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html" title="Se desata la violencia en la plaza Bolívar de Bogotá">
			
			<img src="/__export/1574374261713/sites/panorama/img/2019/11/21/plazabolivar15.jpg_615295525.jpg" alt="">
			
			</a>
			</figure>
		
			
			
			<a href="/seccion/mundo.html"><div class="n3_seccion n3_seccion-w"  style="background-color:color: #fff;" title="Ir a Mundo">Mundo</div></a>
			
			<div class="redes">
			
				
				<div class="redes_icon"><a href="https://twitter.com/intent/tweet?text=Se desata la violencia en la plaza Bol&iacute;var de Bogot&aacute;&url=http%3A%2F%2Fpanorama.com.ve/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html&via=diariopanorama"><i class='fa fa-twitter' style="color: #fff;font-size: 1.8em;"></i></a></div>
				<div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html&p=Se desata la violencia en la plaza Bolívar de Bogotá','','toolbar=0, status=0, width=550, height=350');" class="redes_icon"><i class='fa fa-facebook' style="color: #fff;font-size: 1.8em;"></i></div>
				<div class="redes_icon_tipo1 ws_icon"><div class='embed-container'><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html" class="wa_btn" target="_top" onclick="window.parent.null" alt="Comparte en whatsapp"><i class="fa fa-whatsapp" style="color:#fff;font-size: 1.8em;"></i></a></div></div>
			
			</div>
		</div>
			
		<div class="n3_texto">
			<div class="n3_creditos">
			<span>06:29 PM</span>
			<span>21/11/2019</span>
			</div>
			<div class="n3_titular n3_titular-w"><a href="/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html">Se desata la violencia en la plaza Bolívar de Bogotá</a></div>
		</div>
	</article>

			
				                                </div>
				                                
				                            
				                                    
				                                        
				                                            <div class="nota3-top-bloq2" style="margin-left: 1%; width: 32.66%;">
				                                        
				                                        
										   











   












		

	
	
	
	
	
	
	
	<article class="n3_container" style="">
		<div class="n3_principal">
		
			<figure class="imagen">
			<a href="/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html" title="Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh">
			
			<img src="/__export/1574378735108/sites/panorama/img/2019/11/21/chile_protestas.jpg_615295525.jpg" alt="">
			
			</a>
			</figure>
		
			
			
			<a href="/seccion/mundo.html"><div class="n3_seccion n3_seccion-w"  style="background-color:color: #fff;" title="Ir a Mundo">Mundo</div></a>
			
			<div class="redes">
			
				
				<div class="redes_icon"><a href="https://twitter.com/intent/tweet?text=Gobierno chileno rechaza informe de Amnist&iacute;a Internacional sobre violaciones a Ddhh&url=http%3A%2F%2Fpanorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html&via=diariopanorama"><i class='fa fa-twitter' style="color: #fff;font-size: 1.8em;"></i></a></div>
				<div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html&p=Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh','','toolbar=0, status=0, width=550, height=350');" class="redes_icon"><i class='fa fa-facebook' style="color: #fff;font-size: 1.8em;"></i></div>
				<div class="redes_icon_tipo1 ws_icon"><div class='embed-container'><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html" class="wa_btn" target="_top" onclick="window.parent.null" alt="Comparte en whatsapp"><i class="fa fa-whatsapp" style="color:#fff;font-size: 1.8em;"></i></a></div></div>
			
			</div>
		</div>
			
		<div class="n3_texto">
			<div class="n3_creditos">
			<span>06:25 PM</span>
			<span>21/11/2019</span>
			</div>
			<div class="n3_titular n3_titular-w"><a href="/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html">Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh</a></div>
		</div>
	</article>

			
				                                </div>
				                                
				                            
				                                    
				                                        
				                                            <div class="nota3-top-bloq2" style="margin-left: 1%; width: 32.66%;">
				                                        
				                                        
										   











   












		

	
	
	
	
	
	
	
	<article class="n3_container" style="">
		<div class="n3_principal">
		
			<figure class="imagen">
			<a href="/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html" title="Investigación a Trump encuentra pruebas cada vez más sólidas de “quid pro quo”">
			
			<img src="/__export/1574376067300/sites/panorama/img/2019/11/21/donald_trump.jpg_615295525.jpg" alt="">
			
			</a>
			</figure>
		
			
			
			<a href="/seccion/mundo.html"><div class="n3_seccion n3_seccion-w"  style="background-color:color: #fff;" title="Ir a Mundo">Mundo</div></a>
			
			<div class="redes">
			
				
				<div class="redes_icon"><a href="https://twitter.com/intent/tweet?text=Investigaci&oacute;n a Trump encuentra pruebas cada vez m&aacute;s s&oacute;lidas de &ldquo;quid pro quo&rdquo;&url=http%3A%2F%2Fpanorama.com.ve/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html&via=diariopanorama"><i class='fa fa-twitter' style="color: #fff;font-size: 1.8em;"></i></a></div>
				<div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html&p=Investigación a Trump encuentra pruebas cada vez más sólidas de “quid pro quo”','','toolbar=0, status=0, width=550, height=350');" class="redes_icon"><i class='fa fa-facebook' style="color: #fff;font-size: 1.8em;"></i></div>
				<div class="redes_icon_tipo1 ws_icon"><div class='embed-container'><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html" class="wa_btn" target="_top" onclick="window.parent.null" alt="Comparte en whatsapp"><i class="fa fa-whatsapp" style="color:#fff;font-size: 1.8em;"></i></a></div></div>
			
			</div>
		</div>
			
		<div class="n3_texto">
			<div class="n3_creditos">
			<span>06:20 PM</span>
			<span>21/11/2019</span>
			</div>
			<div class="n3_titular n3_titular-w"><a href="/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html">Investigación a Trump encuentra pruebas cada vez más sólidas de “quid pro quo”</a></div>
		</div>
	</article>

			
				                                </div>
				                                
				                                </div>
				                                
				                            
				                                    
				                                        <div class="bloque-3notas" style="width:100%; margin-top:0px;">
				                                            <div class="nota3-top-bloq2" style="width: 32.65%;">
				                                        
				                                        
				                                        
										   











   












		

	
	
	
	
	
	
	
	<article class="n3_container" style="">
		<div class="n3_principal">
		
			<figure class="imagen">
			<a href="/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html" title="Decretan toque de queda en Cali ante ola de violencia ">
			
			<img src="/__export/1574371406618/sites/panorama/img/2019/11/21/cali1.jpg_615295525.jpg" alt="">
			
			</a>
			</figure>
		
			
			
			<a href="/seccion/mundo.html"><div class="n3_seccion n3_seccion-w"  style="background-color:color: #fff;" title="Ir a Mundo">Mundo</div></a>
			
			<div class="redes">
			
				
				<div class="redes_icon"><a href="https://twitter.com/intent/tweet?text=Decretan toque de queda en Cali ante ola de violencia&url=http%3A%2F%2Fpanorama.com.ve/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html&via=diariopanorama"><i class='fa fa-twitter' style="color: #fff;font-size: 1.8em;"></i></a></div>
				<div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html&p=Decretan toque de queda en Cali ante ola de violencia ','','toolbar=0, status=0, width=550, height=350');" class="redes_icon"><i class='fa fa-facebook' style="color: #fff;font-size: 1.8em;"></i></div>
				<div class="redes_icon_tipo1 ws_icon"><div class='embed-container'><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html" class="wa_btn" target="_top" onclick="window.parent.null" alt="Comparte en whatsapp"><i class="fa fa-whatsapp" style="color:#fff;font-size: 1.8em;"></i></a></div></div>
			
			</div>
		</div>
			
		<div class="n3_texto">
			<div class="n3_creditos">
			<span>04:20 PM</span>
			<span>21/11/2019</span>
			</div>
			<div class="n3_titular n3_titular-w"><a href="/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html">Decretan toque de queda en Cali ante ola de violencia </a></div>
		</div>
	</article>

			
				                                </div>
				                                
				                            
				                                    
				                                        
				                                            <div class="nota3-top-bloq2" style="margin-left: 1%; width: 32.66%;">
				                                        
				                                        
										   











   












		

	
	
	
	
	
	
	
	<article class="n3_container" style="">
		<div class="n3_principal">
		
			<figure class="imagen">
			<a href="/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html" title="Fotos / Multitudes de colombianos llegan a la plaza Bolívar, epicentro de la protesta contra Duque">
			
			<img src="/__export/1574367610618/sites/panorama/img/2019/11/21/multitud1.jpg_615295525.jpg" alt="">
			
			</a>
			</figure>
		
			
			
			<a href="/seccion/mundo.html"><div class="n3_seccion n3_seccion-w"  style="background-color:color: #fff;" title="Ir a Mundo">Mundo</div></a>
			
			<div class="redes">
			
				
				<div class="redes_icon"><a href="https://twitter.com/intent/tweet?text=Fotos / Multitudes de colombianos llegan a la plaza Bol&iacute;var, epicentro de la protesta contra Duque&url=http%3A%2F%2Fpanorama.com.ve/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html&via=diariopanorama"><i class='fa fa-twitter' style="color: #fff;font-size: 1.8em;"></i></a></div>
				<div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html&p=Fotos / Multitudes de colombianos llegan a la plaza Bolívar, epicentro de la protesta contra Duque','','toolbar=0, status=0, width=550, height=350');" class="redes_icon"><i class='fa fa-facebook' style="color: #fff;font-size: 1.8em;"></i></div>
				<div class="redes_icon_tipo1 ws_icon"><div class='embed-container'><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html" class="wa_btn" target="_top" onclick="window.parent.null" alt="Comparte en whatsapp"><i class="fa fa-whatsapp" style="color:#fff;font-size: 1.8em;"></i></a></div></div>
			
			</div>
		</div>
			
		<div class="n3_texto">
			<div class="n3_creditos">
			<span>04:05 PM</span>
			<span>21/11/2019</span>
			</div>
			<div class="n3_titular n3_titular-w"><a href="/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html">Fotos / Multitudes de colombianos llegan a la plaza Bolívar, epicentro de la protesta contra Duque</a></div>
		</div>
	</article>

			
				                                </div>
				                                
				                            
				                                    
				                                        
				                                            <div class="nota3-top-bloq2" style="margin-left: 1%; width: 32.66%;">
				                                        
				                                        
										   











   












		

	
	
	
	
	
	
	
	<article class="n3_container" style="">
		<div class="n3_principal">
		
			<figure class="imagen">
			<a href="/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html" title="Policía dispersa con lacrimógeno masiva marcha contra gobierno interino en La Paz">
			
			<img src="/__export/1574367684833/sites/panorama/img/2019/11/21/bolivia2.jpg_615295525.jpg" alt="">
			
			</a>
			</figure>
		
			
			
			<a href="/seccion/mundo.html"><div class="n3_seccion n3_seccion-w"  style="background-color:color: #fff;" title="Ir a Mundo">Mundo</div></a>
			
			<div class="redes">
			
				
				<div class="redes_icon"><a href="https://twitter.com/intent/tweet?text=Polic&iacute;a dispersa con lacrim&oacute;geno masiva marcha contra gobierno interino en La Paz&url=http%3A%2F%2Fpanorama.com.ve/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html&via=diariopanorama"><i class='fa fa-twitter' style="color: #fff;font-size: 1.8em;"></i></a></div>
				<div href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html&p=Policía dispersa con lacrimógeno masiva marcha contra gobierno interino en La Paz','','toolbar=0, status=0, width=550, height=350');" class="redes_icon"><i class='fa fa-facebook' style="color: #fff;font-size: 1.8em;"></i></div>
				<div class="redes_icon_tipo1 ws_icon"><div class='embed-container'><a href="whatsapp://send?text=Mira esto http://www.panorama.com.ve/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html" class="wa_btn" target="_top" onclick="window.parent.null" alt="Comparte en whatsapp"><i class="fa fa-whatsapp" style="color:#fff;font-size: 1.8em;"></i></a></div></div>
			
			</div>
		</div>
			
		<div class="n3_texto">
			<div class="n3_creditos">
			<span>03:55 PM</span>
			<span>21/11/2019</span>
			</div>
			<div class="n3_titular n3_titular-w"><a href="/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html">Policía dispersa con lacrimógeno masiva marcha contra gobierno interino en La Paz</a></div>
		</div>
	</article>

			
				                                </div>
				                                
				                                </div>
				                                
				                            
				                
				                                <center class="avances-box-web" style="width:30%; margin-left: 35%; margin-bottom:30px!important;"><a href="/seccion/mundo.html" class="ancho-comentarios btn-avances">Ver más<span class="flecha bajar"></span></a></center>
				                        </div>
			
			                	</div>
			                </section>
				<!--Fin mas notas de sección-->
				
				<!--Mas notas de sección Movil-->
			            	<section class="caja seccion_movil">
			                	<div>
			                               
			                                <center><div style="float: left; width: 100%;" class="tit-ranking">MAS NOTAS DEMundo</div></center>
			                                
			                                
				                                
			
			                                            	   











   













		

	
	
	
	
	
	
	
<article class="n2_container">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html" title="Se desata la violencia en la plaza Bolívar de Bogotá">
            
                    <img src="/__export/1574374261713/sites/panorama/img/2019/11/21/plazabolivar15.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/mundo.html"><div class="n2_seccion" style="background-color:;" title="Ir a Mundo">Mundo</div></a>
	

    </div>
    <div class="n2_texto">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Se desata la violencia en la plaza Bol&iacute;var de Bogot&aacute;&url=http%3A%2F%2Fpanorama.com.ve/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html&p=Se desata la violencia en la plaza Bolívar de Bogotá','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>06:29 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular"><a href="/mundo/Se-desata-la-violencia-en-la-plaza-Bolivar-de-Bogota-20191121-0076.html">Se desata la violencia en la plaza Bolívar de Bogotá</a></div>
    </div>
</article>

			                                    	    
			                                    	    
			
				                                
			
			                                            	   











   













		

	
	
	
	
	
	
	
<article class="n2_container">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html" title="Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh">
            
                    <img src="/__export/1574378735108/sites/panorama/img/2019/11/21/chile_protestas.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/mundo.html"><div class="n2_seccion" style="background-color:;" title="Ir a Mundo">Mundo</div></a>
	

    </div>
    <div class="n2_texto">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Gobierno chileno rechaza informe de Amnist&iacute;a Internacional sobre violaciones a Ddhh&url=http%3A%2F%2Fpanorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html&p=Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>06:25 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular"><a href="/mundo/Gobierno-chileno-rechaza-informe-de-Amnistia-Internacional-sobre-violaciones-a-Ddhh-20191121-0082.html">Gobierno chileno rechaza informe de Amnistía Internacional sobre violaciones a Ddhh</a></div>
    </div>
</article>

			                                    	    
			                                    	    
			
				                                
			
			                                            	   











   













		

	
	
	
	
	
	
	
<article class="n2_container">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html" title="Investigación a Trump encuentra pruebas cada vez más sólidas de “quid pro quo”">
            
                    <img src="/__export/1574376067300/sites/panorama/img/2019/11/21/donald_trump.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/mundo.html"><div class="n2_seccion" style="background-color:;" title="Ir a Mundo">Mundo</div></a>
	

    </div>
    <div class="n2_texto">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Investigaci&oacute;n a Trump encuentra pruebas cada vez m&aacute;s s&oacute;lidas de &ldquo;quid pro quo&rdquo;&url=http%3A%2F%2Fpanorama.com.ve/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html&p=Investigación a Trump encuentra pruebas cada vez más sólidas de “quid pro quo”','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>06:20 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular"><a href="/mundo/Investigacion-a-Trump-encuentra-pruebas-cada-vez-mas-solidas-de-quid-pro-quo-20191121-0079.html">Investigación a Trump encuentra pruebas cada vez más sólidas de “quid pro quo”</a></div>
    </div>
</article>

			                                    	    
			                                    	    
			
				                                
			
			                                            	   











   













		

	
	
	
	
	
	
	
<article class="n2_container">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html" title="Decretan toque de queda en Cali ante ola de violencia ">
            
                    <img src="/__export/1574371406618/sites/panorama/img/2019/11/21/cali1.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/mundo.html"><div class="n2_seccion" style="background-color:;" title="Ir a Mundo">Mundo</div></a>
	

    </div>
    <div class="n2_texto">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Decretan toque de queda en Cali ante ola de violencia&url=http%3A%2F%2Fpanorama.com.ve/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html&p=Decretan toque de queda en Cali ante ola de violencia ','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>04:20 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular"><a href="/mundo/Decretan-toque-de-queda-en-Cali-ante-ola-de-violencia--20191121-0069.html">Decretan toque de queda en Cali ante ola de violencia </a></div>
    </div>
</article>

			                                    	    
			                                    	    
			
				                                
			
			                                            	   











   













		

	
	
	
	
	
	
	
<article class="n2_container">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html" title="Fotos / Multitudes de colombianos llegan a la plaza Bolívar, epicentro de la protesta contra Duque">
            
                    <img src="/__export/1574367610618/sites/panorama/img/2019/11/21/multitud1.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/mundo.html"><div class="n2_seccion" style="background-color:;" title="Ir a Mundo">Mundo</div></a>
	

    </div>
    <div class="n2_texto">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Fotos / Multitudes de colombianos llegan a la plaza Bol&iacute;var, epicentro de la protesta contra Duque&url=http%3A%2F%2Fpanorama.com.ve/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html&p=Fotos / Multitudes de colombianos llegan a la plaza Bolívar, epicentro de la protesta contra Duque','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>04:05 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular"><a href="/mundo/Fotos--Multitudes-de-colombianos-llegan-a-la-plaza-Bolivar-epicentro-de-la-protesta-contra-Duque-20191121-0039.html">Fotos / Multitudes de colombianos llegan a la plaza Bolívar, epicentro de la protesta contra Duque</a></div>
    </div>
</article>

			                                    	    
			                                    	    
			
				                                
			
			                                            	   











   













		

	
	
	
	
	
	
	
<article class="n2_container">
    <div class="n2_principal">
    	
            <figure class="n2_imagen">
            <a href="/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html" title="Policía dispersa con lacrimógeno masiva marcha contra gobierno interino en La Paz">
            
                    <img src="/__export/1574367684833/sites/panorama/img/2019/11/21/bolivia2.jpg_879650641.jpg" alt="">
            
            </a></figure>
         
            
	        
        
            <a href="/seccion/mundo.html"><div class="n2_seccion" style="background-color:;" title="Ir a Mundo">Mundo</div></a>
	

    </div>
    <div class="n2_texto">
	
            <div class="n2_redes">
                    
                    <div class="n2_redes_icon"><a href="https://twitter.com/intent/tweet?text=Polic&iacute;a dispersa con lacrim&oacute;geno masiva marcha contra gobierno interino en La Paz&url=http%3A%2F%2Fpanorama.com.ve/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html&via=diariopanorama">
                    	<i class='fa fa-twitter' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon"><a href="javascript://;" onclick="window.open ('https://www.facebook.com/sharer/sharer.php?u=http://www.panorama.com.ve/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html&p=Policía dispersa con lacrimógeno masiva marcha contra gobierno interino en La Paz','','toolbar=0, status=0, width=550, height=350');">
                    	<i class='fa fa-facebook' style="color:#018ccf;font-size: 2em;"></i>
                    	</a></div>
                    <div class="n2_redes_icon ws_icon"><div class='embed-container2' style="overflow: visible;">
                    
                    <a href="whatsapp://send?text=Mira esto http://panorama.com.ve/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html" class="wa_btn" target="_top" onclick="window.parent.null">
                    	<i class='fa fa-whatsapp' style="color:#018ccf;font-size: 2em;"></i>
                    </a>
                    
                    </div></div>
            </div>
	
            <div class="n2_creditos">
            <span>03:55 PM</span>
            <span>21/11/2019</span>
            </div>
            <div class="n2_titular"><a href="/mundo/Policia-dispersa-con-lacrimogeno-masiva-marcha-contra-gobierno-interino-en-La-Paz-20191121-0055.html">Policía dispersa con lacrimógeno masiva marcha contra gobierno interino en La Paz</a></div>
    </div>
</article>

			                                    	    
			                                    	    
			
				                                
			                
			                                <center class="avances-box-web"><a href="/seccion/mundo.html" class="ancho-comentarios btn-avances">Ver más<span class="flecha bajar"></span></a></center>
			                            
			                            </div>
			
			                	</div>
			                </section>
				<!--Fin mas notas de sección Movil-->
			    
			<!--footer-->    
			    
			    
			        <!--web-->
			               














		<div class="caja">
		    <div class="footer-web">
		        <div class="footer_tit">OTRAS FORMAS DE VER PANORAMA</div>
		        <ul>
		            <li><a href="/Publicacion.html?p=VersionImpresa&f=2019-11-21"><img src="/export/sites/panorama/arte/thumb-impresa.png_244780959.png" width="90" height="75" alt="Versión impresa" /><span class="text-footer" style="margin-left: -70px;">IMPRESA</span></a></li>
		            <li><a href=""><img src="/export/sites/panorama/arte/linea_footer.png_1328051087.png" width="1" height="75" alt="Linea" /></a></li>
		            <li><a href="/pages/apps.html" title="Apps"><img src="/export/sites/panorama/arte/thumb-movil.png_244780959.png" width="90" height="75" alt="APPS" /><span class="text-footer" class="text-footer" style="margin-left: -60px;">APP</span></a></li>
		            <li><a href=""><img src="/export/sites/panorama/arte/linea_footer.png_1328051087.png" width="1" height="75" alt="Linea" /></a></li>
		            <li><a href="#redes"><img src="/export/sites/panorama/arte/thumb-redes.png_244780959.png" width="90" height="75" alt="Redes Sociales" /><span class="text-footer" class="text-footer" style="margin-left: -65px;">REDES</span></a></li>
		            <li><a href=""><img src="/export/sites/panorama/arte/linea_footer.png_1328051087.png" width="1" height="75" alt="Linea" /></a></li>
		            <li><a href="#"><img src="/export/sites/panorama/arte/thumb-user.png_244780959.png" width="90" height="75" alt="Usuario" /><span class="text-footer" class="text-footer" style="margin-left: -73px;">USUARIO</span></a></li>
		        </ul>
		        <div class="logo-footer"><a href="/index.html"><img src="/export/sites/panorama/arte/pano-footer.png_1460313810.png" width="276" height="30" /></a></div>
		        <ul class="acercade" style="text-align: center;">
		            <li class="acercade-footer"><a href="/pages/acerca_de_panorama.html" target="_self">ACERCA DE PANORAMA</a></li>
		            <li class="acercade-footer"><a href="/pages/nuestro_staff.html" target="_self">NUESTRO STAFF</a></li>
		            <li class="acercade-footer"><a href="http://panorama.bumeran.com.ve/aplicantes/" target="_blank" rel="noopener">TRABAJA CON NOSOTROS</a></li>
		            <li class="acercade-footer"><a href="http://anunciantes.panorama.com.ve/" target="_blank" rel="noopener" >ANUNCIANTES</a></li>
		        </ul>
		        
		        <center><span class="copy-footer">Copyright © www.panorama.com.ve 2019. RIF: J-30202528-1
		        Aviso legal, políticas de privacidad,<a href="https://www.panorama.com.ve/pages/terminos_condiciones.html" style="color: #fff;">términos y condiciones de uso</a></span></center>
		        <div class="cmd-box">
	                 	  <a href="https://www.cms-medios.com/" target="_blank" rel="noopener">
	                 		<div class="cms-txt">Administración de contenido</div>
	                    	<div class="cms-img"></div>
	                      </a>
	                 </div>
		    </div>
		</div>

			                
			                               
			        <!--Movil-->
			               











<div class="footer-box">
	<div class="logo-f"><img src="/export/sites/panorama/arte/movil/lg_header.png_1520660810.png" width="403" height="32" /></div>
	<div class="subir-box"><a href="#" class="ancho-subir btn-subir">Subir<span class="flecha-subir"></span></a></div>
	<div class="copy">Copyright © 2018 Panorama.com.ve. RIF: J-30202528-1 
		<br> Aviso legal, políticas de privacidad,
		<a href="https://www.panorama.com.ve/pages/terminos_condiciones.html" style="color: #fff;">términos y condiciones de uso</a>
	</div>
</div>

			            
			    
			<!--fin footer-->      
			
						
					<!--inicio Teads-->
						<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/74139/tag"></script>
				        <!--Fin Teads-->
				        
				        <!--codigo Clickio-->
						<!--movil-->
						<div id='movil'><script async type='text/javascript' src='https://s.clickiocdn.com/t/common_258.js'></script>
						<script class='__lxGc__' type='text/javascript'>
						((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_202515']=__lxGc__['s']['_202515']||{'b':{}})['b']['_610388']={'i':__lxGc__.b++};
						</script></div>
					<!-- fin codigo Clickio-->
					
			
					<!-- /52269187/LatinonDN -->
						<div id='div-gpt-ad-1516797158348-0' style='height:1px; width:1px;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516797158348-0'); });
							</script>
						</div>
					<!-- /52269187/LatinonDN -->
					
					<!-- /138871148/panorama.ve.mw.1x1.vslider -->
						<div id='div-gpt-ad-1539796785798-0' style='height:1px; width:1px;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539796785798-0'); });
							</script>
						</div>
					<!-- /138871148/panorama.ve.mw.1x1.vslider -->
					
					<!--codigo taboola-->
				            <script type="text/javascript">
				              window._taboola = window._taboola || [];
				              _taboola.push({flush: true});
				            </script>
				    	<!-- fin codigo taboola-->
			    	

    	   </div>
	  </section>	
	 <img src="/_req/sites/panorama/8/L2NvbnRlbmlkb3MvMjAxOS8xMS8yMS9ub3RpY2lhXzAwODIuaHRtbA==" /></body>
	</html>


			
		<!--Fin Detalle Normal-->
				
		<!--Detalle Pitoquito -->
			
		<!--Fin Detalle Pitoquito-->
		
		<!--Detalle Facetas-->
			
		<!--Fin Detalle Facetas-->
		
		<!--Detalle Aniversario-->
			
         	<!--Fin Detalle Aniversario-->
		
		<!--Detalle Obituarios-->
			
	    	<!--Fin Obituarios-->
	    	
	    	

    		</div> <!--Fin grapper-->
	    

