<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1585653513854/sites/panorama/img/2020/03/31/000_1qa63q_1_crop1585653475678.jpg_1810793870.jpg" media="(max-width: 415px)">
<link rel="preload" as="image" href="/__export/1585653513854/sites/panorama/img/2020/03/31/000_1qa63q_1_crop1585653475678.jpg_1229690267.jpg" media="(min-width: 416px)">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html">
<link rel="manifest" href="/manifest.json" />
<title>España registra 849 nuevas muertes, su pico más alto | PANORAMA.com.ve</title>
<meta name="description" content="El total de víctimas mortales se eleva ya a 8.189 y el número de casos diagnosticados supera los 94.400, con 9.222 contagios detectados en las últimas 24 horas." />
<meta name="news_keywords" content="Coronavirus">
<meta name="keywords" content="Coronavirus">
<meta property="og:title" content="España registra 849 nuevas muertes, su pico más alto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" />
<meta property="og:description" content="El total de víctimas mortales se eleva ya a 8.189 y el número de casos diagnosticados supera los 94.400, con 9.222 contagios detectados en las últimas 24 horas." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1585653513854/sites/panorama/img/2020/03/31/000_1qa63q_1_crop1585653475678.jpg_1208720186.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="España registra 849 nuevas muertes, su pico más alto" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="El total de víctimas mortales se eleva ya a 8.189 y el número de casos diagnosticados supera los 94.400, con 9.222 contagios detectados en las últimas 24 horas." />
<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1585653513854/sites/panorama/img/2020/03/31/000_1qa63q_1_crop1585653475678.jpg_1267045539.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html"},"headline":"España registra 849 nuevas muertes, su pico más alto","image":["https://www.panorama.com.ve/__export/1585653513854/sites/panorama/img/2020/03/31/000_1qa63q_1_crop1585653475678.jpg_1591783109.jpg","https://www.panorama.com.ve/__export/1585653513854/sites/panorama/img/2020/03/31/000_1qa63q_1_crop1585653475678.jpg_1827719392.jpg","https://www.panorama.com.ve/__export/1585653513854/sites/panorama/img/2020/03/31/000_1qa63q_1_crop1585653475678.jpg_113412392.jpg"],"datePublished":"2020-03-31T08:18:35-0300","dateModified":"2020-03-31T08:18:37-0300","author":{"@type":"Person","name":"PANORAMA.com.ve"},"publisher":{"@type":"Organization","name":"PANORAMA.com.ve","logo":{"@type":"ImageObject","url":"https://www.panorama.com.ve/export/sites/panorama/arte/apps/amp_600x60_transparente.png","width":"600","height":"60"}},"articleSection":"Mundo","description":"El total de v&iacute;ctimas mortales se eleva ya a 8.189 y el n&uacute;mero de casos diagnosticados supera los 94.400, con 9.222 contagios detectados en las &uacute;ltimas 24 horas.","keywords":"Coronavirus"}</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html">
</head>
<body class="land-see mundo">
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html"}}},"extraUrlParams":{"cd1":"mundo","cd2":"AFP","cd3":"hmorales","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir al Inicio">
<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html">
<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
</amp-iframe>
</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" on="tap:AmpLightbox" tabindex="0" class="header__active--notification md-hide lg-hide">
<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Activar Notificaciones" alt="Activar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="subscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253529912/sites/panorama/arte/notification_active.png" title="Desactivar Notificaciones" alt="Desactivar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="blocked" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Notificaciones bloqueadas" alt="Notificaciones bloqueadas" width="25" height="25"></amp-img>
</amp-web-push-widget>
</div>
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="/" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo active" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
</a>
</li>
<li class="ampstart-nav-item">
 <div role="button" on="tap:AmpLightbox" tabindex="0" class="header__active--notification">
<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Activar Notificaciones" alt="Activar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="subscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253529912/sites/panorama/arte/notification_active.png" title="Desactivar Notificaciones" alt="Desactivar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="blocked" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Notificaciones bloqueadas" alt="Notificaciones bloqueadas" width="25" height="25"></amp-img>
</amp-web-push-widget>
</div>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1585653513854/sites/panorama/img/2020/03/31/000_1qa63q_1_crop1585653475678.jpg_1810793870.jpg" media="(max-width: 415px)" alt="España registra 849 nuevas muertes, su pico más alto"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1585653513854/sites/panorama/img/2020/03/31/000_1qa63q_1_crop1585653475678.jpg_512590491.jpg" media="(min-width: 416px)" alt="España registra 849 nuevas muertes, su pico más alto"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="España registra 849 nuevas muertes, su pico más alto">
España registra 849 nuevas muertes, su pico más alto</a>
</h1>
</div>
</figure><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600 media="(max-width: 480px)" type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="3"></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle">El total de víctimas mortales se eleva ya a 8.189 y el número de casos diagnosticados supera los 94.400, con 9.222 contagios detectados en las últimas 24 horas.</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:&nbsp;
<span>AFP</span>
</div>
<time class="land-see-author__time">07:11 AM / 31/03/2020</time>
</div>
</div> <p>Los decesos diarios por el coronavirus en España volvieron a aumentar este martes tras el ligero descenso de la víspera, con 849 fallecidos en 24 horas, un récord desde el comienzo del brote, según los datos del ministerio de Sanidad.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p><strong>El total de víctimas mortales se eleva ya a 8.189 y el número de casos diagnosticados supera los 94.400, con 9.222 contagios detectados en las últimas 24 horas, lo que también supone la cifra diaria más alta desde el inicio de esta crisis.</strong></p><p>España es el segundo país por detrás de Italia con más fallecidos por esta enfermedad que llevó al gobierno a confinar a sus casi 47 millones de habitantes desde el 14 de marzo y a ordenar el domingo la paralización durante dos semanas de todas las actividades económicas "no esenciales".</p><blockquote>
<p>En términos porcentuales, que las autoridades españolas fijan como indicadores de la evolución de la epidemia, el crecimiento de la mortalidad mantiene su paulatina desaceleración pasando del +12,4 al +11,6% diario, pero el de contagios repunta por primera vez en seis días del +8,1 al +10,8%.</p>
</blockquote>
<p><em>"La tendencia general se mantiene", dijo la doctora María José Sierra, del centro de emergencias sanitarias, que atribuyó esta aceleración a la acumulación en las cifras del lunes de casos no notificados durante el fin de semana.</em></p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_3" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p>Los pacientes recuperados también aumentan de 16.780 a 19.259, según las cifras del ministerio de Sanidad.</p><p>Madrid se mantiene como la región más afectada por la epidemia con un 44% de los casos, aunque el brote va en aumento en Cataluña (noreste), que ya tiene más pacientes ingresados en la UCI que la región capitalina.</p></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=España registra 849 nuevas muertes, su pico más alto%20https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/mundo/Espana-registra-849-nuevas-muertes-su-pico-mas-alto-20200331-0002.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-tags-heading">Temas</h3>
<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
<li class="list-inline tags"><a href="/coronavirus-t7445" title="Ver noticias sobre Coronavirus">Coronavirus</a></li>
</ul>
</div>
</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/En-America-se-superan-los-180.000-casos-20200331-0001.html" title="En América se superan los 180.000 casos" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="En América se superan los 180.000 casos" media="(min-width: 416px)" width="409" height="305" src="/__export/1585652919764/sites/panorama/img/2020/03/31/000_1q90q9_crop1585652868708.jpg_2088690427.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="En América se superan los 180.000 casos" media="(max-width: 415px)" width="397" height="305" src="/__export/1585652919764/sites/panorama/img/2020/03/31/000_1q90q9_crop1585652868708.jpg_250577369.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/En-America-se-superan-los-180.000-casos-20200331-0001.html" title="En América se superan los 180.000 casos" target="_self">En América se superan los 180.000 casos</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/ciudad/Maduro-Medidas-que-tomamos-han-tenido-un-90-de-efectividad-20200330-0052.html" title="Maduro: Medidas que tomamos han tenido un 90% de efectividad" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Maduro: Medidas que tomamos han tenido un 90% de efectividad" media="(min-width: 416px)" width="409" height="305" src="/__export/1585605376502/sites/panorama/img/2020/03/30/maduro35_crop1585605164996.jpg_1053605709.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Maduro: Medidas que tomamos han tenido un 90% de efectividad" media="(max-width: 415px)" width="397" height="305" src="/__export/1585605376502/sites/panorama/img/2020/03/30/maduro35_crop1585605164996.jpg_1285662087.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Maduro-Medidas-que-tomamos-han-tenido-un-90-de-efectividad-20200330-0052.html" title="Maduro: Medidas que tomamos han tenido un 90% de efectividad" target="_self">Maduro: Medidas que tomamos han tenido un 90% de efectividad</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/El-coronavirus-ha-apagado-14-vidas-en-Colombia-20200330-0056.html" title="El coronavirus ha apagado 14 vidas en Colombia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="El coronavirus ha apagado 14 vidas en Colombia" media="(min-width: 416px)" width="409" height="305" src="/__export/1585610469759/sites/panorama/img/2020/03/30/queno.png_1966662481.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="El coronavirus ha apagado 14 vidas en Colombia" media="(max-width: 415px)" width="397" height="305" src="/__export/1585610469759/sites/panorama/img/2020/03/30/queno.png_372605315.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/El-coronavirus-ha-apagado-14-vidas-en-Colombia-20200330-0056.html" title="El coronavirus ha apagado 14 vidas en Colombia" target="_self">El coronavirus ha apagado 14 vidas en Colombia</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/Medico-zuliano-en-la-linea-de-fuego-de-Espana-El-miedo-es-no-poder-parar-la-pandemia-20200330-0021.html" title="Médico zuliano en la “línea de fuego” de España: El miedo es no poder parar la pandemia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Médico zuliano en la “línea de fuego” de España: El miedo es no poder parar la pandemia" media="(min-width: 416px)" width="409" height="305" src="/__export/1585579647991/sites/panorama/img/2020/03/30/doctorbutron_crop1585579402793.jpg_1457136593.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Médico zuliano en la “línea de fuego” de España: El miedo es no poder parar la pandemia" media="(max-width: 415px)" width="397" height="305" src="/__export/1585579647991/sites/panorama/img/2020/03/30/doctorbutron_crop1585579402793.jpg_882131203.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Medico-zuliano-en-la-linea-de-fuego-de-Espana-El-miedo-es-no-poder-parar-la-pandemia-20200330-0021.html" title="Médico zuliano en la “línea de fuego” de España: El miedo es no poder parar la pandemia" target="_self">Médico zuliano en la “línea de fuego” de España: El miedo es no poder parar la pandemia</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/mundo/En-America-se-superan-los-180.000-casos-20200331-0001.html" title="En América se superan los 180.000 casos" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="En América se superan los 180.000 casos" media="" width="346" height="264" layout="responsive" src="/__export/1585652919764/sites/panorama/img/2020/03/31/000_1q90q9_crop1585652868708.jpg_646705845.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/En-America-se-superan-los-180.000-casos-20200331-0001.html" title="En América se superan los 180.000 casos" target="_self">
En América se superan los 180.000 casos</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/ciudad/Maduro-Medidas-que-tomamos-han-tenido-un-90-de-efectividad-20200330-0052.html" title="Maduro: Medidas que tomamos han tenido un 90% de efectividad" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Maduro: Medidas que tomamos han tenido un 90% de efectividad" media="" width="346" height="264" layout="responsive" src="/__export/1585605376502/sites/panorama/img/2020/03/30/maduro35_crop1585605164996.jpg_1681790563.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Maduro-Medidas-que-tomamos-han-tenido-un-90-de-efectividad-20200330-0052.html" title="Maduro: Medidas que tomamos han tenido un 90% de efectividad" target="_self">
Maduro: Medidas que tomamos han tenido un 90% de...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/El-coronavirus-ha-apagado-14-vidas-en-Colombia-20200330-0056.html" title="El coronavirus ha apagado 14 vidas en Colombia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="El coronavirus ha apagado 14 vidas en Colombia" media="" width="346" height="264" layout="responsive" src="/__export/1585610469759/sites/panorama/img/2020/03/30/queno.png_768733791.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/El-coronavirus-ha-apagado-14-vidas-en-Colombia-20200330-0056.html" title="El coronavirus ha apagado 14 vidas en Colombia" target="_self">
El coronavirus ha apagado 14 vidas en Colombia</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Medico-zuliano-en-la-linea-de-fuego-de-Espana-El-miedo-es-no-poder-parar-la-pandemia-20200330-0021.html" title="Médico zuliano en la “línea de fuego” de España: El miedo es no poder parar la pandemia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Médico zuliano en la “línea de fuego” de España: El miedo es no poder parar la pandemia" media="" width="346" height="264" layout="responsive" src="/__export/1585579647991/sites/panorama/img/2020/03/30/doctorbutron_crop1585579402793.jpg_1278259679.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Medico-zuliano-en-la-linea-de-fuego-de-Espana-El-miedo-es-no-poder-parar-la-pandemia-20200330-0021.html" title="Médico zuliano en la “línea de fuego” de España: El miedo es no poder parar la pandemia" target="_self">
Médico zuliano en la “línea de fuego” de España: El...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Construiran-camposanto-para-enterrar-a-victimas-de-Covid-19-en-Guayaquil-Ecuador-20200330-0054.html" title="Construirán camposanto para enterrar a víctimas de Covid-19 en Guayaquil, Ecuador" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Construirán camposanto para enterrar a víctimas de Covid-19 en Guayaquil, Ecuador" media="" width="346" height="264" layout="responsive" src="/__export/1585607877790/sites/panorama/img/2020/03/30/yaco_1.png_2139353602.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Construiran-camposanto-para-enterrar-a-victimas-de-Covid-19-en-Guayaquil-Ecuador-20200330-0054.html" title="Construirán camposanto para enterrar a víctimas de Covid-19 en Guayaquil, Ecuador" target="_self">
Construirán camposanto para enterrar a víctimas de...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/novedades/Fotos-El-joven-Cristo-del-viacrucis-de-Iztapalapa-se-adapta-a-crisis-de-la-Covid-19-20200330-0057.html" title="Fotos/ El joven Cristo del viacrucis de Iztapalapa se adapta a crisis de la Covid-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Fotos/ El joven Cristo del viacrucis de Iztapalapa se adapta a crisis de la Covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1585612130466/sites/panorama/img/2020/03/30/izta.png_107838090.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/Fotos-El-joven-Cristo-del-viacrucis-de-Iztapalapa-se-adapta-a-crisis-de-la-Covid-19-20200330-0057.html" title="Fotos/ El joven Cristo del viacrucis de Iztapalapa se adapta a crisis de la Covid-19" target="_self">
Fotos/ El joven Cristo del viacrucis de Iztapalapa se...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/ciudad/Seis-nuevos-casos-con-Covid-19--en-el-pais-para-sumar-ya-135-20200330-0053.html" title="Seis nuevos casos con Covid-19  en el país para sumar ya 135" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Seis nuevos casos con Covid-19  en el país para sumar ya 135" media="" width="346" height="264" layout="responsive" src="/__export/1585605804564/sites/panorama/img/2020/03/30/delcy30.png_326370854.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Seis-nuevos-casos-con-Covid-19--en-el-pais-para-sumar-ya-135-20200330-0053.html" title="Seis nuevos casos con Covid-19  en el país para sumar ya 135" target="_self">
Seis nuevos casos con Covid-19 en el país para sumar ya...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Cientificos-advierten-sobre-riegos-cardiacos-en-uso-de-hidroxicloroquina-20200330-0051.html" title="Científicos advierten sobre riegos cardíacos en uso de hidroxicloroquina" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Científicos advierten sobre riegos cardíacos en uso de hidroxicloroquina" media="" width="346" height="264" layout="responsive" src="/__export/1585604572500/sites/panorama/img/2020/03/30/hidroxicloroquina.jpg_138375988.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Cientificos-advierten-sobre-riegos-cardiacos-en-uso-de-hidroxicloroquina-20200330-0051.html" title="Científicos advierten sobre riegos cardíacos en uso de hidroxicloroquina" target="_self">
Científicos advierten sobre riegos cardíacos en uso de...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/politicayeconomia/Trump-pide-a-Putin-promover-transicion-en-Venezuela-20200330-0050.html" title="Trump pide a Putin promover &#034;transición&#034; en Venezuela" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Trump pide a Putin promover &#034;transición&#034; en Venezuela" media="" width="346" height="264" layout="responsive" src="/__export/1585603553091/sites/panorama/img/2020/03/30/trump-putin.jpg_1207458959.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Política y economía" href="/seccion/politica-y-economia/">Política y economía</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/politicayeconomia/Trump-pide-a-Putin-promover-transicion-en-Venezuela-20200330-0050.html" title="Trump pide a Putin promover &#034;transición&#034; en Venezuela" target="_self">
Trump pide a Putin promover "transición" en Venezuela</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/ciudad/El-cuarto-paciente-con-Covid-19-en-el-Zulia-tiene-71-anos-y-presenta-leve-mejoria-20200330-0041.html" title="El cuarto paciente con Covid-19 en el Zulia tiene 71 años y presenta “leve mejoría”" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="El cuarto paciente con Covid-19 en el Zulia tiene 71 años y presenta “leve mejoría”" media="" width="346" height="264" layout="responsive" src="/__export/1585594084604/sites/panorama/img/2020/03/30/omarp30.png_699223007.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/El-cuarto-paciente-con-Covid-19-en-el-Zulia-tiene-71-anos-y-presenta-leve-mejoria-20200330-0041.html" title="El cuarto paciente con Covid-19 en el Zulia tiene 71 años y presenta “leve mejoría”" target="_self">
El cuarto paciente con Covid-19 en el Zulia tiene 71...</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más Noticias</h4>
<amp-ad width="100vw" height="320" class="content_match_mobile" type="adsense" media="(max-width: 415px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6290685148" data-auto-format="mcrspv" data-full-width="" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed">
<div overflow=""></div>
</amp-ad>
<amp-ad width="100vw" height="320" type="adsense" media="(min-width: 416px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6290685148" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" alt="LogoPANORAMA.com.ve"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
Buscar ...</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Zocalo_Article" data-multi-size="320x50" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></amp-sticky-ad><script>var stick=document.getElementById("sticky-box"),stop=stick.offsetTop-700;window.onscroll=function(t){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)>=stop?(stick.style.position="sticky",stick.style.top="70px"):stick.removeAttribute("style")};</script></body>
</html>
