<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1590099603854/sites/panorama/img/2020/05/21/lidsqjdw55ecbexnzvzhpsbixe.jpg_492689664.jpg" media="(max-width: 415px)">
<link rel="preload" as="image" href="/__export/1590099603854/sites/panorama/img/2020/05/21/lidsqjdw55ecbexnzvzhpsbixe.jpg_1747172823.jpg" media="(min-width: 416px)">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html">
<link rel="manifest" href="/manifest.json" />
<title>Alicia Keys aplaza su gira mundial por la pandemia | PANORAMA.com.ve Espectáculos</title>
<meta name="description" content="Esta gira iba a servir de presentación de su nuevo álbum, ALICIA, que en principio iba a llegar al mercado el 20 de marzo." />
<meta property="og:title" content="Alicia Keys aplaza su gira mundial por la pandemia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" />
<meta property="og:description" content="Esta gira iba a servir de presentación de su nuevo álbum, ALICIA, que en principio iba a llegar al mercado el 20 de marzo." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1590099603854/sites/panorama/img/2020/05/21/lidsqjdw55ecbexnzvzhpsbixe.jpg_1768142904.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Alicia Keys aplaza su gira mundial por la pandemia" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="Esta gira iba a servir de presentación de su nuevo álbum, ALICIA, que en principio iba a llegar al mercado el 20 de marzo." />
<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1590099603854/sites/panorama/img/2020/05/21/lidsqjdw55ecbexnzvzhpsbixe.jpg_51058667.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html"},"headline":"Alicia Keys aplaza su gira mundial por la pandemia","alternativeHeadline":"Alicia Keys aplaza su gira mundial por la pandemia","image":["https://www.panorama.com.ve/__export/1590099603854/sites/panorama/img/2020/05/21/lidsqjdw55ecbexnzvzhpsbixe.jpg_273678903.jpg","https://www.panorama.com.ve/__export/1590099603854/sites/panorama/img/2020/05/21/lidsqjdw55ecbexnzvzhpsbixe.jpg_509615186.jpg","https://www.panorama.com.ve/__export/1590099603854/sites/panorama/img/2020/05/21/lidsqjdw55ecbexnzvzhpsbixe.jpg_1204691814.jpg"],"datePublished":"2020-05-21T19:20:13-0300","dateModified":"2020-05-21T19:20:51-0300","dateCreated":"2020-05-21T19:20:13-0300","author":{"@type":"Person","name":"PANORAMA.com.ve"},"publisher":{"@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":{"@type":"ImageObject","url":"https://www.panorama.com.ve/export/sites/panorama/arte/apps/amp_600x60_transparente.png","width":"600","height":"60"}},"articleSection":"Espectáculos","wordCount":301,"url":"https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html","articleBody":"Alicia Keys anunció este jueves 21 de mayo que ha tenido que aplazar su gira mundial, prevista para este año y que incluía dos conciertos en España, debido a la pandemia del coronavirus. Esta gira iba a servir de presentación de su nuevo álbum, ALICIA, que en principio iba a llegar al mercado el 20 de marzo. Sin embargo, la crisis global del coronavirus suspendió ese lanzamiento de forma indefinida, aunque el público ya conoce varios \"singles\" de ese disco como \"Good Job\", \"Underdog\" o \"Show Me Love\" o \"Time Machine\". \"Hemos estado esperando pacientemente para ver cómo iba el mundo. Hemos mantenido las fechas tanto como pudimos, pero la seguridad y la salud de mi hermosa familia es primordial. Créanme, estoy deseando verlos pronto. Mientras tanto, por favor sigan seguros, permanezcan pacientes y estoy segura de que estaré con ustedes tan pronto como nos podamos reunir\", añadió. La artista, que tiene 30,1 millones de seguidores en Twitter, acompañó su mensaje con un avatar animado con su apariencia que se movía en función de la voz de Keys. La gira ALICIA tenía previsto comenzar su andadura el 5 de junio en Dublín y contemplaba dos actuaciones en España: el 4 de julio en Madrid y el 7 del mismo mes en Barcelona. El tramo europeo de este tour incluía conciertos en otros países como Reino Unido, Alemania, Francia, Suecia, Noruega o Suiza. Posteriormente, la gira iba a regresar a Norteamérica con un primer concierto estadounidense en Jacksonville (Florida) el 28 de julio. El tour iba a pasar también y a lo largo del verano por ciudades como Atlanta, Philadelphia, Washington, Nueva York, Toronto, Detroit, Chicago, San Francisco y Los Ángeles hasta culminar su recorrido, de nuevo en Florida, con un concierto el 22 de septiembre en la ciudad de Hollywood.","description":"Esta gira iba a servir de presentación de su nuevo álbum, ALICIA, que en principio iba a llegar al mercado el 20 de marzo."}</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html">
</head>
<body class="land-see espectaculos">
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html"}}},"extraUrlParams":{"cd1":"espectaculos","cd2":"EFE","cd3":"phernandez","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir al Inicio">
<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html">
<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
</amp-iframe>
</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="/" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item item-menu">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos active" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
 </li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-nav-item item-menu">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
</a>
</li>
<li class="ampstart-nav-item pull-nav-item search item-gnews">
<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="text-decoration-none" aria-label="Google News" title="Google News PANORAMA.com.ve">
<amp-img src="/__export/1587752336657/sites/panorama/arte/header_gnews_icon.svg" width="30" height="30" alt="Icono Google News"></amp-img>
</a>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" class="lg-hide sm-hide md-hide" layout="responsive" src="/__export/1590099603854/sites/panorama/img/2020/05/21/lidsqjdw55ecbexnzvzhpsbixe.jpg_492689664.jpg" media="(max-width: 415px)" alt="Alicia Keys aplaza su gira mundial por la pandemia" data-amp-auto-lightbox-disable></amp-img>
<amp-img width="1425" height="720" class="xs-hide" layout="responsive" src="/__export/1590099603854/sites/panorama/img/2020/05/21/lidsqjdw55ecbexnzvzhpsbixe.jpg_1830694697.jpg" media="(min-width: 416px)" alt="Alicia Keys aplaza su gira mundial por la pandemia" data-amp-auto-lightbox-disable></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<a class="land-see-post-category text-decoration-none espectaculos" title="Ir a la sección Espectáculos" href="/seccion/espectaculos/">Espectáculos</a>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Alicia Keys aplaza su gira mundial por la pandemia">
Alicia Keys aplaza su gira mundial por la pandemia</a>
</h1>
</div>
</figure><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600 media="(max-width: 480px)" type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="1"></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle">Esta gira iba a servir de presentación de su nuevo álbum, ALICIA, que en principio iba a llegar al mercado el 20 de marzo.</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por&nbsp;
<span>EFE</span>
</div>
<time class="land-see-author__time">03:14 PM / 21/05/2020</time>
</div>
</div> <p>Alicia Keys anunció este jueves 21 de mayo que ha tenido que aplazar su gira mundial, prevista para este año y que incluía dos conciertos en España, debido a la pandemia del coronavirus.<br> <br> Esta gira iba a servir de presentación de su nuevo álbum, ALICIA, que en principio iba a llegar al mercado el 20 de marzo.<br> <br> Sin embargo, la crisis global del coronavirus suspendió ese lanzamiento de forma indefinida, aunque el público ya conoce varios "singles" de ese disco como "Good Job", "Underdog" o "Show Me Love" o "Time Machine".</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2" data-loading-strategy="1" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><blockquote>
<p>"A mi querida familia: saben que mi corazón está roto porque la gira mundial ALICIA de 2020 tendrá que ser aplazada", dijo este jueves 21-M&nbsp;la cantante en Twitter.</p>
</blockquote>
<p><br> <br> "Hemos estado esperando pacientemente para ver cómo iba el mundo. Hemos mantenido las fechas tanto como pudimos, pero la seguridad y la salud de mi hermosa familia es primordial. Créanme, estoy deseando verlos pronto. Mientras tanto, por favor sigan seguros, permanezcan pacientes y estoy segura de que estaré con ustedes tan pronto como nos podamos reunir", añadió.<br> <br> La artista, que tiene 30,1 millones de seguidores en Twitter, acompañó su mensaje con un avatar animado con su apariencia que se movía en función de la voz de Keys.<br> <br> La gira ALICIA tenía previsto comenzar su andadura el 5 de junio en Dublín y contemplaba dos actuaciones en España: el 4 de julio en Madrid y el 7 del mismo mes en Barcelona.<br> <br> El tramo europeo de este tour incluía conciertos en otros países como Reino Unido, Alemania, Francia, Suecia, Noruega o Suiza.<br> <br> Posteriormente, la gira iba a regresar a Norteamérica con un primer concierto estadounidense en Jacksonville (Florida) el 28 de julio.<br> <br> El tour iba a pasar también y a lo largo del verano por ciudades como Atlanta, Philadelphia, Washington, Nueva York, Toronto, Detroit, Chicago, San Francisco y Los Ángeles hasta culminar su recorrido, de nuevo en Florida, con un concierto el 22 de septiembre en la ciudad de Hollywood.</p></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Alicia Keys aplaza su gira mundial por la pandemia%20https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/espectaculos/Alicia-Keys-aplaza-su-gira-mundial-por-la-pandemia-20200521-0057.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/Fiscalia-de-Colombia-pide-captura-de-10-alcaldes-por-presunta-corrupcion-en-pandemia-20200521-0058.html" title="Fiscalía de Colombia pide captura de 10 alcaldes por presunta corrupción en pandemia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Fiscalía de Colombia pide captura de 10 alcaldes por presunta corrupción en pandemia" media="(min-width: 416px)" width="409" height="305" src="/__export/1590099665956/sites/panorama/img/2020/05/21/cali.jpg_143301224.jpg"></amp-img>
<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Fiscalía de Colombia pide captura de 10 alcaldes por presunta corrupción en pandemia" media="(max-width: 415px)" width="397" height="305" src="/__export/1590099665956/sites/panorama/img/2020/05/21/cali.jpg_1812398276.jpg"></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Fiscalia-de-Colombia-pide-captura-de-10-alcaldes-por-presunta-corrupcion-en-pandemia-20200521-0058.html" title="Fiscalía de Colombia pide captura de 10 alcaldes por presunta corrupción en pandemia" target="_self">
Fiscalía de Colombia pide captura de 10 alcaldes por presunta corrupción en pandemia</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/Uno-de-cada-6-menores-espanoles-se-siente-deprimido-por-la-pandemia-encuesta-20200521-0021.html" title="Uno de cada 6 menores españoles se siente deprimido por la pandemia: encuesta" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Uno de cada 6 menores españoles se siente deprimido por la pandemia: encuesta" media="(min-width: 416px)" width="409" height="305" src="/__export/1590072126471/sites/panorama/img/2020/05/21/pande.jpg_435736117.jpg"></amp-img>
<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Uno de cada 6 menores españoles se siente deprimido por la pandemia: encuesta" media="(max-width: 415px)" width="397" height="305" src="/__export/1590072126471/sites/panorama/img/2020/05/21/pande.jpg_1903531679.jpg"></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Uno-de-cada-6-menores-espanoles-se-siente-deprimido-por-la-pandemia-encuesta-20200521-0021.html" title="Uno de cada 6 menores españoles se siente deprimido por la pandemia: encuesta" target="_self">
Uno de cada 6 menores españoles se siente deprimido por la pandemia: encuesta</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/La-ONU-advierte-que-el-desarrollo-humano-puede-retroceder-por-la-pandemia-20200520-0046.html" title="La ONU advierte que el desarrollo humano puede “retroceder” por la pandemia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="La ONU advierte que el desarrollo humano puede “retroceder” por la pandemia" media="(min-width: 416px)" width="409" height="305" src="/__export/1589996856880/sites/panorama/img/2020/05/20/onu_crop1589996824527.jpg_74218613.jpg"></amp-img>
<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="La ONU advierte que el desarrollo humano puede “retroceder” por la pandemia" media="(max-width: 415px)" width="397" height="305" src="/__export/1589996856880/sites/panorama/img/2020/05/20/onu_crop1589996824527.jpg_2029918113.jpg"></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/La-ONU-advierte-que-el-desarrollo-humano-puede-retroceder-por-la-pandemia-20200520-0046.html" title="La ONU advierte que el desarrollo humano puede “retroceder” por la pandemia" target="_self">
La ONU advierte que el desarrollo humano puede “retroceder” por la pandemia</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/Trump-asegura-que-la-incompetencia-de-China-provoco-una-matanza-mundial-20200520-0020.html" title="Trump asegura que la “incompetencia” de China provocó “una matanza mundial”" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Trump asegura que la “incompetencia” de China provocó “una matanza mundial”" media="(min-width: 416px)" width="409" height="305" src="/__export/1589984096764/sites/panorama/img/2020/05/20/trump1_crop1589984060160.jpg_256620333.jpg"></amp-img>
<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Trump asegura que la “incompetencia” de China provocó “una matanza mundial”" media="(max-width: 415px)" width="397" height="305" src="/__export/1589984096764/sites/panorama/img/2020/05/20/trump1_crop1589984060160.jpg_1699079167.jpg"></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Trump-asegura-que-la-incompetencia-de-China-provoco-una-matanza-mundial-20200520-0020.html" title="Trump asegura que la “incompetencia” de China provocó “una matanza mundial”" target="_self">
Trump asegura que la “incompetencia” de China provocó “una matanza mundial”</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/mundo/Fiscalia-de-Colombia-pide-captura-de-10-alcaldes-por-presunta-corrupcion-en-pandemia-20200521-0058.html" title="Fiscalía de Colombia pide captura de 10 alcaldes por presunta corrupción en pandemia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Fiscalía de Colombia pide captura de 10 alcaldes por presunta corrupción en pandemia" media="" width="346" height="264" layout="responsive" src="/__export/1590099665956/sites/panorama/img/2020/05/21/cali.jpg_1416269800.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Fiscalia-de-Colombia-pide-captura-de-10-alcaldes-por-presunta-corrupcion-en-pandemia-20200521-0058.html" title="Fiscalía de Colombia pide captura de 10 alcaldes por presunta corrupción en pandemia" target="_self">
Fiscalía de Colombia pide captura de 10 alcaldes por...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Uno-de-cada-6-menores-espanoles-se-siente-deprimido-por-la-pandemia-encuesta-20200521-0021.html" title="Uno de cada 6 menores españoles se siente deprimido por la pandemia: encuesta" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Uno de cada 6 menores españoles se siente deprimido por la pandemia: encuesta" media="" width="346" height="264" layout="responsive" src="/__export/1590072126471/sites/panorama/img/2020/05/21/pande.jpg_1995307141.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Uno-de-cada-6-menores-espanoles-se-siente-deprimido-por-la-pandemia-encuesta-20200521-0021.html" title="Uno de cada 6 menores españoles se siente deprimido por la pandemia: encuesta" target="_self">
Uno de cada 6 menores españoles se siente deprimido por...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/La-ONU-advierte-que-el-desarrollo-humano-puede-retroceder-por-la-pandemia-20200520-0046.html" title="La ONU advierte que el desarrollo humano puede “retroceder” por la pandemia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="La ONU advierte que el desarrollo humano puede “retroceder” por la pandemia" media="" width="346" height="264" layout="responsive" src="/__export/1589996856880/sites/panorama/img/2020/05/20/onu_crop1589996824527.jpg_1633789637.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/La-ONU-advierte-que-el-desarrollo-humano-puede-retroceder-por-la-pandemia-20200520-0046.html" title="La ONU advierte que el desarrollo humano puede “retroceder” por la pandemia" target="_self">
La ONU advierte que el desarrollo humano puede...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Trump-asegura-que-la-incompetencia-de-China-provoco-una-matanza-mundial-20200520-0020.html" title="Trump asegura que la “incompetencia” de China provocó “una matanza mundial”" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Trump asegura que la “incompetencia” de China provocó “una matanza mundial”" media="" width="346" height="264" layout="responsive" src="/__export/1589984096764/sites/panorama/img/2020/05/20/trump1_crop1589984060160.jpg_1302950691.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Trump-asegura-que-la-incompetencia-de-China-provoco-una-matanza-mundial-20200520-0020.html" title="Trump asegura que la “incompetencia” de China provocó “una matanza mundial”" target="_self">
Trump asegura que la “incompetencia” de China provocó...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/novedades/Facebook-lanza-Shops-para-que-los-comercios-sorteen-la-pandemia-20200519-0048.html" title="Facebook lanza &#034;Shops&#034; para que los comercios sorteen la pandemia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Facebook lanza &#034;Shops&#034; para que los comercios sorteen la pandemia" media="" width="346" height="264" layout="responsive" src="/__export/1589916481852/sites/panorama/img/2020/05/19/000_1rw6p9.jpg_758229785.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/Facebook-lanza-Shops-para-que-los-comercios-sorteen-la-pandemia-20200519-0048.html" title="Facebook lanza &#034;Shops&#034; para que los comercios sorteen la pandemia" target="_self">
Facebook lanza "Shops" para que los comercios sorteen la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/OMS-aseguro-que-seguira-liderando-la-lucha-mundial-contra-el-covid-19-20200519-0027.html" title="OMS aseguró que seguirá “liderando” la lucha mundial contra el covid-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="OMS aseguró que seguirá “liderando” la lucha mundial contra el covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1589900211252/sites/panorama/img/2020/05/19/oms10_crop1589900147029.jpg_1184644151.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/OMS-aseguro-que-seguira-liderando-la-lucha-mundial-contra-el-covid-19-20200519-0027.html" title="OMS aseguró que seguirá “liderando” la lucha mundial contra el covid-19" target="_self">
OMS aseguró que seguirá “liderando” la lucha mundial...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Paises-miembros-de-la-OMS-acuerdan-una-investigacion-independiente-ante-la-pandemia-20200519-0003.html" title="Países miembros de la OMS acuerdan una investigación “independiente” ante la pandemia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Países miembros de la OMS acuerdan una investigación “independiente” ante la pandemia" media="" width="346" height="264" layout="responsive" src="/__export/1589891136192/sites/panorama/img/2020/05/19/oms1_crop1589891099268.jpg_1396551636.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Paises-miembros-de-la-OMS-acuerdan-una-investigacion-independiente-ante-la-pandemia-20200519-0003.html" title="Países miembros de la OMS acuerdan una investigación “independiente” ante la pandemia" target="_self">
Países miembros de la OMS acuerdan una investigación...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Comando-Sur-China-quiere-usar-la-pandemia-para-reescribir-el-orden-mundial-20200518-0068.html" title="Comando Sur: China quiere usar la pandemia para reescribir el orden mundial" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Comando Sur: China quiere usar la pandemia para reescribir el orden mundial" media="" width="346" height="264" layout="responsive" src="/__export/1589854547154/sites/panorama/img/2020/05/18/comandosur_crop1589854465098.jpg_573002368.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Comando-Sur-China-quiere-usar-la-pandemia-para-reescribir-el-orden-mundial-20200518-0068.html" title="Comando Sur: China quiere usar la pandemia para reescribir el orden mundial" target="_self">
Comando Sur: China quiere usar la pandemia para...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Estados-Unidos-acuso-a-la-OMS-de-fracasar-ante-la-pandemia-del-covid-19-20200518-0020.html" title="Estados Unidos acusó a la OMS de fracasar ante la pandemia del covid-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Estados Unidos acusó a la OMS de fracasar ante la pandemia del covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1589818721350/sites/panorama/img/2020/05/18/azar_crop1589818695150.jpg_512382242.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Estados-Unidos-acuso-a-la-OMS-de-fracasar-ante-la-pandemia-del-covid-19-20200518-0020.html" title="Estados Unidos acusó a la OMS de fracasar ante la pandemia del covid-19" target="_self">
Estados Unidos acusó a la OMS de fracasar ante la...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/China-ofrece--2.000-millones-para-el-combate-mundial-del-covid-19-20200518-0005.html" title="China ofrece $ 2.000 millones para el combate mundial del covid-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="China ofrece $ 2.000 millones para el combate mundial del covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1589811075828/sites/panorama/img/2020/05/18/xi_jinping_crop1589811018929.jpg_2097617207.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/China-ofrece--2.000-millones-para-el-combate-mundial-del-covid-19-20200518-0005.html" title="China ofrece $ 2.000 millones para el combate mundial del covid-19" target="_self">
China ofrece $ 2.000 millones para el combate mundial...</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más Noticias</h4>
<amp-ad width="100vw" height="320" class="content_match_mobile" type="adsense" media="(max-width: 415px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6290685148" data-auto-format="mcrspv" data-full-width="" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed">
<div overflow=""></div>
</amp-ad>
<amp-ad width="100vw" height="320" type="adsense" media="(min-width: 416px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6290685148" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" alt="Logo&nbsp;PANORAMA.com.ve"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
Buscar ...</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_Zocalo" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></amp-sticky-ad><script>var stick=document.getElementById("sticky-box"),stop=stick.offsetTop-700;window.onscroll=function(t){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)>=stop?(stick.style.position="sticky",stick.style.top="70px"):stick.removeAttribute("style")};</script></body>
</html>
