<!DOCTYPE html>
		<html  lang="es-ES">
			<head>		
				<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1598560900651/sites/panorama/img/2020/08/27/ayuda15_1.jpg_474678012.jpg" media="(max-width: 415px)">
				<link rel="preload" as="image" href="/__export/1598560900651/sites/panorama/img/2020/08/27/ayuda15_1.jpg_779805147.jpg" media="(min-width: 416px)">
				<script async src="https://cdn.ampproject.org/v0.js"></script>
				
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html">	
<link rel="manifest" href="/manifest.json" />
<title>Guaidó y la AN proyectan $38 millones para la crisis humanitaria | PANORAMA.com.ve Ciudad</title>
<meta name="description" content="El primero de esos planes es el denominado Héroes de la Salud, que contó con una partida de 18,87 millones de dólares  y que permitirá entregar 100 dólares a cada médico por tres meses." />
<meta name="news_keywords" content="Coronavirus">
	<meta name="keywords" content="Coronavirus">
<meta property="og:title" content="Guaidó y la AN proyectan $38 millones para la crisis humanitaria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" />
<meta property="og:description" content="El primero de esos planes es el denominado Héroes de la Salud, que contó con una partida de 18,87 millones de dólares  y que permitirá entregar 100 dólares a cada médico por tres meses." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1598560900651/sites/panorama/img/2020/08/27/ayuda15_1.jpg_800775228.jpg" />
		<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Guaidó y la AN proyectan $38 millones para la crisis humanitaria" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="El primero de esos planes es el denominado Héroes de la Salud, que contó con una partida de 18,87 millones de dólares  y que permitirá entregar 100 dólares a cada médico por tres meses." />
	<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1598560900651/sites/panorama/img/2020/08/27/ayuda15_1.jpg_1018426343.jpg" />
		<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.panorama.com.ve","potentialAction":{"@type":"SearchAction","target":"https://www.panorama.com.ve/buscar.html?search={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":"https://www.panorama.com.ve/__export/1576253532194/sites/panorama/arte/apps/precomposed_512x512.png_285119621.png","sameAs":["https://www.facebook.com/panoramaweb","https://twitter.com/diariopanorama","https://www.youtube.com/user/panoramamultimedia","https://instagram.com/diariopanorama/","https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Ciudad","item":"https://www.panorama.com.ve/seccion/ciudad/"},{"@type":"ListItem","position":2,"name":"Coronavirus","item":"https://www.panorama.com.ve/coronavirus-t7445"}]}</script><script type="application/ld+json">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</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html">
			</head>
			<body class="land-see ciudad">
				<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html"}}},"extraUrlParams":{"cd1":"ciudad","cd2":"EFE","cd3":"hmorales","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">		
	<div class="land-see-social-header">
		<a href="/" class="inline-block p1" title="Ir al Inicio">
			<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Home" alt="Icono Inicio"></amp-img>
		</a>
		<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Twitter" title="Compartir Twitter">
			<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
		</a>
		<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="Click" data-vars-event-act="Sticky" data-vars-event-lbl="Email" title="Compartir Email">
			<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
		</a>
		<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html">
				<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
			</amp-iframe>
		</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
	<div class="land-see-toggle">
		<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
	</div>
	
	<a href="/" class="land-see-header-img" title="Ir al Inicio">
		<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" noloading></amp-img>
	</a>
	
	<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
		<ul class="list-reset center m0 p0 flex justify-center nowrap">
			<li class="ampstart-nav-item item-menu">
							<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad active" title="Ir aCiudad" target="_self">
								Ciudad</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
								Espectáculos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
								Sucesos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
								Política y Economía</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
								Mundo</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
								Belleza y Salud</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
								Deportes</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
								Novedades</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
								Opinión</a>
						</li>
					<li class="ampstart-nav-item pull-nav-item search">
				<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
					<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
				</a>
			</li>
			<li class="ampstart-nav-item pull-nav-item search item-gnews">
					<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="text-decoration-none" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336657/sites/panorama/arte/header_gnews_icon.svg" width="30" height="30" alt="Icono Google News"></amp-img>
					</a>
				</li>
			</ul>
	</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
	<amp-img data-hero width="404" height="600" class="lg-hide sm-hide md-hide" layout="responsive" src="/__export/1598560900651/sites/panorama/img/2020/08/27/ayuda15_1.jpg_474678012.jpg" media="(max-width: 415px)" alt="Guaidó y la AN proyectan $38 millones para la crisis humanitaria" data-amp-auto-lightbox-disable></amp-img>
		<amp-img data-hero width="1425" height="720" class="xs-hide" layout="responsive" src="/__export/1598560900651/sites/panorama/img/2020/08/27/ayuda15_1.jpg_1496904923.jpg" media="(min-width: 416px)" alt="Guaidó y la AN proyectan $38 millones para la crisis humanitaria" data-amp-auto-lightbox-disable></amp-img>
	<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h1 class="land-see-hero-title ampstart-title-md">
			<a class="text-decoration-none" title="Guaidó y la AN proyectan $38 millones para la crisis humanitaria">
				Guaidó y la AN proyectan $38 millones para la crisis humanitaria</a>
		</h1>
		
		</div>
</figure><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 727px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90    type="doubleclick"    media="(min-width: 970px)"    data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1"    data-multi-size="728x90"    data-multi-size-validation="false"    data-loading-strategy="1"   json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
	<aside class="right-column">
			<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}' ></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600  media="(max-width: 480px)"      type="doubleclick"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'  data-loading-strategy="1"></amp-ad></div></aside>
	<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
		<h2 class="land-see-subtitle">El primero de esos planes es el denominado Héroes de la Salud, que contó con una partida de 18,87 millones de dólares  y que permitirá entregar 100 dólares a cada médico por tres meses.</h2>
		<div class="land-see-author__info">
	<div class="land-see-author__images">
		<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
	</div>
	<div class="land-see-author__line">
		<div class="land-see-author__author">Por:&nbsp;
					<span>EFE</span>
					    		</div>
					<time class="land-see-author__time">04:24 PM  /  27/08/2020</time>
		</div>
</div>	<p>La Oficina para la Ayuda Humanitaria designada por el líder opositor Juan Guaidó, en&nbsp;cuyo frente están los diputados Miguel Pizarro y Manuela Bolívar, presentó un informe de cuentas y gestión en el que explica cómo ha gastado los recursos de la cooperación internacional y obtenidos de distintas cuentas.<br> <br> <em>Entre esos recursos, según puede observarse en el informe, se incluyen aquellos disponibles en cuentas bancarias en el extranjero o transferidos por la Junta Administradora Ad-Hoc del Banco Central de Venezuela (BCV), que nombró Guaidó, y cuyo fin es la financiación "de gastos sociales con atención prioritaria para emergencia humanitaria referida a riesgos vitales".</em><br> <br> Ese gasto se incluye dentro de los autorizados por la Ley Especial del Fondo para la Liberación de Venezuela y Atención de Casos de Riesgo Vital, aprobada por la Asamblea Nacional (AN, Parlamento), de notable mayoría opositora, y que permitió la autorización del "uso de recursos, a través de un consejo de administración del gasto".<br> <br> <strong>Gastos sociales</strong>"<br> <br> Entre los gastos sociales previstos, que la administración ha incluido dentro de la definición de "gastos sociales con atención prioritaria para emergencia humanitaria referida a riesgos vitales", están previstos varios proyectos que suman 37,87 millones de dólares.</p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"     media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":["coronavirus"]}}' ></amp-ad></div><blockquote> 
 <p>El primero de esos planes es el denominado Héroes de la Salud, que contó con una partida de 18,87 millones de dólares y con el que Guaidó, reconocido como presidente interino por casi 60 países, otorgó un bono a 62.697 profesionales de la salud venezolanos de cien dólares mensuales únicamente por tres meses "para enfrentar un ambiente laboral adverso ante la pandemia".</p> 
</blockquote> 
<p>Por otra parte, el Despacho de la Primera Dama, como denominan a la oficina que maneja la esposa de Guaidó, Fabiana Rosales, puso en marcha el plan Madre María de San José, que recibió cinco millones de dólares.<br> <br> <strong>Este fue un plan piloto para otorgar "ayudas humanitarias a la población vulnerable" que padece problemas de salud graves o "enfermedades de riesgo vital y alto costo".</strong><br> &nbsp;</p><blockquote> 
 <p>Además, esas personas no poseen "los medios materiales para procurarse el tratamiento u operación quirúrgica, que ameriten a los fines de salvar sus vidas" y "también pretende otorgar ayudas sociales a la población más vulnerable de bajos recursos que no pueda cubrir sus necesidades básicas de alimento, vivienda u otro tipo de bien".<br> &nbsp;</p> 
</blockquote> 
<p>Finalmente, se otorgaron diez millones de dólares para un plan de respuesta a la epidemia de covid-19 en Venezuela, cuya puesta en marcha fue posible gracias a un acuerdo con Organización Panamericana de la Salud (OPS) y el Gobierno, así como un proyecto junto a la Federación Internacional de la Cruz Roja, al cual le fueron destinados cuatro millones, también para abordar la pandemia.<br> <br> <strong>Cooperación internacional</strong><br> <br> Por otra parte, la comisión canalizó, al menos, 162 entregas de ayuda humanitaria a hospitales, organizaciones no gubernamentales, fundaciones y campamentos humanitarios, lo que fue posible gracias a la cooperación internacional.</p><blockquote> 
 <p><br> Los apoyos internacionales sumaron 139,68 millones de dólares, siendo la Comisión Europea la que más ayuda envió (61,5 millones de dólares), por delante de EE UU&nbsp;(39,2 millones de dólares) y del Reino Unido (8 millones de dólares).</p> 
</blockquote> 
<p><br> En el plan de atención de 2019, elaborado por la comisión, se evidenciaba que eran al menos siete millones de venezolanos los que requerían de asistencia humanitaria y, para el momento, se preveía que con el plan se brindara atención a 2,6 millones de personas.<br> <br> <em><strong>Ese plan de respuesta humanitaria abarcaba las áreas de agua, saneamiento e higiene, seguridad alimentaria, protección, salud, educación, nutrición y coordinación.</strong></em><br> <br> Para ello se estableció un presupuesto cuyos requerimientos alcanzaban los 223 millones de dólares.<br> <br> Sin embargo, solo pudo ser financiado en un 33,8 %, debido a "la limitación principal de expandir la asistencia humanitaria a más personas en necesidad".<br> <br> <strong>Duplicarse en 2020</strong><br> <br> Por eso, el plan de 2020 duplica en prácticamente todos los espacios al de 2019, tanto la población meta a la que se va a asistir, los recursos necesarios, como el número de socios y proyectos.<br> <br> De ese modo, esperan atender a 4,5 millones de venezolanos de los siete que, estiman, necesitan ayuda.</p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_3"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_3"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":["coronavirus"]}}' ></amp-ad></div><blockquote> 
 <p><br> <strong>Además, en 2019 y a través del sistema de Servicio de Seguimiento Financiero Financial Tracking System (FTS) de la Oficina de Naciones Unidas para la Coordinación de Asuntos Humanitarios (Ocha), se recibieron donaciones por 179,9 millones de dólares.</strong></p> 
</blockquote> 
<p><br> En ese caso, 77,4 millones, estuvieron destinados a financiar los proyectos que componían el Plan de Respuesta Humanitaria de 2019.<br> <br> Los donantes que aportaron más recursos a la atención en 2019 fueron el Gobierno de los Estados Unidos y la Unión Europea, agregó la información facilitada por la oficina.<br> <br> <strong>De cara al plan de 2020, hasta el momento y a pesar de que del monto total de 139 millones de dólares, solo 61,6 millones están destinados para el Plan de Respuesta Humanitaria 2020, el requerimiento es de 762 millones.</strong><br> <br> Además, según recuerdan, en mayo del 2020, la Unión Europea y España impulsaron la Conferencia Internacional de Donantes en Solidaridad con los Refugiados y Migrantes Venezolanos, con el que aspiran a atender más necesidades de sus ciudadanos que han debido abandonar el país ante la crisis que vive.&nbsp;</p></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
	<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
		<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
			<h3 class="land-see-story-social-share-heading">Compartir</h3>
			<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
				<li>
					<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?text=Guaidó y la AN proyectan $38 millones para la crisis humanitaria%20https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
						<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
					</a>
				</li>
				<li>
					<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/ciudad/Guaido-y-la-AN-proyectan-38-millones-para-la-crisis-humanitaria-20200827-0049.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
						<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
					</a>
				</li>		
			</ul>
		</div>
	</div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
	<div class="land-see-page-navigation mb4 flex flex-wrap">
		<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
			<h3 class="land-see-story-tags-heading">Temas</h3>
			<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
				<li class="list-inline tags"><a href="/coronavirus-t7445" title="Ver noticias sobre Coronavirus">Coronavirus</a></li>
					</ul>
		</div>
	</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	<div class="clearfix pt2">
		<ul class="list-reset m0 p0 center justify-center fit">
			<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_ciudad">
	
	<a href="/ciudad/Gobernacion-entrega-otros-6-ventiladores-y-otros-equipos-a-hospitales-centinelas-20200827-0050.html" title="Gobernación entrega otros 6 ventiladores y equipos a hospitales centinelas" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Gobernación entrega otros 6 ventiladores y equipos a hospitales centinelas" media="(min-width: 416px)" width="409" height="305" src="/__export/1598561602849/sites/panorama/img/2020/08/27/ventiladores15.jpg_1973556902.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Gobernación entrega otros 6 ventiladores y equipos a hospitales centinelas" media="(max-width: 415px)" width="397" height="305" src="/__export/1598561602849/sites/panorama/img/2020/08/27/ventiladores15.jpg_17857402.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Gobernacion-entrega-otros-6-ventiladores-y-otros-equipos-a-hospitales-centinelas-20200827-0050.html" title="Gobernación entrega otros 6 ventiladores y equipos a hospitales centinelas" target="_self">
				Gobernación entrega otros 6 ventiladores y equipos a hospitales centinelas</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_ciudad">
	
	<a href="/ciudad/Jorge-Rodriguez-supera-el-covid-19-20200827-0046.html" title="Jorge Rodríguez supera el covid-19" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Jorge Rodríguez supera el covid-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1598558117990/sites/panorama/img/2020/08/27/jorge15.jpg_1614942866.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Jorge Rodríguez supera el covid-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1598558117990/sites/panorama/img/2020/08/27/jorge15.jpg_340756634.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Jorge-Rodriguez-supera-el-covid-19-20200827-0046.html" title="Jorge Rodríguez supera el covid-19" target="_self">
				Jorge Rodríguez supera el covid-19</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_mundo">
	
	<a href="/mundo/Espana-impone-la-mascarilla-para-todos-los-alumnos-mayores-de-6-anos-20200827-0032.html" title="España impone la mascarilla para todos los alumnos mayores de 6 años" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="España impone la mascarilla para todos los alumnos mayores de 6 años" media="(min-width: 416px)" width="409" height="305" src="/__export/1598541908760/sites/panorama/img/2020/08/27/espaxa_covid-19_alumnos_crop1598541887949.jpg_637779065.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="España impone la mascarilla para todos los alumnos mayores de 6 años" media="(max-width: 415px)" width="397" height="305" src="/__export/1598541908760/sites/panorama/img/2020/08/27/espaxa_covid-19_alumnos_crop1598541887949.jpg_1701488731.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Espana-impone-la-mascarilla-para-todos-los-alumnos-mayores-de-6-anos-20200827-0032.html" title="España impone la mascarilla para todos los alumnos mayores de 6 años" target="_self">
				España impone la mascarilla para todos los alumnos mayores de 6 años</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_ciudad">
	
	<a href="/ciudad/Gobierno-venezolano-inicio-captacion-de-donantes-de-plasma--20200827-0030.html" title="Gobierno inició captación de donantes de plasma para enfrentar el covid-19" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Gobierno inició captación de donantes de plasma para enfrentar el covid-19" media="(min-width: 416px)" width="409" height="305" src="/__export/1598541252166/sites/panorama/img/2020/08/27/plasma1.png_2100987827.png"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Gobierno inició captación de donantes de plasma para enfrentar el covid-19" media="(max-width: 415px)" width="397" height="305" src="/__export/1598541252166/sites/panorama/img/2020/08/27/plasma1.png_238279969.png"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Gobierno-venezolano-inicio-captacion-de-donantes-de-plasma--20200827-0030.html" title="Gobierno inició captación de donantes de plasma para enfrentar el covid-19" target="_self">
				Gobierno inició captación de donantes de plasma para enfrentar el covid-19</a>
		</h4>
	
		</div>
</li></ul>
			</div>
</section>

<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	
	<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
		<div class="popular-overflow-container">
					<div class="flex px1 pt2 mb4">
			<div class="item-popular land-see-post-item land-category_ciudad">

	<a href="/ciudad/Gobernacion-entrega-otros-6-ventiladores-y-otros-equipos-a-hospitales-centinelas-20200827-0050.html" title="Gobernación entrega otros 6 ventiladores y equipos a hospitales centinelas" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Gobernación entrega otros 6 ventiladores y equipos a hospitales centinelas" media="" width="346" height="264" layout="responsive" src="/__export/1598561602849/sites/panorama/img/2020/08/27/ventiladores15.jpg_413985878.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Gobernacion-entrega-otros-6-ventiladores-y-otros-equipos-a-hospitales-centinelas-20200827-0050.html" title="Gobernación entrega otros 6 ventiladores y equipos a hospitales centinelas" target="_self">
				 Gobernación entrega otros 6 ventiladores y equipos a...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_ciudad">

	<a href="/ciudad/Jorge-Rodriguez-supera-el-covid-19-20200827-0046.html" title="Jorge Rodríguez supera el covid-19" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Jorge Rodríguez supera el covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1598558117990/sites/panorama/img/2020/08/27/jorge15.jpg_55371842.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Jorge-Rodriguez-supera-el-covid-19-20200827-0046.html" title="Jorge Rodríguez supera el covid-19" target="_self">
				 Jorge Rodríguez supera el covid-19</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Espana-impone-la-mascarilla-para-todos-los-alumnos-mayores-de-6-anos-20200827-0032.html" title="España impone la mascarilla para todos los alumnos mayores de 6 años" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="España impone la mascarilla para todos los alumnos mayores de 6 años" media="" width="346" height="264" layout="responsive" src="/__export/1598541908760/sites/panorama/img/2020/08/27/espaxa_covid-19_alumnos_crop1598541887949.jpg_2097617207.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Espana-impone-la-mascarilla-para-todos-los-alumnos-mayores-de-6-anos-20200827-0032.html" title="España impone la mascarilla para todos los alumnos mayores de 6 años" target="_self">
				 España impone la mascarilla para todos los alumnos...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_ciudad">

	<a href="/ciudad/Gobierno-venezolano-inicio-captacion-de-donantes-de-plasma--20200827-0030.html" title="Gobierno inició captación de donantes de plasma para enfrentar el covid-19" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Gobierno inició captación de donantes de plasma para enfrentar el covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1598541252166/sites/panorama/img/2020/08/27/plasma1.png_634408445.png" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Gobierno-venezolano-inicio-captacion-de-donantes-de-plasma--20200827-0030.html" title="Gobierno inició captación de donantes de plasma para enfrentar el covid-19" target="_self">
				 Gobierno inició captación de donantes de plasma para...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Francia-redobla-medidas-en-Paris-ante-fuerte-rebrote-del-covid-19-20200827-0028.html" title="Francia redobla medidas en París ante fuerte rebrote del covid-19" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Francia redobla medidas en París ante fuerte rebrote del covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1598539608059/sites/panorama/img/2020/08/27/covid-19_francia_crop1598539559378.jpg_725708355.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Francia-redobla-medidas-en-Paris-ante-fuerte-rebrote-del-covid-19-20200827-0028.html" title="Francia redobla medidas en París ante fuerte rebrote del covid-19" target="_self">
				 Francia redobla medidas en París ante fuerte rebrote del...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Preocupante-el-covid-19-gana-terreno-en-Europa-20200827-0018.html" title="Preocupante: el covid-19 gana terreno en Europa" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Preocupante: el covid-19 gana terreno en Europa" media="" width="346" height="264" layout="responsive" src="/__export/1598537409778/sites/panorama/img/2020/08/27/ed.jpg_205174109.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Preocupante-el-covid-19-gana-terreno-en-Europa-20200827-0018.html" title="Preocupante: el covid-19 gana terreno en Europa" target="_self">
				 Preocupante: el covid-19 gana terreno en Europa</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Peru-supero-los-613.000-contagios-por-covid-19-20200827-0022.html" title="Perú superó los 613.000 contagios por covid-19" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Perú superó los 613.000 contagios por covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1598536502650/sites/panorama/img/2020/08/27/covid-19_perx_crop1598536459868.jpg_736211611.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Peru-supero-los-613.000-contagios-por-covid-19-20200827-0022.html" title="Perú superó los 613.000 contagios por covid-19" target="_self">
				 Perú superó los 613.000 contagios por covid-19</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Bachelet-exhorto-a-la-OEA-y-Cidh-a-superar-su-crisis-interna-20200827-0023.html" title="Bachelet exhortó a la OEA y Cidh a superar su crisis interna" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Bachelet exhortó a la OEA y Cidh a superar su crisis interna" media="" width="346" height="264" layout="responsive" src="/__export/1598537322762/sites/panorama/img/2020/08/27/bachelet_crop1598537268715.jpg_1864621464.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Bachelet-exhorto-a-la-OEA-y-Cidh-a-superar-su-crisis-interna-20200827-0023.html" title="Bachelet exhortó a la OEA y Cidh a superar su crisis interna" target="_self">
				 Bachelet exhortó a la OEA y Cidh a superar su crisis...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Corea-del-Sur-cancela-temporalmente-las-clases-presenciales-en-Seul-20200827-0009.html" title="Corea del Sur cancela temporalmente las clases presenciales en Seúl" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Corea del Sur cancela temporalmente las clases presenciales en Seúl" media="" width="346" height="264" layout="responsive" src="/__export/1598532456438/sites/panorama/img/2020/08/27/covid_coronavirus_crop1598532425465.jpg_715205252.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Corea-del-Sur-cancela-temporalmente-las-clases-presenciales-en-Seul-20200827-0009.html" title="Corea del Sur cancela temporalmente las clases presenciales en Seúl" target="_self">
				 Corea del Sur cancela temporalmente las clases...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/OMS-Las-escuelas-no-son-un-motor-principal-de-transmision-del-covid-19-20200827-0004.html" title="OMS: Las escuelas no son un motor principal de transmisión del covid-19" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="OMS: Las escuelas no son un motor principal de transmisión del covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1598531608210/sites/panorama/img/2020/08/27/escuelas_covid-19_1_crop1598531556634.jpg_832715065.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/OMS-Las-escuelas-no-son-un-motor-principal-de-transmision-del-covid-19-20200827-0004.html" title="OMS: Las escuelas no son un motor principal de transmisión del covid-19" target="_self">
				 OMS: Las escuelas no son un motor principal de...</a>
		</h4>
		
		</div>
	
</div></div>
				</div>
			</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
		<h4 class="land-see-section-header ml1">Más Noticias</h4>
		<amp-ad width="100vw" height="320"
			class="content_match_mobile"
			type="adsense"
			media="(max-width: 415px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv" 
			data-full-width="" 
			data-matched-content-rows-num="10" 
			data-matched-content-columns-num="1" 
			data-matched-content-ui-type="image_stacked" 
			data-ad-format="autorelaxed">
			<div overflow=""></div>
		</amp-ad>
		<amp-ad width="100vw" height="320"
			type="adsense"
			media="(min-width: 416px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv"
			data-full-width="">
			<div overflow=""></div>
		</amp-ad>
	</section>
	
<div class="land-see-social-footer">
	<div class="land-see-social-footer__content">
		<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
			<amp-img src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" alt="Logo&nbsp;PANORAMA.com.ve"></amp-img>
		</a>
		<div class="land-see-social-footer__social">
			<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
				<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
			</a>
			<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
				<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
			</a>
			<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
				<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
			</a>
			<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
				<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
			</a>
			<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
				<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
			</a>
			</div>
	</div>
</div>
<footer class="land-see-footer">
	<div class="row">
		<div class="land-see-footer__top">
			<ul class="land-see-footer__links">
				<li>
						<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
					</li>
				<li>|</li>
				<li>
						<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
					</li>
				</ul>
		</div>
		
		<div class="land-see-footer__bottom">
			<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
			<div class="land-see-footer__creator">
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
				</a>
			</div>
			</div>
	</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
	<div class="flex justify-start items-center ampstart-sidebar-header">
		<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
	</div>
	
	<nav class="ampstart-sidebar-nav ampstart-nav">
		<ul class="list-reset m0 p0 ampstart-label">
			<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
			<li class="ampstart-nav-item ampstart-nav-dropdown relative">
				<ul class="ampstart-dropdown-items list-reset m0 p0">
					<li class="ampstart-dropdown-item">
									<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
										Ciudad</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
										Espectáculos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
										Sucesos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
										Política y Economía</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
										Mundo</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
										Belleza y Salud</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
										Deportes</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
										Novedades</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
										Opinión</a>
								</li>
							<li class="ampstart-dropdown-item search">
						<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
							Buscar ...</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
	
	<div class="land-see-social-footer">
		<div class="land-see-social-footer__content">
			<div class="land-see-social-footer__social">
				<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
						<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
					</a>
				<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
						<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
					</a>
				<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
						<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
					</a>
				<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
						<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
					</a>
				<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
					</a>
				</div>
		</div>
	</div>	
	<div class="land-see-footer__top">
		<ul class="land-see-footer__links">
			<li>
					<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
				</li>
			<li>|</li>
			<li>
					<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
				</li>
			</ul>
		
	</div>
	<div class="land-see-footer__bottom">
		<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
		</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
				<amp-sticky-ad layout="nodisplay"><amp-ad width="320"height="100"type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_Zocalo" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":[""],"tags":["coronavirus"]}}'></amp-ad></amp-sticky-ad><script>var stick=document.getElementById("sticky-box"),stop=stick.offsetTop-700;window.onscroll=function(t){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)>=stop?(stick.style.position="sticky",stick.style.top="70px"):stick.removeAttribute("style")};</script></body>
		</html>
	