<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1586967310099/sites/panorama/img/2020/04/15/petare1.png_1645790795.png" media="(max-width: 415px)">
<link rel="preload" as="image" href="/__export/1586967310099/sites/panorama/img/2020/04/15/petare1.png_1394693342.png" media="(min-width: 416px)">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html">
<link rel="manifest" href="/manifest.json" />
<title>Gobierno aplica día de parada comercial y  ticket de movilidad en Catia | PANORAMA.com.ve</title>
<meta name="description" content="Ambas medidas forman parte de un plan para frenar la expansión del coronavirus en la zona capital." />
<meta name="news_keywords" content="Coronavirus">
<meta name="keywords" content="Coronavirus">
<meta property="og:title" content="Gobierno aplica día de parada comercial y  ticket de movilidad en Catia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" />
<meta property="og:description" content="Ambas medidas forman parte de un plan para frenar la expansión del coronavirus en la zona capital." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1586967310099/sites/panorama/img/2020/04/15/petare1.png_1373723261.png" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gobierno aplica día de parada comercial y  ticket de movilidad en Catia" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="Ambas medidas forman parte de un plan para frenar la expansión del coronavirus en la zona capital." />
<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1586967310099/sites/panorama/img/2020/04/15/petare1.png_1102042464.png" />
<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html"},"headline":"Gobierno aplica día de parada comercial y  ticket de movilidad en Catia","alternativeHeadline":"Gobierno aplica día de parada comercial y  ticket de movilidad en Catia","image":["https://www.panorama.com.ve/__export/1586967310099/sites/panorama/img/2020/04/15/petare1.png_1426780034.png","https://www.panorama.com.ve/__export/1586967310099/sites/panorama/img/2020/04/15/petare1.png_1662716317.png","https://www.panorama.com.ve/__export/1586967310099/sites/panorama/img/2020/04/15/petare1.png_51590683.png"],"datePublished":"2020-04-15T13:16:54-0300","dateModified":"2020-04-15T13:16:56-0300","dateCreated":"2020-04-15T13:16:54-0300","author":{"@type":"Person","name":"PANORAMA.com.ve"},"publisher":{"@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":{"@type":"ImageObject","url":"https://www.panorama.com.ve/export/sites/panorama/arte/apps/amp_600x60_transparente.png","width":"600","height":"60"}},"articleSection":"Ciudad","wordCount":299,"url":"https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html","articleBody":"El Jefe de Gobierno del Distrito Capital, Darío Vivas, anunció que los días miércoles y domingos se realizará una parada de la actividad comercial en Catia, medida acordada entre el Gobierno nacional y los comerciantes de este populoso sector capitalino; así como la activación de un 'ticket de movilidad' para que sea solo un miembro de la familia que salga a comprar alimentos o medicinas.En una nota informativa pblicada en el portal de VTV, Vivas precisó que ambas medidas forman parte de un plan para proteger a los cerca de 600 mil residentes del sector y contener el contagio de  Covid-19.Este plan contempla  jornadas de limpieza y desinfección de las principales vías y una mejoría en los protocolos de atención alimentaria y epidemiológica en esta zona de Caracas, que aglomera una gran cantidad de locales comerciales.Explicó que esta medida se tomó luego de haberse efectuado reuniones con comerciantes de la zona donde se acordó el traslado de alimentos y artículos de primera necesidad a espacios donde funcionan las bodegas populares y centros de acopio en las comunidades, con el propósito que los vecinos los puedan adquirir sin la necesidad de moverse de sus hogares.  Ticket de movilidadVivas informó que otras iniciativas contempladas en el Plan Catia son la implementación de días de compras por ejes, según la distribución territorial de la parroquia Sucre, y la adopción de un ticket de movilidad, a través del cual se garantiza que un solo integrante de la familia salga en el día que le toque a realizar las compras o alguna diligencias necesaria.  El dirigente aseguró que este plan fue presentado al gobernador del estado Miranda, Héctor Rodríguez, para que sea aplicado en Petare, al tiempo que anunció que se replicará en otras zonas de la capital.  ","description":"Ambas medidas forman parte de un plan para frenar la expansión del coronavirus en la zona capital.","keywords":"Coronavirus"}</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html">
</head>
<body class="land-see ciudad">
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html"}}},"extraUrlParams":{"cd1":"ciudad","cd2":"Agencias","cd3":"ozea","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir al Inicio">
<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html">
<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
</amp-iframe>
</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" on="tap:AmpLightbox" tabindex="0" class="header__active--notification md-hide lg-hide">
<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Activar Notificaciones" alt="Activar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="subscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253529912/sites/panorama/arte/notification_active.png" title="Desactivar Notificaciones" alt="Desactivar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="blocked" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Notificaciones bloqueadas" alt="Notificaciones bloqueadas" width="25" height="25"></amp-img>
</amp-web-push-widget>
</div>
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="/" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad active" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
</a>
</li>
<li class="ampstart-nav-item">
<div role="button" on="tap:AmpLightbox" tabindex="0" class="header__active--notification">
<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Activar Notificaciones" alt="Activar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="subscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253529912/sites/panorama/arte/notification_active.png" title="Desactivar Notificaciones" alt="Desactivar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="blocked" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Notificaciones bloqueadas" alt="Notificaciones bloqueadas" width="25" height="25"></amp-img>
</amp-web-push-widget>
</div>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1586967310099/sites/panorama/img/2020/04/15/petare1.png_1645790795.png" media="(max-width: 415px)" alt="Gobierno aplica día de parada comercial y  ticket de movilidad en Catia"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1586967310099/sites/panorama/img/2020/04/15/petare1.png_677593566.png" media="(min-width: 416px)" alt="Gobierno aplica día de parada comercial y  ticket de movilidad en Catia"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Gobierno aplica día de parada comercial y  ticket de movilidad en Catia">
Gobierno aplica día de parada comercial y ticket de movilidad en Catia</a>
</h1>
</div>
</figure><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600 media="(max-width: 480px)" type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="1"></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle">Ambas medidas forman parte de un plan para frenar la expansión del coronavirus en la zona capital.</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:&nbsp;
<span>Agencias</span>
</div>
<time class="land-see-author__time">11:33 AM / 15/04/2020</time>
</div>
</div> <p>El Jefe de Gobierno del Distrito Capital, Darío Vivas, anunció que los días miércoles y domingos se realizará una parada de la actividad comercial en Catia, medida acordada entre el Gobierno nacional y los comerciantes de este populoso sector capitalino; así como la activación de un 'ticket de movilidad' para que sea solo un miembro de la familia que salga a comprar alimentos o medicinas.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2" data-loading-strategy="1" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p>En una nota informativa pblicada en el portal de VTV,&nbsp;Vivas precisó que ambas medidas forman parte de un plan para proteger a los cerca de 600 mil residentes del sector y contener el contagio de&nbsp; Covid-19.</p><p>Este plan contempla&nbsp;&nbsp;jornadas de limpieza y desinfección de las principales vías y una mejoría en los protocolos de atención alimentaria y epidemiológica en esta zona de Caracas, que aglomera una gran cantidad de locales comerciales.</p><p>Explicó que esta medida se tomó luego de haberse efectuado reuniones con comerciantes de la zona donde se acordó el traslado de alimentos y artículos de primera necesidad a espacios donde funcionan las bodegas populares y centros de acopio en las comunidades, con el propósito que los vecinos&nbsp;los puedan adquirir sin la necesidad de moverse de sus hogares.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_3" data-loading-strategy="1" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p>
<amp-img layout="responsive" src="/__export/1586967070289/sites/panorama/img/2020/04/15/ticket.png_1345081311.png" width="688" height="383"></amp-img></p><p><strong>Ticket de movilidad</strong></p><p>Vivas informó que otras iniciativas contempladas en el Plan Catia son la implementación de días de compras por ejes, según la distribución territorial de la parroquia Sucre, y la adopción de un ticket de movilidad, a través del cual se garantiza que un solo integrante de la familia salga en el día que le toque a realizar las compras o alguna diligencias necesaria. &nbsp;</p><p>El dirigente aseguró que este plan fue presentado al gobernador del estado Miranda, Héctor Rodríguez, para que sea aplicado en Petare, al tiempo que <strong>anunció que se replicará en otras zonas de la capital.</strong></p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_4" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_4" data-loading-strategy="1" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Gobierno aplica día de parada comercial y  ticket de movilidad en Catia%20https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/ciudad/Gobierno-aplica-dia-de-parada-comercial-y--ticket-de-movilidad-en-Catia-20200415-0035.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-tags-heading">Temas</h3>
<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
<li class="list-inline tags"><a href="/coronavirus-t7445" title="Ver noticias sobre Coronavirus">Coronavirus</a></li>
</ul>
</div>
</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/ciudad/Las-Pulgas-funcionara-ahora-4-dias-lunes-martes-jueves-y-sabado--20200415-0039.html" title="&#034;Las Pulgas funcionará ahora 4 días: lunes, martes, jueves y sábado&#034;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="&#034;Las Pulgas funcionará ahora 4 días: lunes, martes, jueves y sábado&#034;" media="(min-width: 416px)" width="409" height="305" src="/__export/1586967272198/sites/panorama/img/2020/04/15/pulgo.png_329740507.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="&#034;Las Pulgas funcionará ahora 4 días: lunes, martes, jueves y sábado&#034;" media="(max-width: 415px)" width="397" height="305" src="/__export/1586967272198/sites/panorama/img/2020/04/15/pulgo.png_2009527289.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Las-Pulgas-funcionara-ahora-4-dias-lunes-martes-jueves-y-sabado--20200415-0039.html" title="&#034;Las Pulgas funcionará ahora 4 días: lunes, martes, jueves y sábado&#034;" target="_self">"Las Pulgas funcionará ahora 4 días: lunes, martes, jueves y sábado"</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/G20-avala-la-suspension-temporal-del-pago-de-la-deuda-de-los-paises-pobres-20200415-0034.html" title="G20 avala la suspensión temporal del pago de la deuda de los países pobres" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="G20 avala la suspensión temporal del pago de la deuda de los países pobres" media="(min-width: 416px)" width="409" height="305" src="/__export/1586964718898/sites/panorama/img/2020/04/15/virtu.png_798083692.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="G20 avala la suspensión temporal del pago de la deuda de los países pobres" media="(max-width: 415px)" width="397" height="305" src="/__export/1586964718898/sites/panorama/img/2020/04/15/virtu.png_1541184104.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/G20-avala-la-suspension-temporal-del-pago-de-la-deuda-de-los-paises-pobres-20200415-0034.html" title="G20 avala la suspensión temporal del pago de la deuda de los países pobres" target="_self">G20 avala la suspensión temporal del pago de la deuda de los países pobres</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/Putin-promete-ayuda-de-emergencia-a-aerolineas-por--314-millones--20200415-0032.html" title="Putin promete ayuda de emergencia a aerolíneas por $ 314 millones" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Putin promete ayuda de emergencia a aerolíneas por $ 314 millones" media="(min-width: 416px)" width="409" height="305" src="/__export/1586964216878/sites/panorama/img/2020/04/15/ut.png_1865766121.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Putin promete ayuda de emergencia a aerolíneas por $ 314 millones" media="(max-width: 415px)" width="397" height="305" src="/__export/1586964216878/sites/panorama/img/2020/04/15/ut.png_89933379.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Putin-promete-ayuda-de-emergencia-a-aerolineas-por--314-millones--20200415-0032.html" title="Putin promete ayuda de emergencia a aerolíneas por $ 314 millones" target="_self">Putin promete ayuda de emergencia a aerolíneas por $ 314 millones</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/mundo/Decision-de-Trump-de-cortar-financiamiento-a-OMS-genera-repudio-global-20200415-0036.html" title="Decisión de Trump de cortar financiamiento a OMS genera repudio global" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Decisión de Trump de cortar financiamiento a OMS genera repudio global" media="(min-width: 416px)" width="409" height="305" src="/__export/1586966136001/sites/panorama/img/2020/04/15/oms00.png_2142169690.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Decisión de Trump de cortar financiamiento a OMS genera repudio global" media="(max-width: 415px)" width="397" height="305" src="/__export/1586966136001/sites/panorama/img/2020/04/15/oms00.png_197098106.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Decision-de-Trump-de-cortar-financiamiento-a-OMS-genera-repudio-global-20200415-0036.html" title="Decisión de Trump de cortar financiamiento a OMS genera repudio global" target="_self">Decisión de Trump de cortar financiamiento a OMS genera repudio global</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/ciudad/Las-Pulgas-funcionara-ahora-4-dias-lunes-martes-jueves-y-sabado--20200415-0039.html" title="&#034;Las Pulgas funcionará ahora 4 días: lunes, martes, jueves y sábado&#034;" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="&#034;Las Pulgas funcionará ahora 4 días: lunes, martes, jueves y sábado&#034;" media="" width="346" height="264" layout="responsive" src="/__export/1586967272198/sites/panorama/img/2020/04/15/pulgo.png_1889311531.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Las-Pulgas-funcionara-ahora-4-dias-lunes-martes-jueves-y-sabado--20200415-0039.html" title="&#034;Las Pulgas funcionará ahora 4 días: lunes, martes, jueves y sábado&#034;" target="_self">
"Las Pulgas funcionará ahora 4 días: lunes, martes,...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/G20-avala-la-suspension-temporal-del-pago-de-la-deuda-de-los-paises-pobres-20200415-0034.html" title="G20 avala la suspensión temporal del pago de la deuda de los países pobres" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="G20 avala la suspensión temporal del pago de la deuda de los países pobres" media="" width="346" height="264" layout="responsive" src="/__export/1586964718898/sites/panorama/img/2020/04/15/virtu.png_1937312580.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/G20-avala-la-suspension-temporal-del-pago-de-la-deuda-de-los-paises-pobres-20200415-0034.html" title="G20 avala la suspensión temporal del pago de la deuda de los países pobres" target="_self">
G20 avala la suspensión temporal del pago de la deuda de...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Putin-promete-ayuda-de-emergencia-a-aerolineas-por--314-millones--20200415-0032.html" title="Putin promete ayuda de emergencia a aerolíneas por $ 314 millones" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Putin promete ayuda de emergencia a aerolíneas por $ 314 millones" media="" width="346" height="264" layout="responsive" src="/__export/1586964216878/sites/panorama/img/2020/04/15/ut.png_306195097.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Putin-promete-ayuda-de-emergencia-a-aerolineas-por--314-millones--20200415-0032.html" title="Putin promete ayuda de emergencia a aerolíneas por $ 314 millones" target="_self">
Putin promete ayuda de emergencia a aerolíneas por $ 314...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Decision-de-Trump-de-cortar-financiamiento-a-OMS-genera-repudio-global-20200415-0036.html" title="Decisión de Trump de cortar financiamiento a OMS genera repudio global" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Decisión de Trump de cortar financiamiento a OMS genera repudio global" media="" width="346" height="264" layout="responsive" src="/__export/1586966136001/sites/panorama/img/2020/04/15/oms00.png_593226582.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Decision-de-Trump-de-cortar-financiamiento-a-OMS-genera-repudio-global-20200415-0036.html" title="Decisión de Trump de cortar financiamiento a OMS genera repudio global" target="_self">
Decisión de Trump de cortar financiamiento a OMS genera...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Casos-de-coronavirus-en-Japon-ascienden-a-8.640-20200415-0029.html" title="Casos de coronavirus en Japón ascienden a 8.640" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Casos de coronavirus en Japón ascienden a 8.640" media="" width="346" height="264" layout="responsive" src="/__export/1586962133426/sites/panorama/img/2020/04/15/jap.png_102864204.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Casos-de-coronavirus-en-Japon-ascienden-a-8.640-20200415-0029.html" title="Casos de coronavirus en Japón ascienden a 8.640" target="_self">
Casos de coronavirus en Japón ascienden a 8.640</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Amlo-ONU-tardo-en-garantizar-precios-justos-de-equipo-medico-para-Covid-19-20200415-0028.html" title="Amlo: ONU tardó en garantizar precios justos de equipo médico para Covid-19" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Amlo: ONU tardó en garantizar precios justos de equipo médico para Covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1586961656971/sites/panorama/img/2020/04/15/obra_1.png_805217950.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Amlo-ONU-tardo-en-garantizar-precios-justos-de-equipo-medico-para-Covid-19-20200415-0028.html" title="Amlo: ONU tardó en garantizar precios justos de equipo médico para Covid-19" target="_self">
Amlo: ONU tardó en garantizar precios justos de equipo...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Fotos--Veterano-de-guerra-de-99-anos-gano-batalla-contra-el-Covid-19-en-Brasil-20200415-0024.html" title="Fotos / Veterano de guerra de 99 años ganó batalla contra el Covid-19 en Brasil" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Fotos / Veterano de guerra de 99 años ganó batalla contra el Covid-19 en Brasil" media="" width="346" height="264" layout="responsive" src="/__export/1586960523290/sites/panorama/img/2020/04/15/pivo9.png_1151257754.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Fotos--Veterano-de-guerra-de-99-anos-gano-batalla-contra-el-Covid-19-en-Brasil-20200415-0024.html" title="Fotos / Veterano de guerra de 99 años ganó batalla contra el Covid-19 en Brasil" target="_self">
Fotos / Veterano de guerra de 99 años ganó batalla...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Union-Africana-ve-lamentable-la-decision-de-Trump-de-cortar-fondos-a-OMS-20200415-0021.html" title="Unión Africana ve &#034;lamentable&#034; la decisión de Trump de cortar fondos a OMS" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Unión Africana ve &#034;lamentable&#034; la decisión de Trump de cortar fondos a OMS" media="" width="346" height="264" layout="responsive" src="/__export/1586959536143/sites/panorama/img/2020/04/15/ue_1.png_1958317982.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Union-Africana-ve-lamentable-la-decision-de-Trump-de-cortar-fondos-a-OMS-20200415-0021.html" title="Unión Africana ve &#034;lamentable&#034; la decisión de Trump de cortar fondos a OMS" target="_self">
Unión Africana ve "lamentable" la decisión de Trump de...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Unica-preocupacion-de-OMS-es-salvar-vidas-y-no-hay-tiempo-que-perder-director-20200415-0020.html" title="&#034;Única preocupación&#034; de OMS &#034;es salvar vidas y &#034;no hay tiempo que perder&#034;: director" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="&#034;Única preocupación&#034; de OMS &#034;es salvar vidas y &#034;no hay tiempo que perder&#034;: director" media="" width="346" height="264" layout="responsive" src="/__export/1586959049454/sites/panorama/img/2020/04/15/te.png_1522265575.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Unica-preocupacion-de-OMS-es-salvar-vidas-y-no-hay-tiempo-que-perder-director-20200415-0020.html" title="&#034;Única preocupación&#034; de OMS &#034;es salvar vidas y &#034;no hay tiempo que perder&#034;: director" target="_self">
"Única preocupación" de OMS "es salvar vidas y "no hay...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Moscu-critica-la-actitud-egoista-de-Washington-al-cortar-fondos-a-la-OMS-20200415-0018.html" title="Moscú critica la actitud &#034;egoísta&#034; de Washington al cortar fondos a la OMS" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Moscú critica la actitud &#034;egoísta&#034; de Washington al cortar fondos a la OMS" media="" width="346" height="264" layout="responsive" src="/__export/1586958302556/sites/panorama/img/2020/04/15/serg.png_242163422.png" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Moscu-critica-la-actitud-egoista-de-Washington-al-cortar-fondos-a-la-OMS-20200415-0018.html" title="Moscú critica la actitud &#034;egoísta&#034; de Washington al cortar fondos a la OMS" target="_self">
Moscú critica la actitud "egoísta" de Washington al...</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más Noticias</h4>
<amp-ad width="100vw" height="320" class="content_match_mobile" type="adsense" media="(max-width: 415px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6290685148" data-auto-format="mcrspv" data-full-width="" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed">
<div overflow=""></div>
</amp-ad>
<amp-ad width="100vw" height="320" type="adsense" media="(min-width: 416px)" data-ad-client="ca-pub-6468687530675619" data-ad-slot="6290685148" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" alt="Logo&nbsp;PANORAMA.com.ve"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
Buscar ...</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
</li>
<li>|</li>
<li>
<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
</li>
<li>|</li>
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Zocalo_Article" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":[""]}}'></amp-ad></amp-sticky-ad><script>var stick=document.getElementById("sticky-box"),stop=stick.offsetTop-700;window.onscroll=function(t){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)>=stop?(stick.style.position="sticky",stick.style.top="70px"):stick.removeAttribute("style")};</script></body>
</html>
