<!DOCTYPE html>
		<html  lang="es-ES">
			<head>		
				<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1603028332351/sites/panorama/img/2020/10/18/ned.jpg_691115875.jpg" media="(max-width: 415px)">
				<link rel="preload" as="image" href="/__export/1603028332351/sites/panorama/img/2020/10/18/ned.jpg_1041161076.jpg" media="(min-width: 416px)">
				<script async src="https://cdn.ampproject.org/v0.js"></script>
				
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html">	
<link rel="manifest" href="/manifest.json" />
<title>Fotos y video /  La marea rosa de Famac vibró en las redes | PANORAMA.com.ve Ciudad</title>
<meta name="description" content="La presidenta de la fundación, Mélida Plata, dio la bienvenida a los participantes de esta #xxcaminataporlavida. &#034;La distancia es física (...). Somos Famac, somos uno, #conectadossinfronteras&#034;, dijo." />
<meta property="og:title" content="Fotos y video /  La marea rosa de Famac vibró en las redes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" />
<meta property="og:description" content="La presidenta de la fundación, Mélida Plata, dio la bienvenida a los participantes de esta #xxcaminataporlavida. &#034;La distancia es física (...). Somos Famac, somos uno, #conectadossinfronteras&#034;, dijo." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1603028332351/sites/panorama/img/2020/10/18/ned.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Fotos y video /  La marea rosa de Famac vibró en las redes" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="La presidenta de la fundación, Mélida Plata, dio la bienvenida a los participantes de esta #xxcaminataporlavida. &#034;La distancia es física (...). Somos Famac, somos uno, #conectadossinfronteras&#034;, dijo." />
	<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1603028332351/sites/panorama/img/2020/10/18/ned.jpg_759710130.jpg" />
		<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_ES"/>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.panorama.com.ve","potentialAction":{"@type":"SearchAction","target":"https://www.panorama.com.ve/buscar.html?search={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":"https://www.panorama.com.ve/__export/1576253532194/sites/panorama/arte/apps/precomposed_512x512.png_285119621.png","sameAs":["https://www.facebook.com/panoramaweb","https://twitter.com/diariopanorama","https://www.youtube.com/user/panoramamultimedia","https://instagram.com/diariopanorama/","https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Ciudad","item":"https://www.panorama.com.ve/seccion/ciudad/"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html"},"headline":"Fotos y video /  La marea rosa de Famac vibró en las redes","alternativeHeadline":"Fotos y video /  La marea rosa de Famac vibró en las redes","image":["https://www.panorama.com.ve/__export/1603028332351/sites/panorama/img/2020/10/18/ned.jpg_554688468.jpg","https://www.panorama.com.ve/__export/1603028332351/sites/panorama/img/2020/10/18/ned.jpg_1902800913.jpg","https://www.panorama.com.ve/__export/1603028332351/sites/panorama/img/2020/10/18/ned.jpg_423682103.jpg"],"datePublished":"2020-10-18T10:40:27-0300","dateModified":"2020-10-18T10:41:33-0300","dateCreated":"2020-10-18T10:40:27-0300","author":{"@type":"Person","name":"PANORAMA.com.ve"},"publisher":{"@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":{"@type":"ImageObject","url":"https://www.panorama.com.ve/export/sites/panorama/arte/apps/amp_panorama_60h.png","width":"442","height":"60"}},"articleSection":"Ciudad","wordCount":128,"url":"https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html","articleBody":"La caminata Famac en sus 20 años tuvo en su faceta virtual una gran receptividad. Decenas de personas han subido a las redes las fotografías y videos de su participación en este emotivo recorrido por la solidaridad y la vida. Desde Maracaibo y distintas ciudades del mundo, mujeres, hombres y niños, la mañana de este domingo 18-O, dijeron presente en esta vibrante e inédita marea rosa, en tiempos de covid-19. A la jornada se sumaron igualmente  las \"heroínas rosas\", esas guerreras que son la razón de ser de Famac.                                     ","description":"La presidenta de la fundación, Mélida Plata, dio la bienvenida a los participantes de esta #xxcaminataporlavida. \"La distancia es física (...). Somos Famac, somos uno, #conectadossinfronteras\", dijo."}</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html">
			</head>
			<body class="land-see ciudad">
				<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html"}}},"extraUrlParams":{"cd1":"ciudad","cd2":"Redacción Web","cd3":"iliendo","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">		
	<div class="land-see-social-header">
		<a href="/" class="inline-block p1" title="Ir al Inicio">
			<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="home" alt="Icono Inicio"></amp-img>
		</a>
		<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="twitter" title="Compartir Twitter">
			<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
		</a>
		<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="email" title="Compartir Email">
			<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
		</a>
		<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html">
				<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
			</amp-iframe>
		</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
	<div class="land-see-toggle">
		<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
	</div>
	
	<a href="/" class="land-see-header-img" title="Ir al Inicio">
		<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" noloading></amp-img>
	</a>
	
	<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
		<ul class="list-reset center m0 p0 flex justify-center nowrap">
			<li class="ampstart-nav-item item-menu">
							<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad active" title="Ir aCiudad" target="_self">
								Ciudad</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
								Espectáculos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
								Sucesos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
								Política y Economía</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
								Mundo</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
								Belleza y Salud</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
								Deportes</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
								Novedades</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
								Opinión</a>
						</li>
					<li class="ampstart-nav-item pull-nav-item search">
				<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
					<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
				</a>
			</li>
			<li class="ampstart-nav-item pull-nav-item search item-gnews">
					<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="text-decoration-none" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336657/sites/panorama/arte/header_gnews_icon.svg" width="30" height="30" alt="Icono Google News"></amp-img>
					</a>
				</li>
			</ul>
	</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
	<amp-img data-hero width="404" height="600" class="lg-hide sm-hide md-hide" layout="responsive" src="/__export/1603028332351/sites/panorama/img/2020/10/18/ned.jpg_691115875.jpg" media="(max-width: 415px)" alt="Fotos y video /  La marea rosa de Famac vibró en las redes" data-amp-auto-lightbox-disable></amp-img>
		<amp-img data-hero width="1425" height="720" class="xs-hide" layout="responsive" src="/__export/1603028332351/sites/panorama/img/2020/10/18/ned.jpg_715985292.jpg" media="(min-width: 416px)" alt="Fotos y video /  La marea rosa de Famac vibró en las redes" data-amp-auto-lightbox-disable></amp-img>
	<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h1 class="land-see-hero-title ampstart-title-md">
			Fotos y video /  La marea rosa de Famac vibró en las redes</h1>
		
		</div>
</figure><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 727px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":[""]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90    type="doubleclick"    media="(min-width: 970px)"    data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1"    data-multi-size="728x90"    data-multi-size-validation="false"    data-loading-strategy="1"   json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
	<aside class="right-column">
			<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":[""]}}' ></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600  media="(max-width: 480px)"      type="doubleclick"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":[""]}}'  data-loading-strategy="1"></amp-ad></div></aside>
	<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
		<h2 class="land-see-subtitle">La presidenta de la fundación, Mélida Plata, dio la bienvenida a los participantes de esta #xxcaminataporlavida. "La distancia es física (...). Somos Famac, somos uno, #conectadossinfronteras", dijo.</h2>
		<div class="land-see-author__info">
	<div class="land-see-author__images">
		<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
	</div>
	<div class="land-see-author__line">
		<div class="land-see-author__author">Por:&nbsp;
					<span>Redacción Web</span>
					    		</div>
					<time class="land-see-author__time">09:33 AM  /  18/10/2020</time>
		</div>
</div>	<p>La caminata Famac en sus 20 años tuvo en su faceta virtual una gran receptividad. Decenas de personas han subido a las redes las fotografías y videos de su participación en este emotivo recorrido por la solidaridad y la vida.</p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"     media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":[""]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":[""]}}' ></amp-ad></div><p>Desde Maracaibo y distintas ciudades del mundo, mujeres, hombres y niños, la mañana de este domingo 18-O, dijeron presente en esta vibrante e inédita marea rosa, en tiempos de covid-19.</p><p>A la jornada se sumaron igualmente&nbsp; las "heroínas rosas", esas guerreras que son la razón de ser de Famac.</p><blockquote> 
 <p>A través de un video, la presidenta de la fundación, Mélida Plata, dio la bienvenida a los participantes de esta #xxcaminataporlavida. La distancia es física, estamos unidos por una misma causa, luchemos por estas mujeres que nos necesitan. Somos Famac, somos uno, #conectadossinfronteras".</p> 
</blockquote> 
<amp-instagram data-shortcode="CGe7Ic8JYmX" width="600" height="600" layout="responsive"></amp-instagram> 
<p> 
 <amp-img layout="responsive" src="/__export/1603026749180/sites/panorama/img/2020/10/18/r55.jpg_1480485697.jpg" width="480" height="437"></amp-img></p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_3"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_3"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":[""]}}' ></amp-ad></div><p> 
 <amp-img layout="responsive" src="/__export/1603026756041/sites/panorama/img/2020/10/18/r44.jpg_1567296671.jpg" width="480" height="468"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603026656309/sites/panorama/img/2020/10/18/f55.jpg_1566373150.jpg" width="480" height="467"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603027314009/sites/panorama/img/2020/10/18/f55_1.jpg_1502650201.jpg" width="480" height="440"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603027032402/sites/panorama/img/2020/10/18/rosa55.jpg_1871566658.jpg" width="480" height="555"></amp-img></p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_4"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_4"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":[""]}}' ></amp-ad></div><p> 
 <amp-img layout="responsive" src="/__export/1603027036452/sites/panorama/img/2020/10/18/rosa1.jpg_1538667520.jpg" width="480" height="458"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603028109908/sites/panorama/img/2020/10/18/f22f4.jpg_1450009504.jpg" width="480" height="425"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603026671534/sites/panorama/img/2020/10/18/f113.jpg_1480485697.jpg" width="480" height="437"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603027362627/sites/panorama/img/2020/10/18/perr.jpg_1651337082.jpg" width="480" height="496"></amp-img></p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_4"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_4"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":[""]}}' ></amp-ad></div><p> 
 <amp-img layout="responsive" src="/__export/1603027368480/sites/panorama/img/2020/10/18/r56.jpg_1816155398.jpg" width="480" height="573"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603026675446/sites/panorama/img/2020/10/18/f100.jpg_1782908642.jpg" width="480" height="588"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603026652449/sites/panorama/img/2020/10/18/f111.jpg_1531279352.jpg" width="480" height="450"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603027326797/sites/panorama/img/2020/10/18/fr.jpg_1650413561.jpg" width="480" height="495"></amp-img></p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_4"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_4"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":[""]}}' ></amp-ad></div><p> 
 <amp-img layout="responsive" src="/__export/1603028103006/sites/panorama/img/2020/10/18/chama.jpg_677945948.jpg" width="480" height="366"></amp-img></p><p> 
 <amp-img layout="responsive" src="/__export/1603027159501/sites/panorama/img/2020/10/18/r6.jpg_1930672002.jpg" width="480" height="533"></amp-img></p></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
	<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
		<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
			<h3 class="land-see-story-social-share-heading">Compartir</h3>
			<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
				<li>
					<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?text=Fotos y video /  La marea rosa de Famac vibró en las redes%20https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
						<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
					</a>
				</li>
				<li>
					<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/ciudad/Fotos-y-video---La-marea-rosa-de-Famac-vibro-en-las-redes-20201018-0009.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
						<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
					</a>
				</li>		
			</ul>
		</div>
	</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	<div class="clearfix pt2">
		<ul class="list-reset m0 p0 center justify-center fit">
			<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_ciudad">
	
	<a href="/ciudad/Fotos-Colombia-apela-a-la-Operacion-Muralla-para-controlar-paso-por-trochas-20201017-0062.html" title="Fotos/ Colombia apela a la Operación Muralla para controlar paso por trochas" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Fotos/ Colombia apela a la Operación Muralla para controlar paso por trochas" media="(min-width: 416px)" width="409" height="305" src="/__export/1602976051277/sites/panorama/img/2020/10/17/rf.jpg_1467210764.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Fotos/ Colombia apela a la Operación Muralla para controlar paso por trochas" media="(max-width: 415px)" width="397" height="305" src="/__export/1602976051277/sites/panorama/img/2020/10/17/rf.jpg_488488736.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Fotos-Colombia-apela-a-la-Operacion-Muralla-para-controlar-paso-por-trochas-20201017-0062.html" title="Fotos/ Colombia apela a la Operación Muralla para controlar paso por trochas" target="_self">
				Fotos/ Colombia apela a la Operación Muralla para controlar paso por trochas</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_ciudad">
	
	<a href="/ciudad/Caminata-Famac-este-18-O-tendra-concierto-virtual-con-el-Pollo-Brito-Karina-y-mas-20201015-0062.html" title="Caminata Famac este 18-O tendrá concierto virtual con el &#034;Pollo&#034; Brito, Karina y más" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Caminata Famac este 18-O tendrá concierto virtual con el &#034;Pollo&#034; Brito, Karina y más" media="(min-width: 416px)" width="409" height="305" src="/__export/1602802345341/sites/panorama/img/2020/10/15/mrfamac-5.jpg_1536721545.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Caminata Famac este 18-O tendrá concierto virtual con el &#034;Pollo&#034; Brito, Karina y más" media="(max-width: 415px)" width="397" height="305" src="/__export/1602802345341/sites/panorama/img/2020/10/15/mrfamac-5.jpg_418977955.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Caminata-Famac-este-18-O-tendra-concierto-virtual-con-el-Pollo-Brito-Karina-y-mas-20201015-0062.html" title="Caminata Famac este 18-O tendrá concierto virtual con el &#034;Pollo&#034; Brito, Karina y más" target="_self">
				Caminata Famac este 18-O tendrá concierto virtual con el "Pollo" Brito, Karina y más</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_deportes">
	
	<a href="/deportes/Fotos--Viaje-por-los-80-anos-de-Pele-una-muestra-para-inmortalizar-su-legado-20201017-0006.html" title="Fotos / Viaje por los 80 años de Pelé: una muestra para inmortalizar su legado" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Fotos / Viaje por los 80 años de Pelé: una muestra para inmortalizar su legado" media="(min-width: 416px)" width="409" height="305" src="/__export/1602911378057/sites/panorama/img/2020/10/17/3aee31e6c87923f23ab3b246d54ea5809184bc1dw.jpg_531353577.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Fotos / Viaje por los 80 años de Pelé: una muestra para inmortalizar su legado" media="(max-width: 415px)" width="397" height="305" src="/__export/1602911378057/sites/panorama/img/2020/10/17/3aee31e6c87923f23ab3b246d54ea5809184bc1dw.jpg_1424345923.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none deportes" title="Ir a la sección Deportes" href="/seccion/deportes/">Deportes</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/deportes/Fotos--Viaje-por-los-80-anos-de-Pele-una-muestra-para-inmortalizar-su-legado-20201017-0006.html" title="Fotos / Viaje por los 80 años de Pelé: una muestra para inmortalizar su legado" target="_self">
				Fotos / Viaje por los 80 años de Pelé: una muestra para inmortalizar su legado</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_mundo">
	
	<a href="/mundo/Fotos--Amanaci-el-jaguar-herido-por-incendios-que-lucha-por-su-vida-en-Brasil--20201017-0004.html" title="Fotos / Amanaci, el jaguar herido por incendios que lucha por su vida en Brasil" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Fotos / Amanaci, el jaguar herido por incendios que lucha por su vida en Brasil" media="(min-width: 416px)" width="409" height="305" src="/__export/1602909329851/sites/panorama/img/2020/10/17/000_8rz3h9.jpg_1391985353.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Fotos / Amanaci, el jaguar herido por incendios que lucha por su vida en Brasil" media="(max-width: 415px)" width="397" height="305" src="/__export/1602909329851/sites/panorama/img/2020/10/17/000_8rz3h9.jpg_1134525795.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Fotos--Amanaci-el-jaguar-herido-por-incendios-que-lucha-por-su-vida-en-Brasil--20201017-0004.html" title="Fotos / Amanaci, el jaguar herido por incendios que lucha por su vida en Brasil" target="_self">
				Fotos / Amanaci, el jaguar herido por incendios que lucha por su vida en Brasil</a>
		</h4>
	
		</div>
</li></ul>
			</div>
</section>

<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	
	<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
		<div class="popular-overflow-container">
					<div class="flex px1 pt2 mb4">
			<div class="item-popular land-see-post-item land-category_ciudad">

	<a href="/ciudad/Fotos-Colombia-apela-a-la-Operacion-Muralla-para-controlar-paso-por-trochas-20201017-0062.html" title="Fotos/ Colombia apela a la Operación Muralla para controlar paso por trochas" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Fotos/ Colombia apela a la Operación Muralla para controlar paso por trochas" media="" width="346" height="264" layout="responsive" src="/__export/1602976051277/sites/panorama/img/2020/10/17/rf.jpg_92360260.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Fotos-Colombia-apela-a-la-Operacion-Muralla-para-controlar-paso-por-trochas-20201017-0062.html" title="Fotos/ Colombia apela a la Operación Muralla para controlar paso por trochas" target="_self">
				 Fotos/ Colombia apela a la Operación Muralla para...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_ciudad">

	<a href="/ciudad/Caminata-Famac-este-18-O-tendra-concierto-virtual-con-el-Pollo-Brito-Karina-y-mas-20201015-0062.html" title="Caminata Famac este 18-O tendrá concierto virtual con el &#034;Pollo&#034; Brito, Karina y más" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Caminata Famac este 18-O tendrá concierto virtual con el &#034;Pollo&#034; Brito, Karina y más" media="" width="346" height="264" layout="responsive" src="/__export/1602802345341/sites/panorama/img/2020/10/15/mrfamac-5.jpg_22849479.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Caminata-Famac-este-18-O-tendra-concierto-virtual-con-el-Pollo-Brito-Karina-y-mas-20201015-0062.html" title="Caminata Famac este 18-O tendrá concierto virtual con el &#034;Pollo&#034; Brito, Karina y más" target="_self">
				 Caminata Famac este 18-O tendrá concierto virtual con el...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_deportes">

	<a href="/deportes/Fotos--Viaje-por-los-80-anos-de-Pele-una-muestra-para-inmortalizar-su-legado-20201017-0006.html" title="Fotos / Viaje por los 80 años de Pelé: una muestra para inmortalizar su legado" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Fotos / Viaje por los 80 años de Pelé: una muestra para inmortalizar su legado" media="" width="346" height="264" layout="responsive" src="/__export/1602911378057/sites/panorama/img/2020/10/17/3aee31e6c87923f23ab3b246d54ea5809184bc1dw.jpg_1028217447.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none deportes" title="Ir a la sección Deportes" href="/seccion/deportes/">Deportes</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/deportes/Fotos--Viaje-por-los-80-anos-de-Pele-una-muestra-para-inmortalizar-su-legado-20201017-0006.html" title="Fotos / Viaje por los 80 años de Pelé: una muestra para inmortalizar su legado" target="_self">
				 Fotos / Viaje por los 80 años de Pelé: una muestra para...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Fotos--Amanaci-el-jaguar-herido-por-incendios-que-lucha-por-su-vida-en-Brasil--20201017-0004.html" title="Fotos / Amanaci, el jaguar herido por incendios que lucha por su vida en Brasil" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Fotos / Amanaci, el jaguar herido por incendios que lucha por su vida en Brasil" media="" width="346" height="264" layout="responsive" src="/__export/1602909329851/sites/panorama/img/2020/10/17/000_8rz3h9.jpg_1587817593.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Fotos--Amanaci-el-jaguar-herido-por-incendios-que-lucha-por-su-vida-en-Brasil--20201017-0004.html" title="Fotos / Amanaci, el jaguar herido por incendios que lucha por su vida en Brasil" target="_self">
				 Fotos / Amanaci, el jaguar herido por incendios que...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_novedades">

	<a href="/novedades/Video--Perrito-defiende-a-nina-de-los-reganos-de-su-mama-20201015-0023.html" title="Video / Perrito defiende a niña de los regaños de su mamá" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Video / Perrito defiende a niña de los regaños de su mamá" media="" width="346" height="264" layout="responsive" src="/__export/1602779723481/sites/panorama/img/2020/10/15/unnamed.jpg_878413198.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none novedades" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/novedades/Video--Perrito-defiende-a-nina-de-los-reganos-de-su-mama-20201015-0023.html" title="Video / Perrito defiende a niña de los regaños de su mamá" target="_self">
				 Video / Perrito defiende a niña de los regaños de su</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_novedades">

	<a href="/novedades/Fotos-El-coronavirus-hace-que-los-delfines-rosados-vuelvan-a-Hong-Kong-20201016-0087.html" title="Fotos/ El coronavirus hace que los delfines rosados vuelvan a Hong Kong" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Fotos/ El coronavirus hace que los delfines rosados vuelvan a Hong Kong" media="" width="346" height="264" layout="responsive" src="/__export/1602903933844/sites/panorama/img/2020/10/17/000_8qe3zk.jpg_758229789.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none novedades" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/novedades/Fotos-El-coronavirus-hace-que-los-delfines-rosados-vuelvan-a-Hong-Kong-20201016-0087.html" title="Fotos/ El coronavirus hace que los delfines rosados vuelvan a Hong Kong" target="_self">
				 Fotos/ El coronavirus hace que los delfines rosados...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_novedades">

	<a href="/novedades/Video--Asi-trabaja-Gardy-Metrobot-el-primer-robot-desinfectador-del-covid-19-20201016-0012.html" title="Video / Así trabaja Gardy Metrobot, el primer robot desinfectador del covid-19" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Video / Así trabaja Gardy Metrobot, el primer robot desinfectador del covid-19" media="" width="346" height="264" layout="responsive" src="/__export/1602854653938/sites/panorama/img/2020/10/16/gardy_metrobot_crop1602854600396.png_1954126331.png" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none novedades" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/novedades/Video--Asi-trabaja-Gardy-Metrobot-el-primer-robot-desinfectador-del-covid-19-20201016-0012.html" title="Video / Así trabaja Gardy Metrobot, el primer robot desinfectador del covid-19" target="_self">
				 Video / Así trabaja Gardy Metrobot, el primer robot...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_novedades">

	<a href="/novedades/Video-Soy-la-esposa-del-novio-asi-dijo-mujer-al-irrumpir-en-una-boda--20201015-0029.html" title="Video/ &#034;Soy la esposa del novio&#034;: así dijo mujer al irrumpir en una boda" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Video/ &#034;Soy la esposa del novio&#034;: así dijo mujer al irrumpir en una boda" media="" width="346" height="264" layout="responsive" src="/__export/1602780777722/sites/panorama/img/2020/10/15/escandalo-en-una-iglesia-de___utpvrbbjo_1256x620__1.jpg_352906370.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none novedades" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/novedades/Video-Soy-la-esposa-del-novio-asi-dijo-mujer-al-irrumpir-en-una-boda--20201015-0029.html" title="Video/ &#034;Soy la esposa del novio&#034;: así dijo mujer al irrumpir en una boda" target="_self">
				 Video/ "Soy la esposa del novio": así dijo mujer al...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_espectaculos">

	<a href="/espectaculos/Video-Ozuna-lanza-tema-Del-Mar-le-acompanan-Sia-y-Doja-Cat--20201017-0010.html" title="Video/ Ozuna lanza tema Del Mar, le acompañan Sia y Doja Cat" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Video/ Ozuna lanza tema Del Mar, le acompañan Sia y Doja Cat" media="" width="346" height="264" layout="responsive" src="/__export/1602919435662/sites/panorama/img/2020/10/17/ozuna-doja-cat-sia-del-mar-video-1080x714.jpg_495889473.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none espectaculos" title="Ir a la sección Espectáculos" href="/seccion/espectaculos/">Espectáculos</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/espectaculos/Video-Ozuna-lanza-tema-Del-Mar-le-acompanan-Sia-y-Doja-Cat--20201017-0010.html" title="Video/ Ozuna lanza tema Del Mar, le acompañan Sia y Doja Cat" target="_self">
				 Video/ Ozuna lanza tema Del Mar, le acompañan Sia y Doja...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_sucesos">

	<a href="/sucesos/Cinco-detenidos-al-oeste-de-Maracaibo-llevaban-2-pistolas-y-2-rifles-en-un-carro-20201016-0072.html" title="Fotos/ Cinco detenidos en Maracaibo: iban con 2 pistolas y 2 rifles en un carro" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Fotos/ Cinco detenidos en Maracaibo: iban con 2 pistolas y 2 rifles en un carro" media="" width="346" height="264" layout="responsive" src="/__export/1602886198783/sites/panorama/img/2020/10/16/ar.jpg_138375988.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none sucesos" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/sucesos/Cinco-detenidos-al-oeste-de-Maracaibo-llevaban-2-pistolas-y-2-rifles-en-un-carro-20201016-0072.html" title="Fotos/ Cinco detenidos en Maracaibo: iban con 2 pistolas y 2 rifles en un carro" target="_self">
				 Fotos/ Cinco detenidos en Maracaibo: iban con 2 pistolas...</a>
		</h4>
		
		</div>
	
</div></div>
				</div>
			</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
		<h4 class="land-see-section-header ml1">Más Noticias</h4>
		<amp-ad width="100vw" height="320"
			class="content_match_mobile"
			type="adsense"
			media="(max-width: 415px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv" 
			data-full-width="" 
			data-matched-content-rows-num="10" 
			data-matched-content-columns-num="1" 
			data-matched-content-ui-type="image_stacked" 
			data-ad-format="autorelaxed">
			<div overflow=""></div>
		</amp-ad>
		<amp-ad width="100vw" height="320"
			type="adsense"
			media="(min-width: 416px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv"
			data-full-width="">
			<div overflow=""></div>
		</amp-ad>
	</section>
	
<div class="land-see-social-footer">
	<div class="land-see-social-footer__content">
		<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
			<amp-img src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" alt="Logo&nbsp;PANORAMA.com.ve"></amp-img>
		</a>
		<div class="land-see-social-footer__social">
			<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
				<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
			</a>
			<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
				<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
			</a>
			<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
				<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
			</a>
			<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
				<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
			</a>
			<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
				<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
			</a>
			</div>
	</div>
</div>
<footer class="land-see-footer">
	<div class="row">
		<div class="land-see-footer__top">
			<ul class="land-see-footer__links">
				<li>
						<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
					</li>
				<li>|</li>
				<li>
						<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
					</li>
				</ul>
		</div>
		
		<div class="land-see-footer__bottom">
			<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
			<div class="land-see-footer__creator">
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
				</a>
			</div>
			</div>
	</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
	<div class="flex justify-start items-center ampstart-sidebar-header">
		<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
	</div>
	
	<nav class="ampstart-sidebar-nav ampstart-nav">
		<ul class="list-reset m0 p0 ampstart-label">
			<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
			<li class="ampstart-nav-item ampstart-nav-dropdown relative">
				<ul class="ampstart-dropdown-items list-reset m0 p0">
					<li class="ampstart-dropdown-item">
									<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
										Ciudad</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
										Espectáculos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
										Sucesos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
										Política y Economía</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
										Mundo</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
										Belleza y Salud</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
										Deportes</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
										Novedades</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
										Opinión</a>
								</li>
							<li class="ampstart-dropdown-item search">
						<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
							Buscar ...</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
	
	<div class="land-see-social-footer">
		<div class="land-see-social-footer__content">
			<div class="land-see-social-footer__social">
				<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
						<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
					</a>
				<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
						<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
					</a>
				<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
						<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
					</a>
				<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
						<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
					</a>
				<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
					</a>
				</div>
		</div>
	</div>	
	<div class="land-see-footer__top">
		<ul class="land-see-footer__links">
			<li>
					<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
				</li>
			<li>|</li>
			<li>
					<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
				</li>
			</ul>
		
	</div>
	<div class="land-see-footer__bottom">
		<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
		</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
				<amp-sticky-ad layout="nodisplay"><amp-ad width="320"height="100"type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_Zocalo" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></amp-sticky-ad><script>var stick=document.getElementById("sticky-box"),stop=stick.offsetTop-700;window.onscroll=function(t){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)>=stop?(stick.style.position="sticky",stick.style.top="70px"):stick.removeAttribute("style")};</script></body>
		</html>
	