<!DOCTYPE html>
		<html  lang="es-ES">
			<head>		
				<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1608069057866/sites/panorama/img/2020/12/15/uniya.jpg_528896715.jpg" media="(max-width: 415px)">
				<link rel="preload" as="image" href="/__export/1608069057866/sites/panorama/img/2020/12/15/uniya.jpg_1783379874.jpg" media="(min-width: 416px)">
				<script async src="https://cdn.ampproject.org/v0.js"></script>
				
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html">	
<link rel="manifest" href="/manifest.json" />
<title>Comenzó rehabilitación e iluminación de la avenida Universidad, en Maracaibo | PANORAMA.com.ve Ciudad</title>
<meta name="description" content="El  alcalde Willy Casanova señaló que las 2 torres de 25 metros iluminarán el punto más crítico de la avenida, situado en la esquina del Museo de Arte Contemporáneo del Zulia (Maczul) en la intersección con la prolongación Cecilio Acosta." />
<meta property="og:title" content="Comenzó rehabilitación e iluminación de la avenida Universidad, en Maracaibo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" />
<meta property="og:description" content="El  alcalde Willy Casanova señaló que las 2 torres de 25 metros iluminarán el punto más crítico de la avenida, situado en la esquina del Museo de Arte Contemporáneo del Zulia (Maczul) en la intersección con la prolongación Cecilio Acosta." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1608069057866/sites/panorama/img/2020/12/15/uniya.jpg_309885954.jpg" />
		<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Comenzó rehabilitación e iluminación de la avenida Universidad, en Maracaibo" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="El  alcalde Willy Casanova señaló que las 2 torres de 25 metros iluminarán el punto más crítico de la avenida, situado en la esquina del Museo de Arte Contemporáneo del Zulia (Maczul) en la intersección con la prolongación Cecilio Acosta." />
	<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1608069057866/sites/panorama/img/2020/12/15/uniya.jpg_14851616.jpg" />
		<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_ES"/>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.panorama.com.ve","potentialAction":{"@type":"SearchAction","target":"https://www.panorama.com.ve/buscar.html?search={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":"https://www.panorama.com.ve/__export/1576253532194/sites/panorama/arte/apps/precomposed_512x512.png_285119621.png","sameAs":["https://www.facebook.com/panoramaweb","https://twitter.com/diariopanorama","https://www.youtube.com/user/panoramamultimedia","https://instagram.com/diariopanorama/","https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Ciudad","item":"https://www.panorama.com.ve/seccion/ciudad/"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html"},"headline":"Comenzó rehabilitación e iluminación de la avenida Universidad, en Maracaibo","alternativeHeadline":"Comenzó rehabilitación e iluminación de la avenida Universidad, en Maracaibo","image":["https://www.panorama.com.ve/__export/1608069057866/sites/panorama/img/2020/12/15/uniya.jpg_309885954.jpg","https://www.panorama.com.ve/__export/1608069057866/sites/panorama/img/2020/12/15/uniya.jpg_545822237.jpg","https://www.panorama.com.ve/__export/1608069057866/sites/panorama/img/2020/12/15/uniya.jpg_1168484763.jpg"],"datePublished":"2020-12-15T18:51:53-0300","dateModified":"2020-12-15T18:51:55-0300","dateCreated":"2020-12-15T18:51:53-0300","author":{"@type":"Person","name":"PANORAMA.com.ve"},"publisher":{"@type":"Organization","name":"PANORAMA.com.ve","url":"https://www.panorama.com.ve","logo":{"@type":"ImageObject","url":"https://www.panorama.com.ve/export/sites/panorama/arte/apps/amp_panorama_60h.png","width":"442","height":"60"}},"articleSection":"Ciudad","wordCount":424,"url":"https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html","articleBody":"  La sustitución de 340 luminarias y la instalación de 2 torres de iluminación forman parte de la rehabilitación integral de la avenida Universidad, iniciada por el alcalde  de Maracaibo, Willy Casanova, este martes 14 de diciembre de 2020.  Las luminarias a reemplazar desde la avenida Universidad con El Milagro hasta el corredor Amparo, junto con todas sus intersecciones, se han adquirido con recursos propios, así como las herramientas y equipos a utilizar, señalaron en nota de prensa.   Al darle el ejecútese a la obra, el alcalde Casanova señaló que las 2 torres de 25 metros iluminarán el punto más crítico de la avenida, situado en la esquina del Museo de Arte Contemporáneo del Zulia (Maczul) en la intersección con la prolongación Cecilio Acosta. “Se busca garantizar que el espacio más oscuro y tenebroso de la ciudad se convierta en uno iluminado, como parte del renacer de Maracaibo”, indicó Casanova al explicar que este plan incluye la toma de los espacios para el disfrute y buen vivir de los maracaiberos.   La rehabilitación abarca más de 6 mil metros cuadrados para lo cual serán necesarios 2 mil 700 toneladas de asfalto, que comenzaron a disponerse al iniciar la obra. También se pintarán 26 kilómetros de brocales, se sustituirán 51 semáforos y se rehabilitarán las vallas.     Al alcalde lo acompañaron el director general de la Alcaldía  de Maracaibo, César Garrido; la directora general de Infraestructura, Alba Canquis; el director general de Servicios Públicos, Roberto Rojas, y la presidenta del Concejo Municipal, Jessy Gascon.   Garrido instó al pueblo maracaibero a compartir la alegría del trabajo de más de 150 personas, que apunta a la atención y recuperación de este espacio de Maracaibo. Afirmó que “transitamos un camino que nos permite salir de la penumbra, del abandono y del deterioro que sufrió la ciudad”. Entre otros trabajos destacan la sustitución de 170 metros lineales de colectores de aguas residuales, junto con reparaciones de fugas de tuberías de agua potable y la construcción de 91 tapas de drenaje. Se anunció que 5 plazas afines a la avenida Universidad serán recuperadas, entre las que  están la plaza del Ingeniero, de los Scouts y la Rómulo Gallegos, así como la incorporación de murales para el embellecimiento de los espacios.  Se aspira a que las labores de rehabilitación concluyan antes de finalizar el 2020, como un regalo para la ciudado, tal como ocurrió con otras importantes vías como la Calle 72 y 5 de Julio. ","description":"El  alcalde Willy Casanova señaló que las 2 torres de 25 metros iluminarán el punto más crítico de la avenida, situado en la esquina del Museo de Arte Contemporáneo del Zulia (Maczul) en la intersección con la prolongación Cecilio Acosta."}</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html">
			</head>
			<body class="land-see ciudad">
				<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html"}}},"extraUrlParams":{"cd1":"ciudad","cd2":"Agencias","cd3":"iliendo","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">		
	<div class="land-see-social-header">
		<a href="/" class="inline-block p1" title="Ir al Inicio">
			<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="home" alt="Icono Inicio"></amp-img>
		</a>
		<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="facebook" title="Compartir Facebook">
			<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
		</a>
		<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="twitter" title="Compartir Twitter">
			<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
		</a>
		<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide sm-hide" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="whatsapp" title="Compartir Whatsapp">
			<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
		</a>
		<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" data-vars-event-cat="NTG social" data-vars-event-act="social share" data-vars-event-lbl="email" title="Compartir Email">
			<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
		</a>
		<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html">
				<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
			</amp-iframe>
		</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
	<div class="land-see-toggle">
		<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
	</div>
	
	<a href="/" class="land-see-header-img" title="Ir al Inicio">
		<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" noloading></amp-img>
	</a>
	
	<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
		<ul class="list-reset center m0 p0 flex justify-center nowrap">
			<li class="ampstart-nav-item item-menu">
							<a href="/106-aniversario-t9915" class="text-decoration-none header__nav--106-aniversario" title="Ir a106 Aniversario" target="_self">
								106 Aniversario</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad active" title="Ir aCiudad" target="_self">
								Ciudad</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
								Espectáculos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
								Sucesos</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
								Política y Economía</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
								Mundo</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
								Belleza y Salud</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
								Deportes</a>
						</li>
					<li class="ampstart-nav-item item-menu">
							<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
								Novedades</a>
						</li>
					<li class="ampstart-nav-item pull-nav-item search">
				<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
					<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
				</a>
			</li>
			<li class="ampstart-nav-item pull-nav-item search item-gnews">
					<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="text-decoration-none" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336657/sites/panorama/arte/header_gnews_icon.svg" width="30" height="30" alt="Icono Google News"></amp-img>
					</a>
				</li>
			</ul>
	</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
	<amp-img width="404" height="600" class="lg-hide sm-hide md-hide" layout="responsive" src="/__export/1608069057866/sites/panorama/img/2020/12/15/uniya.jpg_528896715.jpg" media="(max-width: 415px)" alt="Comenzó rehabilitación e iluminación de la avenida Universidad, en Maracaibo" data-amp-auto-lightbox-disable></amp-img>
		<amp-img width="1425" height="720" class="xs-hide" layout="responsive" src="/__export/1608069057866/sites/panorama/img/2020/12/15/uniya.jpg_1794487646.jpg" media="(min-width: 416px)" alt="Comenzó rehabilitación e iluminación de la avenida Universidad, en Maracaibo" data-amp-auto-lightbox-disable></amp-img>
	<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h1 class="land-see-hero-title ampstart-title-md">
			Comenzó rehabilitación e iluminación de la avenida Universidad, en Maracaibo</h1>
		
		</div>
</figure><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 727px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":[""]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90    type="doubleclick"    media="(min-width: 970px)"    data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1"    data-multi-size="728x90"    data-multi-size-validation="false"    data-loading-strategy="1"   json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
	<aside class="right-column">
			<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":[""]}}' ></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600  media="(max-width: 480px)"      type="doubleclick"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_1"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":[""]}}'  data-loading-strategy="1"></amp-ad></div></aside>
	<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
		<h2 class="land-see-subtitle">El  alcalde Willy Casanova señaló que las 2 torres de 25 metros iluminarán el punto más crítico de la avenida, situado en la esquina del Museo de Arte Contemporáneo del Zulia (Maczul) en la intersección con la prolongación Cecilio Acosta.</h2>
		<div class="land-see-author__info">
	<div class="land-see-author__images">
		<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30" data-amp-auto-lightbox-disable></amp-img>				
				</div>
	<div class="land-see-author__line">
		<div class="land-see-author__author">Por:&nbsp;
					<span>Agencias</span>
					    		</div>
					<time class="land-see-author__time">04:00 PM  /  15/12/2020</time>
		</div>
</div>	<p>&nbsp;La sustitución de 340 luminarias y la instalación de 2 torres de iluminación forman parte de la rehabilitación integral de la avenida Universidad, iniciada por el alcalde&nbsp; de Maracaibo, Willy Casanova, este martes 14 de diciembre de 2020.&nbsp;</p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"     media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2"    data-multi-size="300x250"    data-multi-size-validation="false"   json='{"targeting":{"URL":[""],"tags":[""]}}'  data-loading-strategy="1"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":[""]}}' ></amp-ad></div><p>Las luminarias a reemplazar desde la avenida Universidad con El Milagro hasta el corredor Amparo, junto con todas sus intersecciones, se han adquirido con recursos propios, así como las herramientas y equipos a utilizar, señalaron en nota de prensa.</p><p> 
 <amp-img layout="responsive" src="/__export/1608069005371/sites/panorama/img/2020/12/15/unionm.jpg_209557733.jpg" width="480" height="266"></amp-img></p><p>Al darle el ejecútese a la obra, el alcalde Casanova señaló que las 2 torres de 25 metros iluminarán el punto más crítico de la avenida, situado en la esquina del Museo de Arte Contemporáneo del Zulia (Maczul) en la intersección con la prolongación Cecilio Acosta.</p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_3"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_3"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":[""]}}' ></amp-ad></div><p><strong>“Se busca garantizar que el espacio más oscuro y tenebroso de la ciudad se convierta en uno iluminado, como parte del renacer de Maracaibo”, indicó Casanova al explicar que este plan incluye la toma de los espacios para el disfrute y buen vivir de los maracaiberos.</strong></p><p> 
 <amp-img layout="responsive" src="/__export/1608068901000/sites/panorama/img/2020/12/15/unidad.jpg_594829058.jpg" width="480" height="339"></amp-img></p><p>La rehabilitación abarca más de 6 mil metros cuadrados para lo cual serán necesarios 2 mil 700 toneladas de asfalto, que comenzaron a disponerse al iniciar la obra. También se pintarán 26 kilómetros de brocales, se sustituirán 51 semáforos y se rehabilitarán las vallas.&nbsp;</p><p> 
 <amp-img layout="responsive" src="/__export/1608068913124/sites/panorama/img/2020/12/15/uni9.jpg_760139317.jpg" width="480" height="392"></amp-img></p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_4"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_4"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":[""]}}' ></amp-ad></div><p>Al alcalde lo acompañaron el director general de la Alcaldía&nbsp; de Maracaibo, César Garrido; la directora general de Infraestructura, Alba Canquis; el director general de Servicios Públicos, Roberto Rojas, y la presidenta del Concejo Municipal, Jessy Gascon.&nbsp;</p><p>&nbsp;Garrido instó al pueblo maracaibero a compartir la alegría del trabajo de más de 150 personas, que apunta a la atención y recuperación de este espacio de Maracaibo. Afirmó que “transitamos un camino que nos permite salir de la penumbra, del abandono y del deterioro que sufrió la ciudad”.</p><p>Entre otros trabajos destacan la sustitución de 170 metros lineales de colectores de aguas residuales, junto con reparaciones de fugas de tuberías de agua potable y la construcción de 91 tapas de drenaje.</p><p><strong>Se anunció que 5 plazas afines a la avenida Universidad serán recuperadas, entre las que&nbsp; están la plaza del Ingeniero, de los Scouts y la Rómulo Gallegos, así como la incorporación de murales para el embellecimiento de los espacios.&nbsp;</strong></p><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(max-width: 480px)"    data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_4"    data-multi-size="300x250"    data-multi-size-validation="false"    data-loading-strategy="1"  json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280    type="doubleclick"    media="(min-width: 481px)"  data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_4"   data-loading-strategy="1"   data-multi-size="300x250"  json='{"targeting":{"seccion":[""],"tags":[""]}}' ></amp-ad></div><p>Se aspira a que las labores de rehabilitación concluyan antes de finalizar el 2020, como un regalo para la ciudado, tal como ocurrió con otras importantes vías como la Calle 72 y 5 de Julio.</p></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
	<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
		<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
			<h3 class="land-see-story-social-share-heading">Compartir</h3>
			<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
				<li>
					<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
						<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?text=Comenzó rehabilitación e iluminación de la avenida Universidad, en Maracaibo%20https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
						<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
					</a>
				</li>
				<li>
					<a href="whatsapp://send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="https://web.whatsapp.com/send?text=Mira esta noticia %20https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
						<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
					</a>
				</li>
				<li>
					<a href="mailto:?body=Mira esta noticia%20https://www.panorama.com.ve/ciudad/Comenzo-rehabilitacion-e-iluminacion-de-la-avenida-Universidad-en-Maracaibo-20201215-0071.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
						<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
					</a>
				</li>		
			</ul>
		</div>
	</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	<div class="clearfix pt2">
		<ul class="list-reset m0 p0 center justify-center fit">
			<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_deportes">
	
	<a href="/deportes/Tokio-marca-100-dias-hasta-el-relevo-de-la-antorcha-olimpica-con-iluminacion-20201215-0012.html" title="Tokio marca 100 días hasta el relevo de la antorcha olímpica con iluminación" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Tokio marca 100 días hasta el relevo de la antorcha olímpica con iluminación" media="(min-width: 416px)" width="409" height="305" src="/__export/1608038945849/sites/panorama/img/2020/12/15/llama_olxmpica1_crop1608038902990.jpg_1986962771.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Tokio marca 100 días hasta el relevo de la antorcha olímpica con iluminación" media="(max-width: 415px)" width="397" height="305" src="/__export/1608038945849/sites/panorama/img/2020/12/15/llama_olxmpica1_crop1608038902990.jpg_31263271.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none deportes" title="Ir a la sección Deportes" href="/seccion/deportes/">Deportes</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/deportes/Tokio-marca-100-dias-hasta-el-relevo-de-la-antorcha-olimpica-con-iluminacion-20201215-0012.html" title="Tokio marca 100 días hasta el relevo de la antorcha olímpica con iluminación" target="_self">
				Tokio marca 100 días hasta el relevo de la antorcha olímpica con iluminación</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_sucesos">
	
	<a href="/sucesos/Un-muerto-a-tiros-al-oeste-de-Maracaibo-le-hallaron-una-granada-20201212-0042.html" title="Un muerto a tiros al oeste de Maracaibo: le hallaron una granada" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Un muerto a tiros al oeste de Maracaibo: le hallaron una granada" media="(min-width: 416px)" width="409" height="305" src="/__export/1607807655393/sites/panorama/img/2020/12/12/3345.jpg_1930178321.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Un muerto a tiros al oeste de Maracaibo: le hallaron una granada" media="(max-width: 415px)" width="397" height="305" src="/__export/1607807655393/sites/panorama/img/2020/12/12/3345.jpg_409089475.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none sucesos" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/sucesos/Un-muerto-a-tiros-al-oeste-de-Maracaibo-le-hallaron-una-granada-20201212-0042.html" title="Un muerto a tiros al oeste de Maracaibo: le hallaron una granada" target="_self">
				Un muerto a tiros al oeste de Maracaibo: le hallaron una granada</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_sucesos">
	
	<a href="/sucesos/Sometio-con-arma-blanca-a-mujer-para-abusar-de-ella-en-Maracaibo-20201212-0016.html" title="Sometió con arma blanca a mujer para abusar de ella en Maracaibo" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Sometió con arma blanca a mujer para abusar de ella en Maracaibo" media="(min-width: 416px)" width="409" height="305" src="/__export/1607785558098/sites/panorama/img/2020/12/12/feo9.jpg_2036173229.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Sometió con arma blanca a mujer para abusar de ella en Maracaibo" media="(max-width: 415px)" width="397" height="305" src="/__export/1607785558098/sites/panorama/img/2020/12/12/feo9.jpg_303094567.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none sucesos" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/sucesos/Sometio-con-arma-blanca-a-mujer-para-abusar-de-ella-en-Maracaibo-20201212-0016.html" title="Sometió con arma blanca a mujer para abusar de ella en Maracaibo" target="_self">
				Sometió con arma blanca a mujer para abusar de ella en Maracaibo</a>
		</h4>
	
		</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent land-category_sucesos">
	
	<a href="/sucesos/Lanzaron-otra-granada-en-Maracaibo-ahora-a-carniceria-de-la-zona-norte-20201209-0042.html" title="Lanzaron otra granada en Maracaibo: ahora a carnicería de la zona norte" target="_self" class="text-decoration-none">	
					<amp-img class="land-see-post-image cover image-desktop xs-hide" layout="responsive" alt="Lanzaron otra granada en Maracaibo: ahora a carnicería de la zona norte" media="(min-width: 416px)" width="409" height="305" src="/__export/1607537472271/sites/panorama/img/2020/12/09/tanta.jpg_1312307968.jpg"></amp-img>
					<amp-img class="land-see-post-image cover image-mobile lg-hide sm-hide md-hide" layout="responsive" alt="Lanzaron otra granada en Maracaibo: ahora a carnicería de la zona norte" media="(max-width: 415px)" width="397" height="305" src="/__export/1607537472271/sites/panorama/img/2020/12/09/tanta.jpg_1026959828.jpg"></amp-img>
					</a>
			<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none sucesos" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/sucesos/Lanzaron-otra-granada-en-Maracaibo-ahora-a-carniceria-de-la-zona-norte-20201209-0042.html" title="Lanzaron otra granada en Maracaibo: ahora a carnicería de la zona norte" target="_self">
				Lanzaron otra granada en Maracaibo: ahora a carnicería de la zona norte</a>
		</h4>
	
		</div>
</li></ul>
			</div>
</section>

<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide md-hide sm-hide">
	<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
	
	<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
		<div class="popular-overflow-container">
					<div class="flex px1 pt2 mb4">
			<div class="item-popular land-see-post-item land-category_deportes">

	<a href="/deportes/Tokio-marca-100-dias-hasta-el-relevo-de-la-antorcha-olimpica-con-iluminacion-20201215-0012.html" title="Tokio marca 100 días hasta el relevo de la antorcha olímpica con iluminación" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Tokio marca 100 días hasta el relevo de la antorcha olímpica con iluminación" media="" width="346" height="264" layout="responsive" src="/__export/1608038945849/sites/panorama/img/2020/12/15/llama_olxmpica1_crop1608038902990.jpg_427391747.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none deportes" title="Ir a la sección Deportes" href="/seccion/deportes/">Deportes</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/deportes/Tokio-marca-100-dias-hasta-el-relevo-de-la-antorcha-olimpica-con-iluminacion-20201215-0012.html" title="Tokio marca 100 días hasta el relevo de la antorcha olímpica con iluminación" target="_self">
				 Tokio marca 100 días hasta el relevo de la antorcha...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_sucesos">

	<a href="/sucesos/Un-muerto-a-tiros-al-oeste-de-Maracaibo-le-hallaron-una-granada-20201212-0042.html" title="Un muerto a tiros al oeste de Maracaibo: le hallaron una granada" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Un muerto a tiros al oeste de Maracaibo: le hallaron una granada" media="" width="346" height="264" layout="responsive" src="/__export/1607807655393/sites/panorama/img/2020/12/12/3345.jpg_805217951.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none sucesos" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/sucesos/Un-muerto-a-tiros-al-oeste-de-Maracaibo-le-hallaron-una-granada-20201212-0042.html" title="Un muerto a tiros al oeste de Maracaibo: le hallaron una granada" target="_self">
				 Un muerto a tiros al oeste de Maracaibo: le hallaron una...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_sucesos">

	<a href="/sucesos/Sometio-con-arma-blanca-a-mujer-para-abusar-de-ella-en-Maracaibo-20201212-0016.html" title="Sometió con arma blanca a mujer para abusar de ella en Maracaibo" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Sometió con arma blanca a mujer para abusar de ella en Maracaibo" media="" width="346" height="264" layout="responsive" src="/__export/1607785558098/sites/panorama/img/2020/12/12/feo9.jpg_699223043.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none sucesos" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/sucesos/Sometio-con-arma-blanca-a-mujer-para-abusar-de-ella-en-Maracaibo-20201212-0016.html" title="Sometió con arma blanca a mujer para abusar de ella en Maracaibo" target="_self">
				 Sometió con arma blanca a mujer para abusar de ella en...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_sucesos">

	<a href="/sucesos/Lanzaron-otra-granada-en-Maracaibo-ahora-a-carniceria-de-la-zona-norte-20201209-0042.html" title="Lanzaron otra granada en Maracaibo: ahora a carnicería de la zona norte" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Lanzaron otra granada en Maracaibo: ahora a carnicería de la zona norte" media="" width="346" height="264" layout="responsive" src="/__export/1607537472271/sites/panorama/img/2020/12/09/tanta.jpg_1423088304.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none sucesos" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/sucesos/Lanzaron-otra-granada-en-Maracaibo-ahora-a-carniceria-de-la-zona-norte-20201209-0042.html" title="Lanzaron otra granada en Maracaibo: ahora a carnicería de la zona norte" target="_self">
				 Lanzaron otra granada en Maracaibo: ahora a carnicería...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_politicayeconomia">

	<a href="/politicayeconomia/En-Maracaibo-solo-voto-el-21-del-electorado-este-6-D-20201208-0020.html" title="En Maracaibo solo votó el 21% del electorado este 6-D" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="En Maracaibo solo votó el 21% del electorado este 6-D" media="" width="346" height="264" layout="responsive" src="/__export/1607440388919/sites/panorama/img/2020/12/08/vota21.jpg_1335473058.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none politicayeconomia" title="Ir a la sección Política y economía" href="/seccion/politica-y-economia/">Política y economía</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/politicayeconomia/En-Maracaibo-solo-voto-el-21-del-electorado-este-6-D-20201208-0020.html" title="En Maracaibo solo votó el 21% del electorado este 6-D" target="_self">
				 En Maracaibo solo votó el 21% del electorado este 6-D</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_ciudad">

	<a href="/ciudad/Se-requieren-donantes-de-sangre-para-paciente-en-Maracaibo-20201207-0071.html" title="Se requieren donantes de sangre para paciente en Maracaibo" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Se requieren donantes de sangre para paciente en Maracaibo" media="" width="346" height="264" layout="responsive" src="/__export/1607391642367/sites/panorama/img/2020/12/07/sp.jpg_343184480.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Se-requieren-donantes-de-sangre-para-paciente-en-Maracaibo-20201207-0071.html" title="Se requieren donantes de sangre para paciente en Maracaibo" target="_self">
				 Se requieren donantes de sangre para paciente en...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_politicayeconomia">

	<a href="/politicayeconomia/Fotos--Baja-participacion-y-rapida-votacion-el-6-D-en-Maracaibo-20201206-0032.html" title="Fotos / Baja participación y rápida votación el 6-D en Maracaibo" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Fotos / Baja participación y rápida votación el 6-D en Maracaibo" media="" width="346" height="264" layout="responsive" src="/__export/1607279449804/sites/panorama/img/2020/12/06/cole1.jpg_428173794.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none politicayeconomia" title="Ir a la sección Política y economía" href="/seccion/politica-y-economia/">Política y economía</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/politicayeconomia/Fotos--Baja-participacion-y-rapida-votacion-el-6-D-en-Maracaibo-20201206-0032.html" title="Fotos / Baja participación y rápida votación el 6-D en Maracaibo" target="_self">
				 Fotos / Baja participación y rápida votación el 6-D en...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_politicayeconomia">

	<a href="/politicayeconomia/Maracaibo-representa-el-30-del-padron-electoral-del-Zulia-20201204-0077.html" title="Maracaibo representa el 30% del padrón electoral del Zulia" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Maracaibo representa el 30% del padrón electoral del Zulia" media="" width="346" height="264" layout="responsive" src="/__export/1607129662932/sites/panorama/img/2020/12/04/cne04.jpg_1081746230.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none politicayeconomia" title="Ir a la sección Política y economía" href="/seccion/politica-y-economia/">Política y economía</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/politicayeconomia/Maracaibo-representa-el-30-del-padron-electoral-del-Zulia-20201204-0077.html" title="Maracaibo representa el 30% del padrón electoral del Zulia" target="_self">
				 Maracaibo representa el 30% del padrón electoral del...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_mundo">

	<a href="/mundo/Medicos-maestros-y-trabajadores-sociales-comenzaron-a-ser-vacunados-en-Rusia-20201205-0006.html" title="Rusia comenzó a vacunar a médicos, maestros y a trabajadores sociales" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Rusia comenzó a vacunar a médicos, maestros y a trabajadores sociales" media="" width="346" height="264" layout="responsive" src="/__export/1607174022684/sites/panorama/img/2020/12/05/000_8wh8bh.jpg_987854031.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none mundo" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/mundo/Medicos-maestros-y-trabajadores-sociales-comenzaron-a-ser-vacunados-en-Rusia-20201205-0006.html" title="Rusia comenzó a vacunar a médicos, maestros y a trabajadores sociales" target="_self">
				 Rusia comenzó a vacunar a médicos, maestros y a...</a>
		</h4>
		
		</div>
	
</div><div class="item-popular land-see-post-item land-category_ciudad">

	<a href="/ciudad/Inauguran-estantero-de-gas-en-el-oeste-de-Maracaibo-20201204-0078.html" title="Inauguran estantero de gas al oeste de Maracaibo" target="_self" class="text-decoration-none">	
			<amp-img class="land-see-post-image cover" alt="Inauguran estantero de gas al oeste de Maracaibo" media="" width="346" height="264" layout="responsive" src="/__export/1607130178526/sites/panorama/img/2020/12/04/esy.jpg_138375988.jpg" noloading></amp-img>
		</a>	
	<div class="land-see-post-info">
		<a class="land-see-post-category text-decoration-none ciudad" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
		<h4 class="land-see-post-title ampstart-title-sm pt1">
			<a class="text-decoration-none" href="/ciudad/Inauguran-estantero-de-gas-en-el-oeste-de-Maracaibo-20201204-0078.html" title="Inauguran estantero de gas al oeste de Maracaibo" target="_self">
				 Inauguran estantero de gas al oeste de Maracaibo</a>
		</h4>
		
		</div>
	
</div></div>
				</div>
			</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
		<h4 class="land-see-section-header ml1">Más Noticias</h4>
		<amp-ad width="100vw" height="320"
			class="content_match_mobile"
			type="adsense"
			media="(max-width: 415px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv" 
			data-full-width="" 
			data-matched-content-rows-num="10" 
			data-matched-content-columns-num="1" 
			data-matched-content-ui-type="image_stacked" 
			data-ad-format="autorelaxed">
			<div overflow=""></div>
		</amp-ad>
		<amp-ad width="100vw" height="320"
			type="adsense"
			media="(min-width: 416px)"
			data-ad-client="ca-pub-6468687530675619"
			data-ad-slot="6290685148"
			data-auto-format="mcrspv"
			data-full-width="">
			<div overflow=""></div>
		</amp-ad>
	</section>
	
<div class="land-see-social-footer">
	<div class="land-see-social-footer__content">
		<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
			<amp-img src="/__export/1584739043270/sites/panorama/arte/logo_panorama_covid19.png" height="28" width="200" alt="Logo&nbsp;PANORAMA.com.ve"></amp-img>
		</a>
		<div class="land-see-social-footer__social">
			<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
				<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
			</a>
			<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
				<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
			</a>
			<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
				<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
			</a>
			<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
				<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
			</a>
			<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
				<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
			</a>
			</div>
	</div>
</div>
<footer class="land-see-footer">
	<div class="row">
		<div class="land-see-footer__top">
			<ul class="land-see-footer__links">
				<li>
						<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
					</li>
				<li>|</li>
				<li>
						<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
					</li>
				<li>|</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
					</li>
				</ul>
		</div>
		
		<div class="land-see-footer__bottom">
			<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
			<div class="land-see-footer__creator">
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
				</a>
			</div>
			</div>
	</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
	<div class="flex justify-start items-center ampstart-sidebar-header">
		<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
	</div>
	
	<nav class="ampstart-sidebar-nav ampstart-nav">
		<ul class="list-reset m0 p0 ampstart-label">
			<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
			<li class="ampstart-nav-item ampstart-nav-dropdown relative">
				<ul class="ampstart-dropdown-items list-reset m0 p0">
					<li class="ampstart-dropdown-item">
									<a href="/106-aniversario-t9915" class="text-decoration-none header__nav--106-aniversario" title="Ir a106 Aniversario" target="_self">
										106 Aniversario</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
										Ciudad</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
										Espectáculos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
										Sucesos</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
										Política y Economía</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
										Mundo</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
										Belleza y Salud</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
										Deportes</a>
								</li>
							<li class="ampstart-dropdown-item">
									<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
										Novedades</a>
								</li>
							<li class="ampstart-dropdown-item search">
						<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
							Buscar ...</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
	
	<div class="land-see-social-footer">
		<div class="land-see-social-footer__content">
			<div class="land-see-social-footer__social">
				<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
						<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
					</a>
				<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
						<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
					</a>
				<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
						<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
					</a>
				<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
						<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
					</a>
				<a href="https://news.google.com/publications/CAAqBwgKMK6alQsw9_mqAw" target="_blank" rel="noopener" class="inline-block p1" aria-label="Google News" title="Google News PANORAMA.com.ve">
						<amp-img src="/__export/1587752336924/sites/panorama/arte/footer_gnews_icon.svg" width="40" height="40" alt="Icono Google News"></amp-img>
					</a>
				</div>
		</div>
	</div>	
	<div class="land-see-footer__top">
		<ul class="land-see-footer__links">
			<li>
					<a href="/pages/acerca_de_panorama.html" title="Acerca de Panorama" class="text-decoration-none">Acerca de Panorama</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/staff.html" title="Nuestro Staff" class="text-decoration-none">Nuestro Staff</a>
				</li>
			<li>|</li>
			<li>
					<a href="http://anunciantes.panorama.com.ve/" title="Anunciantes" class="text-decoration-none">Anunciantes</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
				</li>
			<li>|</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
				</li>
			</ul>
		
	</div>
	<div class="land-see-footer__bottom">
		<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
		</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
				<amp-sticky-ad layout="nodisplay"><amp-ad width="320"height="100"type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_Zocalo" data-multi-size="320x50" data-loading-strategy="1" json='{"targeting":{"URL":[""],"tags":[""]}}'></amp-ad></amp-sticky-ad><script>var stick=document.getElementById("sticky-box"),stop=stick.offsetTop-700;window.onscroll=function(t){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)>=stop?(stick.style.position="sticky",stick.style.top="70px"):stick.removeAttribute("style")};</script></body>
		</html>
	