<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="preload" as="image" href="/__export/1577905588698/sites/panorama/img/2020/01/01/mariah_carey.jpg_642214273.jpg" media="(max-width: 415px)">
<link rel="preload" as="image" href="/__export/1577905588698/sites/panorama/img/2020/01/01/mariah_carey.jpg_1896697432.jpg" media="(min-width: 416px)">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<style amp-custom>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</style><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="canonical" href="https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html">
<link rel="manifest" href="/manifest.json" />
<title>Mariah Carey es primera artista en lograr el número 1 en cuatro décadas diferentes | PANORAMA.com.ve</title>
<meta name="description" content="Eso significa que Carey ha tenido una canción número uno en los años 1990, 2000, 2010 y 2020." />
<meta name="news_keywords" content="Mariah Carey, cantante, pop, éxitos, Billboard Hot">
<meta name="keywords" content="Mariah Carey, cantante, pop, éxitos, Billboard Hot">
<meta property="og:title" content="Mariah Carey es primera artista en lograr el número 1 en cuatro décadas diferentes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" />
<meta property="og:description" content="Eso significa que Carey ha tenido una canción número uno en los años 1990, 2000, 2010 y 2020." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="PANORAMA.com.ve" />
<meta property="og:image" content="https://www.panorama.com.ve/__export/1577905588698/sites/panorama/img/2020/01/01/mariah_carey.jpg_1917667513.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mariah Carey es primera artista en lograr el número 1 en cuatro décadas diferentes" />
<meta name="twitter:site" content="diariopanorama" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/diariopanorama" />
<meta name="twitter:domain" content="https://www.panorama.com.ve">
<meta name="twitter:description" content="Eso significa que Carey ha tenido una canción número uno en los años 1990, 2000, 2010 y 2020." />
<meta name="twitter:image" content="https://www.panorama.com.ve/__export/1577905588698/sites/panorama/img/2020/01/01/mariah_carey.jpg_98465942.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS PANORAMA.com.ve" href="https://www.panorama.com.ve/rss/feed.xml" />
<link crossorigin="anonymous" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round|Noto+Sans+TC|Oswald|Public+Sans" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html"},"headline":"Mariah Carey es primera artista en lograr el número 1 en cuatro décadas diferentes","image":["https://www.panorama.com.ve/__export/1577905588698/sites/panorama/img/2020/01/01/mariah_carey.jpg_423203512.jpg","https://www.panorama.com.ve/__export/1577905588698/sites/panorama/img/2020/01/01/mariah_carey.jpg_659139795.jpg","https://www.panorama.com.ve/__export/1577905588698/sites/panorama/img/2020/01/01/mariah_carey.jpg_1055167205.jpg"],"datePublished":"2020-01-01T19:00:00-0300","dateModified":"2020-01-01T19:00:05-0300","author":{"@type":"Person","name":"PANORAMA.com.ve"},"publisher":{"@type":"Organization","name":"PANORAMA.com.ve","logo":{"@type":"ImageObject","url":"https://www.panorama.com.ve/export/sites/panorama/arte/apps/amp_600x60_transparente.png","width":"600","height":"60"}},"articleSection":"Belleza y salud","description":"Eso significa que Carey ha tenido una canción número uno en los años 1990, 2000, 2010 y 2020.","keywords":"Mariah Carey, cantante, pop, éxitos, Billboard Hot"}</script><link rel="amphtml" href="https://www.panorama.com.ve/amp/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html">
</head>
<body class="land-see bellezaysalud">
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">{"vars":{"gtag_id":"UA-27426195-1","config":{"UA-27426195-1":{"groups":"default","page_location":"/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html"}}},"extraUrlParams":{"cd1":"bellezaysalud","cd2":"AFP","cd3":"drodriguez","cd4":"news"}}</script>
</amp-analytics>
<header class="ampstart-headerbar header--sticky flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-social-header">
<a href="/" class="inline-block p1" title="Ir al Inicio">
<amp-img src="/__export/1576774541111/sites/panorama/arte/compartir_icon_home_sticky.svg" width="35" height="35" alt="Icono Inicio"></amp-img>
</a>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
<amp-img src="/__export/1576774541060/sites/panorama/arte/compartir_icon_fb_sticky.svg" width="35" height="35" alt="Icono Facebook"></amp-img>
</a>
<a href="https://twitter.com/intent/tweet?text=%20https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576774541272/sites/panorama/arte/compartir_icon_tw_sticky.svg" width="35" height="35" alt="Icono Twitter"></amp-img>
</a>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576585646723/sites/panorama/arte/compartir_icon_wp_sticky.svg" width="35" height="35" alt="Icono Whatsapp"></amp-img>
</a>
<a href="mailto:?body=Mirá esta noticia%20https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541330/sites/panorama/arte/compartir_icon_email_sticky.svg" width="35" height="35" alt="Icono Email"></amp-img>
</a>
<amp-iframe sandbox="allow-scripts" width="35" height="35" frameborder="0" src="/ajax/copier.html#https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html">
<amp-img layout="fill" src="/__export/1576774541008/sites/panorama/arte/compartir_icon_link_sticky.svg" placeholder></amp-img>
 </amp-iframe>
</div>
</header><header class="ampstart-headerbar flex justify-start items-center top-0 left-0 right-0 pl2 pr4">
<div class="land-see-toggle">
<div role="button" on="tap:AmpLightbox" tabindex="0" class="header__active--notification md-hide lg-hide">
<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Activar Notificaciones" alt="Activar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="subscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253529912/sites/panorama/arte/notification_active.png" title="Desactivar Notificaciones" alt="Desactivar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="blocked" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Notificaciones bloqueadas" alt="Notificaciones bloqueadas" width="25" height="25"></amp-img>
</amp-web-push-widget>
</div>
<div role="button" aria-label="open sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger md-hide lg-hide pr2">☰</div>
</div>
<a href="/" class="land-see-header-img" title="Ir al Inicio">
<amp-img alt="LogoPANORAMA.com.ve" src="/__export/1576785658815/sites/panorama/arte/logo-panorama.svg" height="28" width="200" noloading></amp-img>
</a>
<nav class="ampstart-headerbar-nav ampstart-nav  xs-hide sm-hide">
<ul class="list-reset center m0 p0 flex justify-center nowrap">
<li class="ampstart-nav-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud active" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-nav-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-nav-item pull-nav-item search">
<a href="/buscar.html" class="text-decoration-none" title="Buscar noticias">
<amp-img src="/__export/1576253531144/sites/panorama/arte/icono_search_desktop.png_1628937833.png" title="IconoBuscar ..." alt="IconoBuscar ..." width="25" height="25"></amp-img>
</a>
</li>
<li class="ampstart-nav-item">
<div role="button" on="tap:AmpLightbox" tabindex="0" class="header__active--notification">
<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Activar Notificaciones" alt="Activar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="subscribed" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253529912/sites/panorama/arte/notification_active.png" title="Desactivar Notificaciones" alt="Desactivar Notificaciones" width="25" height="25"></amp-img>
</amp-web-push-widget>
<amp-web-push-widget visibility="blocked" layout="fixed" width="25" height="25">
<amp-img src="/__export/1576253530643/sites/panorama/arte/notification.png" title="Notificaciones bloqueadas" alt="Notificaciones bloqueadas" width="25" height="25"></amp-img>
</amp-web-push-widget>
</div>
</li>
</ul>
</nav>
</header><figure class="ampstart-image-fullpage-hero m0 relative mb4 z2">
<amp-img width="404" height="600" layout="responsive" src="/__export/1577905588698/sites/panorama/img/2020/01/01/mariah_carey.jpg_642214273.jpg" media="(max-width: 415px)" alt="Mariah Carey es primera artista en lograr el número 1 en cuatro décadas diferentes"></amp-img>
<amp-img width="1425" height="720" layout="responsive" src="/__export/1577905588698/sites/panorama/img/2020/01/01/mariah_carey.jpg_1681170088.jpg" media="(min-width: 416px)" alt="Mariah Carey es primera artista en lograr el número 1 en cuatro décadas diferentes"></amp-img>
<div class="land-see-hero-typography mx-auto center z2 absolute land-see-hero-news ">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h1 class="land-see-hero-title ampstart-title-md">
<a class="text-decoration-none" title="Mariah Carey es primera artista en lograr el número 1 en cuatro décadas diferentes">
Mariah Carey es primera artista en lograr el número 1 en cuatro décadas diferentes</a>
</h1>
</div>
</figure><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 727px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=970 height=90 type="doubleclick" media="(min-width: 970px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><section class="land-see-story-detail relative mx-auto" id="content">
<aside class="right-column">
<div class="banner-box" id="sticky-box"><amp-ad width=300 height=600 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_300x600_1" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-holder"><amp-ad width=300 height=600 media="(max-width: 480px)" type="doubleclick" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="3"></amp-ad></div></aside>
<div class="land-see-story-copy land-see-body-content max-width-3 mx-auto py2 px4">
<h2 class="land-see-subtitle"><p>Eso significa que Carey ha tenido una canci&oacute;n n&uacute;mero uno en los a&ntilde;os 1990, 2000, 2010 y 2020.</p>
</h2>
<div class="land-see-author__info">
<div class="land-see-author__images">
<amp-img src="/__export/1576253527174/sites/panorama/arte/autor-dummy.jpg" alt="Imagen de &nbsp;PANORAMA.com.ve" width="30" height="30"></amp-img>
</div>
<div class="land-see-author__line">
<div class="land-see-author__author">Por:&nbsp;
<span>AFP</span>
</div>
<time class="land-see-author__time">07:00 PM / 01/01/2020</time>
</div>
</div> <p>La diva del pop estadounidense Mariah Carey ha tenido una larga lista de éxitos, pero su canción clásica navideña la ha ayudado a pasar a la historia como la primera artista en encabezar las listas del ránking Billboard en cuatro décadas separadas.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"URL":[""]}}' data-loading-strategy="3"></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_2" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p>“Todo lo que quiero para Navidad eres tú” es el número uno en el Billboard Hot 100 para la semana del 4 de enero de 2020, basado en los registros de ventas, transmisión en radio y datos de transmisión. Esta fue su tercera semana en la cima del ranking.</p><p>Eso significa que Carey ha tenido una canción número uno en los años 1990, 2000, 2010 y 2020.</p><p>La alegre canción navideña fue lanzada por primera vez en 1994 y ganó nueva fama después de su inclusión en la banda sonora de la película "Love, Actually", de 2003.</p><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Article_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Article_336x280_3" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><p>Sin embargo, recién encabezó las listas por primera vez a fines de 2019, gracias a un cambio en las reglas de Billboard en cuanto a lo que se puede incluir en la lista de las mejores canciones.</p><p>Carey lanzó un nuevo video, que cuenta para la posición en el Hot 100, y lanzó la canción como un CD single por primera vez.</p><p>Es su decimonoveno hit número uno, según Billboard, que la ubica solo una canción detrás del récord general de 20 canciones principales de The Beatles.</p></div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-paging land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-social flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-social-share-heading">Compartir</h3>
<ul class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4">
<li>
<a href="https://m.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Facebook">
<amp-img src="/__export/1576359381025/sites/panorama/arte/compartir_icon_fb.svg" width="50" height="50" alt="Icono Facebook"></amp-img>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Mariah Carey es primera artista en lograr el número 1 en cuatro décadas diferentes%20https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1" title="Compartir Twitter">
<amp-img src="/__export/1576359381332/sites/panorama/arte/compartir_icon_tw.svg" width="50" height="50" alt="Icono Twitter"></amp-img>
</a>
</li>
<li>
<a href="whatsapp://send?text=Mirá esta noticia %20https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1 lg-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia %20https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html" target="_blank" rel="noopener" class="inline-block p1 xs-hide" title="Compartir Whatsapp">
<amp-img src="/__export/1576359381452/sites/panorama/arte/compartir_icon_wp.svg" width="50" height="50" alt="Icono Whatsapp"></amp-img>
</a>
</li>
<li>
<a href="mailto:?body=Mirá esta noticia%20https://www.panorama.com.ve/bellezaysalud/Mariah-Carey-es-primera-artista-en-lograr-el-numero-1-en-cuatro-decadas-diferentes-20200101-0040.html&subject=Te comparto esta noticia de PANORAMA.com.ve " target="_blank" rel="noopener" class="inline-block p1" title="Compartir Email">
<amp-img src="/__export/1576774541165/sites/panorama/arte/compartir_icon_email.svg" width="50" height="50" alt="Icono Email"></amp-img>
</a>
</li>
</ul>
</div>
</div>
</section><section class="land-see-story-nav mx-auto center px1 relative z2">
<div class="land-see-page-navigation mb4 flex flex-wrap">
<div class="land-see-story-tags flex flex-auto align-top pt1 justify-center">
<h3 class="land-see-story-tags-heading">Temas</h3>
<ul class="list-reset flex justify-around items-center flex-wrap m0 mb4">
<li class="list-inline tags">
<a>Mariah Carey</a>
</li>
<li class="list-inline tags">
<a> cantante</a>
</li>
<li class="list-inline tags">
<a> pop</a>
</li>
<li class="list-inline tags">
<a> éxitos</a>
</li>
<li class="list-inline tags">
<a> Billboard Hot</a>
</li>
</ul>
</div>
</div>
</section><section class="land-see-recent-content relative mx-auto py4 land-see-related-content xs-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/deportes/Murio-David-Stern-quien-hizo-de-la-NBA-una-potencia-deportiva-mundial-20200101-0052.html" title="Murió David Stern quien hizo de la NBA una potencia deportiva mundial" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Murió David Stern quien hizo de la NBA una potencia deportiva mundial" media="(min-width: 416px)" width="409" height="305" src="/__export/1577917841852/sites/panorama/img/2020/01/01/david_stern.jpg_99850006.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Murió David Stern quien hizo de la NBA una potencia deportiva mundial" media="(max-width: 415px)" width="397" height="305" src="/__export/1577917841852/sites/panorama/img/2020/01/01/david_stern.jpg_596992362.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Deportes" href="/seccion/deportes/">Deportes</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/deportes/Murio-David-Stern-quien-hizo-de-la-NBA-una-potencia-deportiva-mundial-20200101-0052.html" title="Murió David Stern quien hizo de la NBA una potencia deportiva mundial" target="_self">Murió David Stern quien hizo de la NBA una potencia deportiva mundial</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/novedades/Un-tradicional-salto-al-rio-para-celebrar-el-Ano-Nuevo-en-Italia-20200101-0024.html" title="Un tradicional salto al río para celebrar el Año Nuevo en Italia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Un tradicional salto al río para celebrar el Año Nuevo en Italia" media="(min-width: 416px)" width="409" height="305" src="/__export/1577897539493/sites/panorama/img/2020/01/01/000_1ne18j.jpg_717362053.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Un tradicional salto al río para celebrar el Año Nuevo en Italia" media="(max-width: 415px)" width="397" height="305" src="/__export/1577897539493/sites/panorama/img/2020/01/01/000_1ne18j.jpg_1238337447.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/Un-tradicional-salto-al-rio-para-celebrar-el-Ano-Nuevo-en-Italia-20200101-0024.html" title="Un tradicional salto al río para celebrar el Año Nuevo en Italia" target="_self">Un tradicional salto al río para celebrar el Año Nuevo en Italia</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/ciudad/Sistema-Biopago-BDV-estara-en-mantenimiento-este-1-E-20200101-0028.html" title="Sistema Biopago BDV estará en mantenimiento este 1-E" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Sistema Biopago BDV estará en mantenimiento este 1-E" media="(min-width: 416px)" width="409" height="305" src="/__export/1577901405447/sites/panorama/img/2020/01/01/biopago.jpg_355721371.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Sistema Biopago BDV estará en mantenimiento este 1-E" media="(max-width: 415px)" width="397" height="305" src="/__export/1577901405447/sites/panorama/img/2020/01/01/biopago.jpg_1983546425.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Sistema-Biopago-BDV-estara-en-mantenimiento-este-1-E-20200101-0028.html" title="Sistema Biopago BDV estará en mantenimiento este 1-E" target="_self">Sistema Biopago BDV estará en mantenimiento este 1-E</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/sucesos/Matan-a-cuatro-miembros-de-una-familia-en-Puerto-Rico-20200101-0013.html" title="Matan a cuatro miembros de una familia en Puerto Rico" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Matan a cuatro miembros de una familia en Puerto Rico" media="(min-width: 416px)" width="409" height="305" src="/__export/1577894124368/sites/panorama/img/2020/01/01/puerto_rico.jpg_2147268270.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Matan a cuatro miembros de una familia en Puerto Rico" media="(max-width: 415px)" width="397" height="305" src="/__export/1577894124368/sites/panorama/img/2020/01/01/puerto_rico.jpg_191568770.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Matan-a-cuatro-miembros-de-una-familia-en-Puerto-Rico-20200101-0013.html" title="Matan a cuatro miembros de una familia en Puerto Rico" target="_self">Matan a cuatro miembros de una familia en Puerto Rico</a>
</h4>
</div>
</li></ul>
</div>
</section>
<section class="land-see-recent-content container-popular pb4 pt3 relative lg-hide sm-hide">
<h4 class="land-see-section-header ml1">Noticias Relacionadas</h4>
<amp-carousel height="450" layout="fixed-height" type="carousel" class="mb4">
<div class="popular-overflow-container">
<div class="flex px1 pt2 mb4">
<div class="item-popular land-see-post-item">
<a href="/deportes/Murio-David-Stern-quien-hizo-de-la-NBA-una-potencia-deportiva-mundial-20200101-0052.html" title="Murió David Stern quien hizo de la NBA una potencia deportiva mundial" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Murió David Stern quien hizo de la NBA una potencia deportiva mundial" media="" width="346" height="264" layout="responsive" src="/__export/1577917841852/sites/panorama/img/2020/01/01/david_stern.jpg_1201911494.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Deportes" href="/seccion/deportes/">Deportes</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/deportes/Murio-David-Stern-quien-hizo-de-la-NBA-una-potencia-deportiva-mundial-20200101-0052.html" title="Murió David Stern quien hizo de la NBA una potencia deportiva mundial" target="_self">
Murió David Stern quien hizo de la NBA una potencia...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/novedades/Un-tradicional-salto-al-rio-para-celebrar-el-Ano-Nuevo-en-Italia-20200101-0024.html" title="Un tradicional salto al río para celebrar el Año Nuevo en Italia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Un tradicional salto al río para celebrar el Año Nuevo en Italia" media="" width="346" height="264" layout="responsive" src="/__export/1577897539493/sites/panorama/img/2020/01/01/000_1ne18j.jpg_842208971.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/Un-tradicional-salto-al-rio-para-celebrar-el-Ano-Nuevo-en-Italia-20200101-0024.html" title="Un tradicional salto al río para celebrar el Año Nuevo en Italia" target="_self">
Un tradicional salto al río para celebrar el Año Nuevo...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/ciudad/Sistema-Biopago-BDV-estara-en-mantenimiento-este-1-E-20200101-0028.html" title="Sistema Biopago BDV estará en mantenimiento este 1-E" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Sistema Biopago BDV estará en mantenimiento este 1-E" media="" width="346" height="264" layout="responsive" src="/__export/1577901405447/sites/panorama/img/2020/01/01/biopago.jpg_1915292395.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Ciudad" href="/seccion/ciudad/">Ciudad</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/ciudad/Sistema-Biopago-BDV-estara-en-mantenimiento-este-1-E-20200101-0028.html" title="Sistema Biopago BDV estará en mantenimiento este 1-E" target="_self">
Sistema Biopago BDV estará en mantenimiento este 1-E</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/sucesos/Matan-a-cuatro-miembros-de-una-familia-en-Puerto-Rico-20200101-0013.html" title="Matan a cuatro miembros de una familia en Puerto Rico" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Matan a cuatro miembros de una familia en Puerto Rico" media="" width="346" height="264" layout="responsive" src="/__export/1577894124368/sites/panorama/img/2020/01/01/puerto_rico.jpg_587697246.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Matan-a-cuatro-miembros-de-una-familia-en-Puerto-Rico-20200101-0013.html" title="Matan a cuatro miembros de una familia en Puerto Rico" target="_self">
Matan a cuatro miembros de una familia en Puerto Rico</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/deportes/Kubica-sera-piloto-reserva-de-la-escuderia-Alfa-Romeo-de-Formula-1-20200101-0012.html" title="Kubica será piloto reserva de la escudería Alfa Romeo de Fórmula 1" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Kubica será piloto reserva de la escudería Alfa Romeo de Fórmula 1" media="" width="346" height="264" layout="responsive" src="/__export/1577895132620/sites/panorama/img/2020/01/01/kubica.jpg_1983009873.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Deportes" href="/seccion/deportes/">Deportes</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/deportes/Kubica-sera-piloto-reserva-de-la-escuderia-Alfa-Romeo-de-Formula-1-20200101-0012.html" title="Kubica será piloto reserva de la escudería Alfa Romeo de Fórmula 1" target="_self">
Kubica será piloto reserva de la escudería Alfa Romeo de...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Papa-Francisco-se-disculpa-al-rechazar-a-una-peregrina-que-tiro-de-su-brazo-20200101-0001.html" title="Papa Francisco se disculpa al rechazar a una peregrina que tiró de su brazo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Papa Francisco se disculpa al rechazar a una peregrina que tiró de su brazo" media="" width="346" height="264" layout="responsive" src="/__export/1577891147924/sites/panorama/img/2020/01/01/papa1.jpg_1071241952.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Papa-Francisco-se-disculpa-al-rechazar-a-una-peregrina-que-tiro-de-su-brazo-20200101-0001.html" title="Papa Francisco se disculpa al rechazar a una peregrina que tiró de su brazo" target="_self">
Papa Francisco se disculpa al rechazar a una peregrina...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/novedades/La-prioridad-de-Huawei-en-2020-sera-su-supervivencia-segun-su-presidente-20191231-0007.html" title="La prioridad de Huawei en 2020 será su &#034;supervivencia&#034;, según su presidente" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="La prioridad de Huawei en 2020 será su &#034;supervivencia&#034;, según su presidente" media="" width="346" height="264" layout="responsive" src="/__export/1577804190570/sites/panorama/img/2019/12/31/5e0b420de9ff716b93152120.jpg_78953593.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Novedades" href="/seccion/novedades/">Novedades</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/novedades/La-prioridad-de-Huawei-en-2020-sera-su-supervivencia-segun-su-presidente-20191231-0007.html" title="La prioridad de Huawei en 2020 será su &#034;supervivencia&#034;, según su presidente" target="_self">
La prioridad de Huawei en 2020 será su "supervivencia",...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/mundo/Aumenta-a-50-numero-de-muertos-por-tifon-Phanfone-en-Filipinas-20191231-0008.html" title="Aumenta a 50 número de muertos por tifón Phanfone en Filipinas" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Aumenta a 50 número de muertos por tifón Phanfone en Filipinas" media="" width="346" height="264" layout="responsive" src="/__export/1577804389576/sites/panorama/img/2019/12/31/51797630_101.jpg_525509202.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Mundo" href="/seccion/mundo/">Mundo</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/mundo/Aumenta-a-50-numero-de-muertos-por-tifon-Phanfone-en-Filipinas-20191231-0008.html" title="Aumenta a 50 número de muertos por tifón Phanfone en Filipinas" target="_self">
Aumenta a 50 número de muertos por tifón Phanfone en...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/espectaculos/Justin-Bieber-documentara-su-regreso-en-YouTube-luego-de-tres-anos-de-retiro-20191231-0037.html" title="Justin Bieber documentará su regreso en YouTube luego de tres años de retiro" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Justin Bieber documentará su regreso en YouTube luego de tres años de retiro" media="" width="346" height="264" layout="responsive" src="/__export/1577822296360/sites/panorama/img/2019/12/31/justin_bieber.jpg_1692798178.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Espectáculos" href="/seccion/espectaculos/">Espectáculos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/espectaculos/Justin-Bieber-documentara-su-regreso-en-YouTube-luego-de-tres-anos-de-retiro-20191231-0037.html" title="Justin Bieber documentará su regreso en YouTube luego de tres años de retiro" target="_self">
Justin Bieber documentará su regreso en YouTube luego de...</a>
</h4>
</div>
</div><div class="item-popular land-see-post-item">
<a href="/sucesos/Cuatro-vidas-sego-choque-de-un-750-y-chirrinchera-en-la-Guajira-hay-30-heridos-20191231-0024.html" title="Cuatro vidas segó choque de un “750” y chirrinchera en la Guajira: hay 30 heridos" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover" alt="Cuatro vidas segó choque de un “750” y chirrinchera en la Guajira: hay 30 heridos" media="" width="346" height="264" layout="responsive" src="/__export/1577817414032/sites/panorama/img/2019/12/31/guajira_1.jpg_1645306561.jpg" noloading></amp-img>
</a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Sucesos" href="/seccion/sucesos/">Sucesos</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/sucesos/Cuatro-vidas-sego-choque-de-un-750-y-chirrinchera-en-la-Guajira-hay-30-heridos-20191231-0024.html" title="Cuatro vidas segó choque de un “750” y chirrinchera en la Guajira: hay 30 heridos" target="_self">
Cuatro vidas segó choque de un “750” y chirrinchera en...</a>
</h4>
</div>
</div></div>
</div>
</amp-carousel>
</section><section class="land-see-recent-content relative mx-auto py4">
<h4 class="land-see-section-header ml1">Más Noticias</h4>
<div class="clearfix pt2">
<ul class="list-reset m0 p0 center justify-center fit">
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Inicia-el-ano-comiendo-estos-seis-alimentos-que-ayudan-a-perder-peso-20200101-0010.html" title="Inicia el año comiendo estos seis alimentos que ayudan a perder peso" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Inicia el año comiendo estos seis alimentos que ayudan a perder peso" media="(min-width: 416px)" width="409" height="305" src="/__export/1577892923389/sites/panorama/img/2020/01/01/how-to-make-hard-boiled-eggs.jpg_905513181.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Inicia el año comiendo estos seis alimentos que ayudan a perder peso" media="(max-width: 415px)" width="397" height="305" src="/__export/1577892923389/sites/panorama/img/2020/01/01/how-to-make-hard-boiled-eggs.jpg_408370825.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Inicia-el-ano-comiendo-estos-seis-alimentos-que-ayudan-a-perder-peso-20200101-0010.html" title="Inicia el año comiendo estos seis alimentos que ayudan a perder peso" target="_self">Inicia el año comiendo estos seis alimentos que ayudan a perder peso</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Las-flores-mas-hermosas-que-existen-para-regalar-20191230-0024.html" title="Las flores más hermosas que existen para regalar" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Las flores más hermosas que existen para regalar" media="(min-width: 416px)" width="409" height="305" src="/__export/1577730947961/sites/panorama/img/2019/12/30/las_flores_mxs_hermosas_que_existen_para_regalar_1.png_893216993.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Las flores más hermosas que existen para regalar" media="(max-width: 415px)" width="397" height="305" src="/__export/1577730947961/sites/panorama/img/2019/12/30/las_flores_mxs_hermosas_que_existen_para_regalar_1.png_396074637.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Las-flores-mas-hermosas-que-existen-para-regalar-20191230-0024.html" title="Las flores más hermosas que existen para regalar" target="_self">Las flores más hermosas que existen para regalar</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Section_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_1" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}' data-multi-size-validation="false"></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/OMS-registra-caida-mundial-de-hombres-fumadores---20191230-0013.html" title="OMS registra caída mundial de hombres fumadores" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="OMS registra caída mundial de hombres fumadores" media="(min-width: 416px)" width="409" height="305" src="/__export/1577714140556/sites/panorama/img/2019/12/30/fumar15.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="OMS registra caída mundial de hombres fumadores" media="(max-width: 415px)" width="397" height="305" src="/__export/1577714140556/sites/panorama/img/2019/12/30/fumar15.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/OMS-registra-caida-mundial-de-hombres-fumadores---20191230-0013.html" title="OMS registra caída mundial de hombres fumadores" target="_self">OMS registra caída mundial de hombres fumadores</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Agua-tibia-con-limon-la-solucion-para-lucir-un-vientre-plano-en-pocos-dias-20191227-0088.html" title="Agua tibia con limón: la solución para lucir un vientre plano en pocos días" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Agua tibia con limón: la solución para lucir un vientre plano en pocos días" media="(min-width: 416px)" width="409" height="305" src="/__export/1577491495330/sites/panorama/img/2019/12/27/vientre_plano.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Agua tibia con limón: la solución para lucir un vientre plano en pocos días" media="(max-width: 415px)" width="397" height="305" src="/__export/1577491495330/sites/panorama/img/2019/12/27/vientre_plano.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Agua-tibia-con-limon-la-solucion-para-lucir-un-vientre-plano-en-pocos-dias-20191227-0088.html" title="Agua tibia con limón: la solución para lucir un vientre plano en pocos días" target="_self">Agua tibia con limón: la solución para lucir un vientre plano en pocos días</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Arepas-sin-usar-harina-les-decimos-como-20191227-0080.html" title="¿Arepas sin usar harina?, les decimos cómo" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="¿Arepas sin usar harina?, les decimos cómo" media="(min-width: 416px)" width="409" height="305" src="/__export/1577490235699/sites/panorama/img/2019/12/27/arepa.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="¿Arepas sin usar harina?, les decimos cómo" media="(max-width: 415px)" width="397" height="305" src="/__export/1577490235699/sites/panorama/img/2019/12/27/arepa.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Arepas-sin-usar-harina-les-decimos-como-20191227-0080.html" title="¿Arepas sin usar harina?, les decimos cómo" target="_self">¿Arepas sin usar harina?, les decimos cómo</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Section_336x280_3" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Section_336x280_2" data-multi-size="300x250" data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Membrana-del-huevo-efectiva-para-la-curacion-de-heridas-menores-20191227-0079.html" title="Membrana del huevo efectiva para la curación de heridas menores" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Membrana del huevo efectiva para la curación de heridas menores" media="(min-width: 416px)" width="409" height="305" src="/__export/1577490122769/sites/panorama/img/2019/12/27/huevo_jpg_1474153866.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Membrana del huevo efectiva para la curación de heridas menores" media="(max-width: 415px)" width="397" height="305" src="/__export/1577490122769/sites/panorama/img/2019/12/27/huevo_jpg_1474153866.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Membrana-del-huevo-efectiva-para-la-curacion-de-heridas-menores-20191227-0079.html" title="Membrana del huevo efectiva para la curación de heridas menores" target="_self">Membrana del huevo efectiva para la curación de heridas menores</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Un-mayor-peso-corporal-puede-aumentar-cierta-supervivencia-al-cancer-estudio-australiano-20191227-0031.html" title="Un mayor peso corporal puede aumentar cierta supervivencia al cáncer: estudio australiano" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Un mayor peso corporal puede aumentar cierta supervivencia al cáncer: estudio australiano" media="(min-width: 416px)" width="409" height="305" src="/__export/1577488937358/sites/panorama/img/2019/12/27/peso_corporal_crop1577488901015.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Un mayor peso corporal puede aumentar cierta supervivencia al cáncer: estudio australiano" media="(max-width: 415px)" width="397" height="305" src="/__export/1577488937358/sites/panorama/img/2019/12/27/peso_corporal_crop1577488901015.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Un-mayor-peso-corporal-puede-aumentar-cierta-supervivencia-al-cancer-estudio-australiano-20191227-0031.html" title="Un mayor peso corporal puede aumentar cierta supervivencia al cáncer: estudio australiano" target="_self">Un mayor peso corporal puede aumentar cierta supervivencia al cáncer: estudio australiano</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Dos-remedios-naturales-y-simples-para-prevenir-la-caida-del-cabello-20191218-0010.html" title="Dos remedios naturales y simples para prevenir la caída del cabello" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Agencias" media="(min-width: 416px)" width="409" height="305" src="/__export/1576770701079/sites/panorama/img/2019/12/18/huevo_alimento_comida.jpg_1356116539.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Agencias" media="(max-width: 415px)" width="397" height="305" src="/__export/1576770701079/sites/panorama/img/2019/12/18/huevo_alimento_comida.jpg_983151257.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Dos-remedios-naturales-y-simples-para-prevenir-la-caida-del-cabello-20191218-0010.html" title="Dos remedios naturales y simples para prevenir la caída del cabello" target="_self">Dos remedios naturales y simples para prevenir la caída del cabello</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_3" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Dolor-de-estomago-Prueba-estos-remedios-caseros-para-aliviar-la-molestia-20191218-0006.html" title="¿Dolor de estómago? Prueba estos remedios caseros para aliviar la molestia" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="¿Dolor de estómago? Prueba estos remedios caseros para aliviar la molestia" media="(min-width: 416px)" width="409" height="305" src="/__export/1576682891618/sites/panorama/img/2019/12/18/manzanilla_te_remedio_casero.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="¿Dolor de estómago? Prueba estos remedios caseros para aliviar la molestia" media="(max-width: 415px)" width="397" height="305" src="/__export/1576682891618/sites/panorama/img/2019/12/18/manzanilla_te_remedio_casero.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Dolor-de-estomago-Prueba-estos-remedios-caseros-para-aliviar-la-molestia-20191218-0006.html" title="¿Dolor de estómago? Prueba estos remedios caseros para aliviar la molestia" target="_self">¿Dolor de estómago? Prueba estos remedios caseros para aliviar la molestia</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Te-presentamos-10-remedios-naturales-para-eliminar-la-caspa-20191218-0002.html" title="Te presentamos 10 remedios naturales para eliminar la caspa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Te presentamos 10 remedios naturales para eliminar la caspa" media="(min-width: 416px)" width="409" height="305" src="/__export/1576865505934/sites/panorama/img/2019/12/20/como-eliminar-la-caspa-definitivamente_1.jpg_329742546.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Te presentamos 10 remedios naturales para eliminar la caspa" media="(max-width: 415px)" width="397" height="305" src="/__export/1576865505934/sites/panorama/img/2019/12/20/como-eliminar-la-caspa-definitivamente_1.jpg_2009525250.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Te-presentamos-10-remedios-naturales-para-eliminar-la-caspa-20191218-0002.html" title="Te presentamos 10 remedios naturales para eliminar la caspa" target="_self">Te presentamos 10 remedios naturales para eliminar la caspa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Conoce-tres-remedios-caseros-para-tratar-la-escabiosis-20191218-0004.html" title="Conoce tres remedios caseros para tratar la escabiosis" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Agencias" media="(min-width: 416px)" width="409" height="305" src="/__export/1576681406057/sites/panorama/img/2019/12/18/escabiosis.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Agencias" media="(max-width: 415px)" width="397" height="305" src="/__export/1576681406057/sites/panorama/img/2019/12/18/escabiosis.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Conoce-tres-remedios-caseros-para-tratar-la-escabiosis-20191218-0004.html" title="Conoce tres remedios caseros para tratar la escabiosis" target="_self">Conoce tres remedios caseros para tratar la escabiosis</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_5" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div><div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Mala-madre-una-planta-milagrosa-20191218-0003.html" title="Mala madre: una planta milagrosa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Referencial" media="(min-width: 416px)" width="409" height="305" src="/__export/1576680530443/sites/panorama/img/2019/12/18/planta_mala_madre.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Referencial" media="(max-width: 415px)" width="397" height="305" src="/__export/1576680530443/sites/panorama/img/2019/12/18/planta_mala_madre.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Mala-madre-una-planta-milagrosa-20191218-0003.html" title="Mala madre: una planta milagrosa" target="_self">Mala madre: una planta milagrosa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Fotos--A-sus-79-anos-modelo-brasilena-de-lenceria-alienta-a-mujeres-a-salir-de-la-sombra-20191217-0010.html" title="Fotos / A sus 79 años modelo brasileña de lencería alienta a mujeres a salir de la sombra" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Fotos / A sus 79 años modelo brasileña de lencería alienta a mujeres a salir de la sombra" media="(min-width: 416px)" width="409" height="305" src="/__export/1576609591359/sites/panorama/img/2019/12/17/modelo_brasilexa_79_axos_lencerxa.png_319603324.png"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Fotos / A sus 79 años modelo brasileña de lencería alienta a mujeres a salir de la sombra" media="(max-width: 415px)" width="397" height="305" src="/__export/1576609591359/sites/panorama/img/2019/12/17/modelo_brasilexa_79_axos_lencerxa.png_1169307048.png"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Fotos--A-sus-79-anos-modelo-brasilena-de-lenceria-alienta-a-mujeres-a-salir-de-la-sombra-20191217-0010.html" title="Fotos / A sus 79 años modelo brasileña de lencería alienta a mujeres a salir de la sombra" target="_self">Fotos / A sus 79 años modelo brasileña de lencería alienta a mujeres a salir de la sombra</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Estos-alimentos-que-consumes-a-diario-te-pueden-causar-calculos-renales-20191217-0011.html" title="Estos alimentos que consumes a diario te pueden causar cálculos renales" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Estos alimentos que consumes a diario te pueden causar cálculos renales" media="(min-width: 416px)" width="409" height="305" src="/__export/1576610488098/sites/panorama/img/2019/12/17/alimentos_tomates.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Estos alimentos que consumes a diario te pueden causar cálculos renales" media="(max-width: 415px)" width="397" height="305" src="/__export/1576610488098/sites/panorama/img/2019/12/17/alimentos_tomates.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Estos-alimentos-que-consumes-a-diario-te-pueden-causar-calculos-renales-20191217-0011.html" title="Estos alimentos que consumes a diario te pueden causar cálculos renales" target="_self">Estos alimentos que consumes a diario te pueden causar cálculos renales</a>
</h4>
</div>
</li><li class="land-see-post-item-wide col col-6 land-see-post-featured">
<div class="banner-box"><amp-ad width=336 height=280 type="doubleclick" media="(min-width: 481px)" data-slot="/21841279899/Panorama/Panorama_Desktop_Section_336x280_4" data-multi-size="300x250" json='{"targeting":{"seccion":[""]}}'></amp-ad></div></li>
<li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Conoce-como-tratar-y-curar-los-hongos-en-las-unas-de-las-manos-y-pies-20191218-0014.html" title="Conoce cómo tratar y curar los hongos en las uñas de las manos y pies" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Conoce cómo tratar y curar los hongos en las uñas de las manos y pies" media="(min-width: 416px)" width="409" height="305" src="/__export/1576692087801/sites/panorama/img/2019/12/18/uxas.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Conoce cómo tratar y curar los hongos en las uñas de las manos y pies" media="(max-width: 415px)" width="397" height="305" src="/__export/1576692087801/sites/panorama/img/2019/12/18/uxas.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Conoce-como-tratar-y-curar-los-hongos-en-las-unas-de-las-manos-y-pies-20191218-0014.html" title="Conoce cómo tratar y curar los hongos en las uñas de las manos y pies" target="_self">Conoce cómo tratar y curar los hongos en las uñas de las manos y pies</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Cambur-10-beneficios-de-esta-fruta-milagrosa-20191218-0013.html" title="Cambur: 10 beneficios de esta fruta milagrosa" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Agencias" media="(min-width: 416px)" width="409" height="305" src="/__export/1576691614870/sites/panorama/img/2019/12/18/cambur-en-pedazos.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Agencias" media="(max-width: 415px)" width="397" height="305" src="/__export/1576691614870/sites/panorama/img/2019/12/18/cambur-en-pedazos.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Cambur-10-beneficios-de-esta-fruta-milagrosa-20191218-0013.html" title="Cambur: 10 beneficios de esta fruta milagrosa" target="_self">Cambur: 10 beneficios de esta fruta milagrosa</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Lanzan-al-mercado-un-spray-que-crea-una-segunda-piel-de-nanofibras-20191217-0012.html" title="Lanzan al mercado un spray que crea una segunda ‘piel’ de nanofibras" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Lanzan al mercado un spray que crea una segunda ‘piel’ de nanofibras" media="(min-width: 416px)" width="409" height="305" src="/__export/1576610762559/sites/panorama/img/2019/12/17/japon_cosmetico_mascara_nanofibras.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Lanzan al mercado un spray que crea una segunda ‘piel’ de nanofibras" media="(max-width: 415px)" width="397" height="305" src="/__export/1576610762559/sites/panorama/img/2019/12/17/japon_cosmetico_mascara_nanofibras.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Lanzan-al-mercado-un-spray-que-crea-una-segunda-piel-de-nanofibras-20191217-0012.html" title="Lanzan al mercado un spray que crea una segunda ‘piel’ de nanofibras" target="_self">Lanzan al mercado un spray que crea una segunda ‘piel’ de nanofibras</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Ventajas-de-comprar-lentes-online-20191227-0054.html" title="Ventajas de comprar lentes online" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Ventajas de comprar lentes online" media="(min-width: 416px)" width="409" height="305" src="/__export/1577477938530/sites/panorama/img/2019/12/27/06-12-2019_ventajas_de_comprar_lentes_online_jpg_1253858610.jpg_233517791.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Ventajas de comprar lentes online" media="(max-width: 415px)" width="397" height="305" src="/__export/1577477938530/sites/panorama/img/2019/12/27/06-12-2019_ventajas_de_comprar_lentes_online_jpg_1253858610.jpg_1534938357.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Ventajas-de-comprar-lentes-online-20191227-0054.html" title="Ventajas de comprar lentes online" target="_self">Ventajas de comprar lentes online</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Compra-tus-lentes-online-20191227-0049.html" title="Compra tus lentes online" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Compra tus lentes online" media="(min-width: 416px)" width="409" height="305" src="/__export/1577477282703/sites/panorama/img/2019/12/27/lentes_2.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Compra tus lentes online" media="(max-width: 415px)" width="397" height="305" src="/__export/1577477282703/sites/panorama/img/2019/12/27/lentes_2.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Compra-tus-lentes-online-20191227-0049.html" title="Compra tus lentes online" target="_self">Compra tus lentes online</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/La-ereccion-nocturna-signo-de-buena-salud-20191218-0012.html" title="La erección nocturna, signo de buena salud" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Agencias" media="(min-width: 416px)" width="409" height="305" src="/__export/1576691347831/sites/panorama/img/2019/12/18/hombre_dormido_ereccixn.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Agencias" media="(max-width: 415px)" width="397" height="305" src="/__export/1576691347831/sites/panorama/img/2019/12/18/hombre_dormido_ereccixn.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/La-ereccion-nocturna-signo-de-buena-salud-20191218-0012.html" title="La erección nocturna, signo de buena salud" target="_self">La erección nocturna, signo de buena salud</a>
</h4>
</div>
</li><li class="mt1 block align-top land-see-post-item land-see-post-item-wide col col-6 land-see-recent land-see-post-featured col land-see-recent">
<a href="/bellezaysalud/Tres-remedios-caseros-para-las-alergias-en-la-piel-20191218-0011.html" title="Tres remedios caseros para las alergias en la piel" target="_self" class="text-decoration-none">
<amp-img class="land-see-post-image cover image-desktop" layout="responsive" alt="Tres remedios caseros para las alergias en la piel" media="(min-width: 416px)" width="409" height="305" src="/__export/1576690704431/sites/panorama/img/2019/12/18/alergias.jpg_319603324.jpg"></amp-img><amp-img class="land-see-post-image cover image-mobile" layout="responsive" alt="Tres remedios caseros para las alergias en la piel" media="(max-width: 415px)" width="397" height="305" src="/__export/1576690704431/sites/panorama/img/2019/12/18/alergias.jpg_1169307048.jpg"></amp-img></a>
<div class="land-see-post-info">
<a class="land-see-post-category text-decoration-none" title="Ir a la sección Belleza y salud" href="/seccion/belleza-y-salud/">Belleza y salud</a>
<h4 class="land-see-post-title ampstart-title-sm pt1">
<a class="text-decoration-none" href="/bellezaysalud/Tres-remedios-caseros-para-las-alergias-en-la-piel-20191218-0011.html" title="Tres remedios caseros para las alergias en la piel" target="_self">Tres remedios caseros para las alergias en la piel</a>
</h4>
</div>
</li></ul>
</div>
</section>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<a class="land-see-footer__logo" href="/" title="Ir al Inicio">
<amp-img src="/__export/1576785658815/sites/panorama/arte/logo-panorama.svg" height="28" width="200" alt="LogoPANORAMA.com.ve"></amp-img>
</a>
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<footer class="land-see-footer">
<div class="row">
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020. <span class="xs-hide">Todos los derechos reservados</span></h4>
<div class="land-see-footer__creator">
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<amp-img src="/__export/1576253526409/sites/panorama/arte/logo-tfsla-blanco.png" width="71" height="26" alt="Logo CMS MEDIOS"></amp-img>
</a>
</div>
</div>
</div>
</footer><amp-sidebar id="header-sidebar" class="ampstart-sidebar md-hide lg-hide" layout="nodisplay" side="right">
<div class="flex justify-start items-center ampstart-sidebar-header">
<div role="button" aria-label="close sidebar" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</div>
</div>
<nav class="ampstart-sidebar-nav ampstart-nav">
<ul class="list-reset m0 p0 ampstart-label">
<li class="ampstart-nav-item land-see-sidebar-nav-item ampstart-title-sm bold">Secciones</li>
<li class="ampstart-nav-item ampstart-nav-dropdown relative">
<ul class="ampstart-dropdown-items list-reset m0 p0">
<li class="ampstart-dropdown-item">
<a href="/seccion/ciudad/" class="text-decoration-none header__nav--ciudad" title="Ir aCiudad" target="_self">
Ciudad</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/espectaculos/" class="text-decoration-none header__nav--espectaculos" title="Ir aEspectáculos" target="_self">
Espectáculos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/sucesos/" class="text-decoration-none header__nav--sucesos" title="Ir aSucesos" target="_self">
Sucesos</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/politica-y-economia/" class="text-decoration-none header__nav--politicayeconomia" title="Ir aPolítica y Economía" target="_self">
Política y Economía</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/mundo/" class="text-decoration-none header__nav--mundo" title="Ir aMundo" target="_self">
Mundo</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/belleza-y-salud/" class="text-decoration-none header__nav--bellezaysalud" title="Ir aBelleza y Salud" target="_self">
Belleza y Salud</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/deportes/" class="text-decoration-none header__nav--deportes" title="Ir aDeportes" target="_self">
Deportes</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/novedades/" class="text-decoration-none header__nav--novedades" title="Ir aNovedades" target="_self">
Novedades</a>
</li>
<li class="ampstart-dropdown-item">
<a href="/seccion/opinion/" class="text-decoration-none header__nav--opinion" title="Ir aOpinión" target="_self">
Opinión</a>
</li>
<li class="ampstart-dropdown-item search">
<a href="/buscar.html" class="text-decoration-none " title="Buscar noticias">
Buscar ...</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="land-see-social-footer">
<div class="land-see-social-footer__content">
<div class="land-see-social-footer__social">
<a href="https://twitter.com/diariopanorama" target="_blank" rel="noopener" class="inline-block p1" aria-label="Twitter" title="Twitter PANORAMA.com.ve">
<amp-img src="/__export/1576253528843/sites/panorama/arte/footer_tw_icon.svg" width="40" height="40" alt="Icono Twitter"></amp-img>
</a>
<a href="https://www.facebook.com/panoramaweb" target="_blank" rel="noopener" class="inline-block p1" aria-label="Facebook" title="Facebook PANORAMA.com.ve">
<amp-img src="/__export/1576253530313/sites/panorama/arte/footer_fb_icon.svg" width="40" height="40" alt="Icono Facebook"></amp-img>
</a>
<a href="https://instagram.com/diariopanorama/" target="_blank" rel="noopener" class="inline-block p1" aria-label="Instagram" title="Instagram PANORAMA.com.ve">
<amp-img src="/__export/1576253528169/sites/panorama/arte/footer_inst_icon.svg" width="40" height="40" alt="Icono Instagram"></amp-img>
</a>
<a href="https://www.youtube.com/user/panoramamultimedia" target="_blank" rel="noopener" class="inline-block p1" aria-label="YouTube" title="YouTube PANORAMA.com.ve">
<amp-img src="/__export/1576253526604/sites/panorama/arte/footer_youtube_icon.svg" width="40" height="40" alt="Icono YouTube"></amp-img>
</a>
</div>
</div>
</div>
<div class="land-see-footer__top">
<ul class="land-see-footer__links">
<li>
<a href="/pages/avisos_legales.html" title="Avisos Legales" class="text-decoration-none">Avisos Legales</a>
</li>
<li>|</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones" class="text-decoration-none">Términos y Condiciones</a>
</li>
<li>|</li>
<li>
<a href="/pages/staff.html" title="Quiénes Somos" class="text-decoration-none">Quiénes Somos</a>
</li>
</ul>
</div>
<div class="land-see-footer__bottom">
<h4 class="land-see-footer__subtitle">© PANORAMA.com.ve, 2020.</h4>
</div>
</amp-sidebar><script type="text/javascript" src="/__export/1576861917041/system/modules/com.tfsla.sitio.saas/panorama/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" media="(max-width: 480px)" data-slot="/21841279899/Panorama/Panorama_Mobile_Zocalo_Article" data-multi-size="320x50" data-loading-strategy="3" json='{"targeting":{"URL":[""]}}'></amp-ad></amp-sticky-ad><script>
var stick = document.getElementById("sticky-box");
var stop = (stick.offsetTop - 700);

window.onscroll = function (e) {
var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
//console.log(scrollTop, stick.offsetTop);
// stick.offsetTop;

if (scrollTop >= stop) {
// stick the div
stick.style.position = "sticky";
stick.style.top = "70px";
} else {
// release the div
stick.removeAttribute("style");
}
}
</script></body>
</html>
